

<!DOCTYPE html>
<html class="pl" lang="fr" style="overflow-x: hidden;">

	<!-- HEAD -->
	

<head>
    



    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=9"><![endif]-->
    <!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]-->

<meta property="article:published_time" content="2017-09-28">
<meta property="article:modified_time" content="2017-09-28">

    <meta name="author" content="Bruno Heppell">
    <meta name="DC.creator" content="Bruno Heppell">

        
    <meta property="article:author" content="http://www.rds.ca/experts/bruno-heppell-1.1161132">

    <meta property="article:section" content="Alouettes">

<meta name="twitter:site" content="@rdsca">
            <meta name="twitter:creator" content="@brunoheppell">
    

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/>
<meta property="fb:app_id" content="156263086520">

<meta property="fb:pages" content="132756582352" />

<meta property="og:site_name" content="RDS.ca">
    
        







<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">


<title itemprop="name">Bruno Heppell : le quart des Alouettes Drew Willy bénéficiera-t-il d'une vraie chance de se prouver? | RDS.ca</title>
<meta name="title" content="Bruno Heppell : le quart des Alouettes Drew Willy bénéficiera-t-il d'une vraie chance de se prouver? | RDS.ca">
<meta name="DC.title" content="Bruno Heppell : le quart des Alouettes Drew Willy bénéficiera-t-il d'une vraie chance de se prouver? | RDS.ca">
<meta property="og:title" content="Drew Willy bénéficiera-t-il d'une vraie chance?">
<meta name="twitter:title" content="Bruno Heppell : le quart des Alouettes Drew Willy bénéficiera-t-il d'une vraie chance de se prouver? | RDS.ca">
<meta itemprop="name" content="Bruno Heppell : le quart des Alouettes Drew Willy bénéficiera-t-il d'une vraie chance de se prouver? | RDS.ca">

<meta name="description" content="Drew Willy aura maintenant sa chance, et j'espère de tout mon coeur qu'on lui donnera plus qu'un match pour prouver quelque chose.">
<meta name="DC.description" content="Drew Willy aura maintenant sa chance, et j'espère de tout mon coeur qu'on lui donnera plus qu'un match pour prouver quelque chose.">
<meta property="og:description" content="Drew Willy aura maintenant sa chance, et j'espère de tout mon coeur qu'on lui donnera plus qu'un match pour prouver quelque chose.">
<meta name="twitter:description" content="Drew Willy aura maintenant sa chance, et j'espère de tout mon coeur qu'on lui donnera plus qu'un match pour prouver quelque chose.">
<meta itemprop="description" content="Drew Willy aura maintenant sa chance, et j'espère de tout mon coeur qu'on lui donnera plus qu'un match pour prouver quelque chose.">
<meta name="keywords" content="">
<meta name="DC.subject" content="">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:tag" content="">
<meta name="news_keywords" content="">

<meta property="og:url" content="http://www.rds.ca/football/alouettes/drew-willy-beneficiera-t-il-d-une-vraie-chance-1.5775463">
<meta name="twitter:url" content="http://www.rds.ca/football/alouettes/drew-willy-beneficiera-t-il-d-une-vraie-chance-1.5775463">

<meta property="og:type" content="article" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="723" />

<meta property="og:image" content="http://www.rds.ca/polopoly_fs/1.5721328!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta name="twitter:image" content="http://www.rds.ca/polopoly_fs/1.5721328!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta itemprop="image" content="http://www.rds.ca/polopoly_fs/1.5721328!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
    <meta charset="utf-8">

    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/style_page_1.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/style_page_2.css" media="all"/>
	<link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/style_page_3.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/fonts.css"/>
    <link rel="stylesheet" type="text/css" href="https://rdsmedia.cookieless.ca/static-web/201709261559/css/bellmedia_rds/gigya.css">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <link rel="shortcut icon" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-144x144.png"/>
            <link rel="canonical" href="http://www.rds.ca/football/alouettes/drew-willy-beneficiera-t-il-d-une-vraie-chance-1.5775463"/>
    
    <script type="text/javascript">
        var staticMediaServerBaseURL = "#!staticMediaServerBaseURL()";
        TrackingRewriteList=[];
                    var setBreakPointsForHPO = true;
            </script>

    <script src='https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/jquery.min.js' type='text/javascript'></script>
    <script>
        jQuery.fn.exists = function () {
            return this.length !== 0;
        }
    </script>
    <script src='https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/jquery.plugins.min.js' type='text/javascript'></script>

		<script>
        var lightboxAxisPlayer = null; // Variable for Lightbox Video Player Plugin
        var transactions = {}; // Variable for NHLTransactionElement
        var NHLDraftTable = null; // Variable for NHLDraftSelectionElement
        /* jquery fallback */
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
        }

        /* grunticon # Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
        window.grunticon = function (e) {
            if (e && 3 === e.length) {
                var t = window, n = !(!t.document.createElementNS || !t.document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect || !document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1") || window.opera && -1 === navigator.userAgent.indexOf("Chrome")), o = function (o) {
                    var a = t.document.createElement("link"), r = t.document.getElementsByTagName("script")[0];
                    a.rel = "stylesheet", a.href = e[o && n ? 0 : o ? 1 : 2], a.media = "only x", r.parentNode.insertBefore(a, r), setTimeout(function () {
                        a.media = "all"
                    })
                }, a = new t.Image;
                a.onerror = function () {
                    o(!1)
                }, a.onload = function () {
                    o(1 === a.width && 1 === a.height)
                }, a.src = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="
            }
        };
		        grunticon(["https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/svg/icons/dest/icons.data.svg.css", "https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/svg/icons/dest/icons.data.png.css", "https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/svg/icons/dest/icons.fallback.css"]);
		
        window.RDS = {};
        window.RDS.debug = false;
        window.RDS.customEvents = {};
		window.RDS.initVars = false;
                    window.RDS.pageLayout = "hpo";
                window.RDS.bind = function(eventName, func) {
            var functionDefined = func;
            $( window ).on( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.one = function(eventName, func) {
            var functionDefined = func;
            $( window ).one( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.trigger = function(eventName) {
            $( window ).trigger( eventName );
        };
		window.RDS.onGigyaServiceReadyFunctions = [];
								function onGigyaServiceReady() {
			for (var i in window.RDS.onGigyaServiceReadyFunctions) {
				var functionToExecute = window.RDS.onGigyaServiceReadyFunctions[i];
				if (functionToExecute && (typeof functionToExecute == "function")) {
					functionToExecute();
				}
			}
		}
    </script>

            <script src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/non-requirejs.header.min.js"></script>
    
        
        <script lang="javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_XRWtaBgzfWTUohDAyEZYmINDiwvV7WcMm_VqygsmChvIjN3Jn7Ph9q9bpKhdqOnf" type="text/javascript">
        {
            lang: "fr"
        }
    </script>

        <script>
        (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.setAttribute("async", "");h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
    </script>

        <script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
    <script type="text/javascript">
        RDS.bind('onInitStart', function(){
            var brand = 'rds';
            var platform = 'Web';
            var environment = 'prod';

            BmAuth.init(brand, platform, environment, {disableLogs: false, fulfillOnClose: false})
            .then(function () {
            })
            .catch(function (errorPackage) {
                console.log('[BmAuth-RDS] init failed', errorPackage);
            });

        });
    </script>

        <script type="text/javascript">
        window.headertag = window.headertag || {};
    </script>
    <script async src="https://js-sec.indexww.com/ht/htw-bell-news.js" type="text/javascript"></script>
    <script type="text/javascript">
        /* Page level targeting only needs to be set once */
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
        });

        </script>

    <script type="text/javascript">
        if (typeof console == "undefined")
        var console = { log: function() {} };
        var playersArray = new Array();
    </script>

        <script>
        (function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '451818114984619']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);

        var transactions = {}; // Variable for NHLTransactionElement
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=451818114984619&amp;ev=PixelInitialized" />
    </noscript>

                <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Experts" href="/cmlink/le-fil-de-presse-de-rds-ca-experts-1.830?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Manchettes" href="/cmlink/le-fil-de-presse-de-rds-ca-manchettes-1.831?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Football" href="/cmlink/le-fil-de-presse-de-rds-ca-football-1.776?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Alouettes" href="/cmlink/le-fil-de-presse-de-rds-ca-alouettes-1.758?localLinksEnabled=false" >                
      

      </head>	<!-- /HEAD -->

	<body class="home hpo-page-layout bg ViewArticle" data-section="" data-view="ViewHome" data-singlerequestad="true">

		<h1 class="screen-reader-only">Bruno Heppell : le quart des Alouettes Drew Willy bénéficiera-t-il d'une vraie chance de se prouver?</h1>
		<!-- Begin .header -->
						        <header role="banner" class="push">
        <div class="hg-container hg-full-width">
            <div class="hg-row">
                <div class="hg-xxs-12">
                                            <a id="primary-menu" class="menu-btn hamburger-link" href="#primary-nav"><i class="icon-hamburger"></i></a>
                                        <a href="/"> <i class="icon-rds md logo "></i></a>

                    <div class="float-right">
                        <nav class="shortcut-nav">
                            <ul class="nav nav-button">
                                
                  
    
  
    
  
    
    
        <style>
  .infographie-maison {display: block !important;}
</style>

      
    
    
              



	        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							<a href="#" onclick="return false;" class="shortcut-nav-link" role="button" data-toggle="dropdown" ><i class='icon-nine-square'></i></a>
			
							<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/grand-club" class="nav-submenu-link">
	
			Grand Club
			
</a>	</li>
                                                            	<li >
		
		    <a href="/tele/en-direct" class="nav-submenu-link">
	
			Télé en direct
			
</a>	</li>
                                                            	<li >
		
		    <a href="/baladodiffusion" class="nav-submenu-link">
	
			Baladodiffusion
			
</a>	</li>
                                                            	<li >
		
		    <a href="/en-direct" class="nav-submenu-link">
	
			Webdiffusion
			
</a>	</li>
                        				</ul>
					</li>
        	

      
    
    
            

<li class="join not-loggedin" style="display:none">
    <a href="#" id="gigyaHeaderLogin" class="shortcut-nav-link"><i class="icon-profile"></i><span class="screen-reader-only">Se connecter</span></a>
</li>


<li class="dropdown dropdown-avatar loggedin" id="gigyaHeaderLogged" style="display:none">
    <a href="#" class="shortcut-nav-link" role="button" data-toggle="dropdown">
        <img src="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/tmp_imageProfil.png" width="141" height="141" alt="" class="img-avatar" /><span class="caret"></span>
        <span class="screen-reader-only">Profil</span>
    </a>
    <ul class="dropdown-menu tooltip-menu" role="menu">
        <li><a class="myProfileLink" id="gigyaHeaderLoginUpdate" href="#">Mon profil</a></li>
        <li id="chroniqueLinkExpert" style="display:none"><a href="/pied-de-page/publication-de-chronique">Écrire une chronique</a></li>
        <li><a href="/grand-club/profil?tabs_index=2">Mon grand club</a></li>
        <li class="divider"></li>
        <li><a class="membershipLogout" href="#" id="gigyaHeaderLogout">Se déconnecter</a></li>
    </ul>
</li>


<script type="text/javascript">
    RDS.bind('onInitStart', function(){
        $("#gigyaHeaderLogin").click(function(){
            gigyaShowLogin();
            return false;
        });
        $("#gigyaHeaderLoginUpdate").click(function(){
            gigyaShowUpdateProfile();
            return false;
        });
        $("#gigyaHeaderLogout").click(function(){
            gigyaLogout();
            return false;
        });
    });
</script>
      
    
    
              



			<li class="dropdown-menu-info hidden-xs dropdown">
			<a href="#" onclick="return false;" role="button" data-toggle="dropdown" >
				<i class="icon-info"></i>

				<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/pied-de-page/contacts" class="nav-submenu-link">
	
			Écrivez-nous
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/communiques" >
				Communiqués
	</a>	</li>
                                                            	<li >
		
		    <a href="/pied-de-page/ventes" class="nav-submenu-link">
	
			Ventes
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/ventes/" >
				Trousse média
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" >
				Emplois
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/pied-de-page/rds-mobile" >
				Mobile
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" >
				Conditions
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" >
				Politique
	</a>	</li>
                        				</ul>
			</a>
		</li>
	

      
    
    
        











    

    

<li class="search  hidden-xs">
    <div class="search-field ">
                <form method="get" class="frm frmSearch" id="frmSearch" action="/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225">
        
            <input class="txt-search" type="search" id="q" name="q" value="" placeholder=""/>             <input type="hidden" id="sort" name="sort" value="recent" />
            <button class="close search-close" type="submit" value="Recherche" data-dismiss="search">                 <span aria-hidden="true">×</span>
                <span class="screen-reader-only">Close</span>
            </button>
        </form>

    </div>




    <a href="#" class="shortcut-nav-link search-link hidden-xs float-left-i" data-toggle="search"><i class="icon-glass"></i> <span class="screen-reader-only">Search</span></a>
</li>
      
    
    
        <style>
  .carousel-concours { margin: 20px auto 0;}
  .carousel-concours .concours{ margin:0 !important;}
  #ad-banner-carousel .owl-stage-outer {width:300px; height:90px;}
</style>

      
    
    
        
<div id="flashPlayerDetector7572796" class="flash-player-detector" style="display: none;">
            




<div class="alert-element warning full-width" id="alert14360866" data-numberofdays="30" data-hideclosebutton="false">
    <div class="alert-content">
        <div class="alert-content-text">Vous avez de la difficulté à voir la vidéo? Pour visionner une vidéo sur notre site Web, vous devez d’abord vous assurer qu’Adobe Flash Player est à jour et activé dans votre navigateur. Les directives pour la mise à jour sont accessibles <a href="https://get.adobe.com/flashplayer/">ici</a> et les directives pour l’activation peuvent être consultées <a href="https://helpx.adobe.com/flash-player.html>ici</a>. Pour obtenir de l’aide supplémentaire, veuillez consulter notre <a href="http://www.rds.ca/faq-vid%C3%A9os">FAQ</a>.</div>
                    <div class="alert-content-close"><i class="icon icon-close-white semi-bold"></i></div>
            </div>
</div>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $('#alert14360866').alertElement({
            numberOfDays : 30,
            hideCloseButton : false
        });
    });
</script>    
    <script type="text/javascript">
        RDS.one('onInitStart',function(){
            $('#flashPlayerDetector7572796').flashPlayerDetector({
                            });
        });
    </script>
</div>
      
  
                                  </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    		<!-- End .header -->

		<!-- SLOT 1 - SCOREBOARD -->
		<div class="push zone-1">
			<div class="hg-container hg-full-width">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Football, Alouettes, , , ] -->
    
                        
    
    
    <script>
        adzone = "FootballAlouettesChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-4de56b37-7557-43c0-a6e1-044fe377fc20" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-4de56b37-7557-43c0-a6e1-044fe377fc20","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-4de56b37-7557-43c0-a6e1-044fe377fc20"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [320,50])
                    .addSize([768,0], [728,90])
                    .addSize([960, 0], [960,90])
                    .addSize([1272, 0], [[728,90], [970,250], [1105,90], [1105,120], [1105,250], [1272,90], [1272,120], [1272,250]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_FootballAlouettesChroniques', [], 'div-gpt-ad-multifunctionnal-4de56b37-7557-43c0-a6e1-044fe377fc20')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "section")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
  
      </div>
				</div>
			</div>
		</div>
		<!-- SLOT 2 - NAVIGATION -->
									<div class="hg-container hg-full-width zone-2">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        			



<div class="menu-wrap g-c-md">
	<nav id="primary-nav" class="primary-nav pushy pushy-left">
		<div class="g-c-md">
			<div class="g-md-28">
				                <ul class="nav nav-more visible-xs-block visible-sm-block">
                    <li>
                        <a role="button" class="accueil nav-main-link highlight" href="/">
							Accueil
						</a>
					</li>
                    <li>
                        <a role="button" class="videos nav-main-link highlight" href="/videos">
							Vidéos
						</a>
                    </li>
                </ul>
								<ul class="nav nav-teams">
					                                        



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-nhl-team-logo-9" data-megamenucount="1" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/canadiens"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285583-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/canadiens-1.1144172?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-nhl-team-logo-9 icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-67285583-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-ottawa-senators" data-megamenucount="2" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/senateurs"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285586-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/s%C3%A9nateurs-1.1167821?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-ottawa-senators icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-67285586-1"></section>
    </li>
                                                                



        <li class="dropdown active  	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-alouettes" data-megamenucount="3" data-toggle="dropdown" data-ismegamenu="true" href="/football/alouettes"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285589-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/alouettes-1.1144247?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-alouettes icon-team"></i>
                            </a>
        
                    <!-- we display childs of the parent -->
        <div class="push" id="secondary-nav-wrapper" style="display:none;">
    <nav class="secondary-nav">
        <div class="g-c close">
            <div class="g-xs-28">
                <div class="active-section-title float-left">
                                            <a href="/football/alouettes" class="white-link">Alouettes</a>
                                    </div>
                                    <div class="nav-submenu-wrapper">
                        <div class="active-sub-section-title">
                                                                                                Accueil
                                                                                    </div>
                        <ul class="nav nav-submenu ">
                            <li class=" nodeLabel">
                                                                    <a href="/football/alouettes" class="white-link nav-submenu-link">Alouettes</a>
                                                            </li><div class="nav-item-divider"></div>
                                                                                                                                    	<li >
		
		    <a href="/football/alouettes/nouvelles" class="nav-submenu-link">
	
			Nouvelles
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/football/alouettes/calendrier" class="nav-submenu-link">
	
			Calendrier
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/football/alouettes/statistiques" class="nav-submenu-link">
	
			Statistiques
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/football/alouettes/formation" class="nav-submenu-link">
	
			Formation
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/football/alouettes/performance-du-match" class="nav-submenu-link">
	
			Le jeu du match
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/football/alouettes/photos" class="nav-submenu-link">
	
			Photos
			
</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="/videos/sports/alouettes" >
				Vidéo
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="https://fantasylcf.rds.ca" >
				Jeu Fantasy
	</a>	</li>
                                                                                                                    </ul>
                    </div>
                    <a href="#" class="icon-sb-arrow-down toggle-nav-submenu"></a>
                            </div>
        </div>
    </nav>
</div>
        
        <section id="ajax-placeholder-67285589-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-impact" data-megamenucount="4" data-toggle="dropdown" data-ismegamenu="true" href="/soccer/impact"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285618-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264/impact-1.1144387?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-impact icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-67285618-1"></section>
    </li>
                            				</ul>
				<ul class="nav nav-main">
					                                        



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="5" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-67285619-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lnh-1.1144327?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LNH
                            </a>
        
        
        <section id="ajax-placeholder-67285619-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="6" data-toggle="dropdown" data-ismegamenu="true" href="/football/nfl"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285620-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/nfl-1.1144173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         NFL
                            </a>
        
        
        <section id="ajax-placeholder-67285620-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="7" data-toggle="dropdown" data-ismegamenu="true" href="/baseball/mlb"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285621-1" data-urltoself="/navigation-principale-rds-14.320581/baseball-1.1144286/mlb-1.1144252?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         MLB
                            </a>
        
        
        <section id="ajax-placeholder-67285621-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="8" data-toggle="dropdown" data-ismegamenu="true" href="/football/lcf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285622-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/lcf-1.1144312?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LCF
                            </a>
        
        
        <section id="ajax-placeholder-67285622-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="9" data-toggle="dropdown" data-ismegamenu="true" href="/combat/boxe"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285623-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/boxe-1.1144158?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Boxe
                            </a>
        
        
        <section id="ajax-placeholder-67285623-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="10" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lhjmq"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285624-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lhjmq-1.1144206?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LHJMQ
                            </a>
        
        
        <section id="ajax-placeholder-67285624-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="11" data-toggle="dropdown" data-ismegamenu="true" href="/combat/ufc"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285625-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/ufc-1.1144279?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         UFC
                            </a>
        
        
        <section id="ajax-placeholder-67285625-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="12" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285626-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Soccer
                    </a>

        
        <section id="ajax-placeholder-67285626-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Soccer
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-67285626-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-67285626-2').load('/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-67285626-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="13" data-toggle="dropdown" data-ismegamenu="true" href="/golf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285627-1" data-urltoself="/navigation-principale-rds-14.320581/golf-1.1144292?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Golf
                            </a>
        
        
        <section id="ajax-placeholder-67285627-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="14" data-toggle="dropdown" data-ismegamenu="true" href="/tennis"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285628-1" data-urltoself="/navigation-principale-rds-14.320581/tennis-1.1144241?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Tennis
                            </a>
        
        
        <section id="ajax-placeholder-67285628-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="15" data-toggle="dropdown" data-ismegamenu="true" href="/courses/formule-1"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285630-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/f1-1.1144162?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         F1
                            </a>
        
        
        <section id="ajax-placeholder-67285630-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="16" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285631-1" data-urltoself="/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Plus
                            <span class="plus">+</span>
                    </a>

        
        <section id="ajax-placeholder-67285631-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Plus
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-67285631-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-67285631-2').load('/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-67285631-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        	
        <li class="dropdown close visible-xs-block visible-sm-block  	hpo-info-links hpo-only">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Infos
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-67285632-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-67285632-2').load('/navigation-principale-rds-14.320581/infos-1.2439724?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-67285632-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   visible-md-block visible-lg-block  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="18" data-toggle="dropdown" data-ismegamenu="true" href="/videos"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285633-1" data-urltoself="/navigation-principale-rds-14.320581/vid%C3%A9os-1.1144251?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Vidéos
                            </a>
        
        
        <section id="ajax-placeholder-67285633-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="19" data-toggle="dropdown" data-ismegamenu="true" href="/jeux/top-fan"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285634-1" data-urltoself="/navigation-principale-rds-14.320581/top-fan-1.3528744?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Top Fan
                            </a>
        
        
        <section id="ajax-placeholder-67285634-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="20" data-toggle="dropdown" data-ismegamenu="true" href="/tele"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-67285635-1" data-urltoself="/navigation-principale-rds-14.320581/t%C3%A9l%C3%A9-1.2488778?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Télé
                            </a>
        
        
        <section id="ajax-placeholder-67285635-1"></section>
    </li>
                            				</ul>

								<ul class="nav nav-more visible-xs-block">
					<li>
                        <a class="nav-main-link highlight" href="/tele/30-minutes-chrono" role="button">
                            30 minutes CHrono
                        </a>
                    </li>
					<li>
                        <a class="nav-main-link highlight" href="/grand-club" role="button">
							Grand Club
							<i class="logo-gc margin-left-5" style="width:19px; height:20px;"></i>
						</a>
                    </li>
					<li>
						<a class="nav-main-link highlight" href="/tele/en-direct" role="button">
                            Télé en direct
						</a>
					</li>
                    <li>
                        <a class="nav-main-link highlight" href="/en-direct" role="button">
                            Webdiffusion
                        </a>
                    </li>
                    <li>
                        <a class="nav-main-link highlight" href="https://boutique.rds.ca" role="button">
                            Boutique
                        </a>
                    </li>
				</ul>
				<div class="search visible-xs-block">
					<div class="input-group">
						<input type="search" class="form-control" placeholder="Recherche">
						<span class="input-group-btn">
							<button class="btn btn-search"><i class="icon-glass-white"></i></button>
						</span>
					</div>
				</div>
			</div>
		</div>
	</nav>

		
		
	<script>
		var navigationMenuElement = {};
		navigationMenuElement.mmHoverInTimeout = 200;
		navigationMenuElement.mmHoverOutTimeout = 350;
		RDS.bind('onInitStart', function(){
			jQuery("#primary-nav").after(jQuery('#secondary-nav-wrapper').show());
									$('#primary-nav').data('searchURL', '/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225');
			$('#primary-nav').primaryNav();

            var url = window.location.href;
            var baseurl = RDS.utils.url.getBaseUrl();
            if(url == (baseurl+'/')){
                $('#primary-nav .nav-more .accueil').parent().addClass('active');
            }
            if(url == (baseurl+'/videos')){
                $('#primary-nav .nav-more .videos').parent().addClass('active');
            }
		});
	</script>
</div>	
      
    
    
            


<div id="ContextNav" class="header-sub-nav float-left clearfix hidden-xs hidden-sm no-margin-left">
            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="LNH"  href="/hockey/lnh" >
				LNH <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="NFL"  href="/football/nfl" >
				NFL <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="MLB"  href="/baseball/mlb" >
				MLB <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LCF"  href="/football/lcf" >
				LCF <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="UFC"  href="/combat/ufc" >
				UFC <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Boxe"  href="/combat/boxe" >
				Boxe <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LHJMQ"  href="/hockey/lhjmq" >
				LHJMQ <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                            			                                                                    <li>
            <a class="all"  title="Tennis"  href="/tennis" >
				Tennis <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formule 1"  href="/courses/formule-1" >
				Formule 1 <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Golf"  href="/golf" >
				Golf <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                			                                                                    <li>
            <a class="all"  title="Vid&eacute;os"  href="/videos" >
				Vidéos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Canadiens"  href="/hockey/canadiens" >
				Canadiens <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Senateurs"  href="/hockey/senateurs" >
				Senateurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                    			                                                                    <li>
            <a class="all"  title="Impact"  href="/soccer/impact" >
				Impact <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Alouettes <span class="caret"></span></a>
            </div>

                            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="Nouvelles"  href="/football/alouettes/nouvelles" >
				Nouvelles <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Calendrier"  href="/football/alouettes/calendrier" >
				Calendrier <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Statistiques"  href="/football/alouettes/statistiques" >
				Statistiques <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formation"  href="/football/alouettes/formation" >
				Formation <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Performance du match"  href="/football/alouettes/performance-du-match" >
				Performance du match <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Photos"  href="/football/alouettes/photos" >
				Photos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  href="/videos/sports/alouettes" >
				Vidéo <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  target="_blank"  href="https://fantasylcf.rds.ca" >
				JEU FANTASY FOOTBALL <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Accueil <span class="caret"></span></a>
                        </div>

                                        </div>

<script type="text/javascript">
    window.moveContextNav = function moveContextNav(){
        if($('header.push').find('#ContextNav').size() == 0){
            $('#primary-menu').siblings('.float-right').before($('#ContextNav'));
        }
        $( window ).unbind( 'topMenuIsRed', window.moveContextNav );
    }

    $(function(){
        $( window ).bind('topMenuIsRed', window.moveContextNav );
    });
</script>

      
    
    
        
    
      
  
      </div>
				</div>
			</div>
					<div class="push">
			<div class="hg-container hg-full-width main-hpo-zone">
				<div class="main-hpo-zone-wrapper">
															<div class="hg-row hg-row-full-width zone-6-half main-hpo-zone-full">
						<div class="article-content hg-lg-9 hg-md-8 hg-sm-12 hg-xs-12 hg-xxs-12">
															    <article itemscope itemtype="http://schema.org/Article">
    <header class="article-header">
        <h1 class="section" itemprop="headline">Drew Willy bénéficiera-t-il d'une vraie chance de se prouver?</h1>
        <span itemprop="articleSection" class="screen-reader-only">
            Alouettes
        </span>
        <span itemprop="dateCreated" class="screen-reader-only">
            jeudi, 28 sept. 2017.  17:01
        </span>
        <span itemprop="datePublished" class="screen-reader-only">
            jeudi, 28 sept. 2017.  17:18
        </span>
                    <img title='Drew Willy' height='622' itemprop='associatedMedia' alt='Drew Willy' width='1105' class='img-full' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5721328.1505671210!/img/httpImage/image.jpg_gen/derivatives/main-xxxhdpi/image.jpg' />            <div class="b-media-description">
                <em>
                                                                        Drew Willy
                                                                                        (Source d'image:Getty)
                                    </em>
            </div>
            </header>
    <div class="section article-float">
        
                                            <div class="author chronicle clearfix">
                        <a href="/experts/bruno-heppell-1.1161132" class="b-media-thumb">
                            <img height='87' itemprop='image' alt='Bruno Heppell 2' width='87' src='https://rdsimages.cookieless.ca/polopoly_fs/1.2380925.1432229377!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/portrait_87/mugshotSmall.jpg' />                        </a>
                        <div class="b-media-text" itemprop="author">
                            Bruno Heppell

                                                            <div class="b-media-article-type">
                                    
                                </div>
                                                    </div>

                    </div>
                        
        <div class="pubdate">
            <time>
                <span datetime="2017-09-28T17:13" itemprop="dateModified">jeudi, 28 sept. 2017.  17:13</span>
                            </time>
        </div>

        
                <div class="article-top-social-bar">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="unique-div-social-sharing-gigya" class="share-zone" style="padding: 5px"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
													id: 'unique-div-social-sharing-gigya'
											}
				}
			});
        });
	</script>
        </div>

        <div class="article-body" itemprop="articleBody">
            <p class="p1" style="margin:0in 0in 0.0001pt">J'écrivais la semaine passée qu'avenant une défaite et une autre mauvaise prestation de Darian Durant contre Toronto, il deviendrait de plus en plus difficile à justifier de ne pas donner la chance à nos plus jeunes quarts Drew Willy et Matthew Shiltz.&nbsp;</p>

<p class="p2" style="margin:0in 0in 0.0001pt">&nbsp;</p>

<p class="p1" style="margin:0in 0in 0.0001pt">En effet, avec une fiche de 3-10 et les éliminatoires pratiquement impossibles, le temps des évaluations est bien entamé. À commencer par la position de quart, qui est encore une fois cette année restée une position faible des Alouettes. C'est malheureux car comme plusieurs, je croyais que Durant serait en mesure de stabiliser cette position. Force est d'admettre que ça n'a vraiment mais alors là, vraiment pas été le cas.<br />
&nbsp;</p>

<div class="to-read to-read-responsive float-left margin-right-15 margin-bottom-15" contenteditable="false" id="listOfLinks-5775478" style="float: right; margin: 0px 0px 15px 15px;">
<h3>À lire également</h3>

<div class="links background-color-gray-light-3">
<ul>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@28472499" polopoly:contentid="1.5775478"><a
 href="http://www.rds.ca/football/alouettes/lcf-les-alouettes-en-auront-plein-les-bras-face-aux-stampeders-de-calgary-1.5775020" >
Un défi de taille à Calgary
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@6e1cdd02" polopoly:contentid="1.5773880"><a
 href="http://www.rds.ca/football/alouettes/alouettes-colin-kaepernick-est-dans-la-mire-des-alouettes-1.5773735" >
Colin Kaepernick est dans la mire des Alouettes
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@21666978" polopoly:contentid="1.5434811"><a
 href="http://www.rds.ca/football/lcf/classement" >
Classement LCF
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@54032dc0" polopoly:contentid="1.2849482"><a
 title="Toutes les vid&eacute;os de la LCF"  href="http://www.rds.ca/videos/lcf" >
Toutes les vidéos de la LCF
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@18e89378" polopoly:contentid="1.2808491"><a
 title="Toutes les nouvelles de la LCF"  href="http://www.rds.ca/football/lcf/nouvelles" >
Toutes les nouvelles de la LCF
</a></div>
	</li>
</ul>
</div>
</div>

<p class="p1" style="margin:0in 0in 0.0001pt">Drew Willy aura maintenant sa chance. J'espère de tout mon coeur qu'on lui donnera plus qu'un match pour prouver quelque chose. En effet, il serait injuste de le juger seulement sur le match contre Calgary alors qu'on a donné 13 matchs à Durant. Je comprends qu'on nous dit que Durant est blessé et que c'est la raison pour laquelle il ne joue pas, mais je pense qu'on sait tous que Durant n'aurait pas obtenu ce départ même s'il était en forme.&nbsp;</p>

<p class="p2" style="margin:0in 0in 0.0001pt">&nbsp;</p>

<p class="p1" style="margin:0in 0in 0.0001pt">On doit donc être juste avec Willy et lui donner au moins trois rencontres pour se prouver selon moi. S'il ne fait pas le travail, alors donnons les deux derniers matchs de la saison à nos plus jeunes quarts pour voir ce qu'ils peuvent nous apporter.</p>

<p class="p2" style="margin:0in 0in 0.0001pt">&nbsp;</p>

<p class="p1" style="margin:0in 0in 0.0001pt">Les cinq derniers matchs de la saison devraient aussi servir à évaluer la position de receveur. Je pense entre autres à des gars comme T.J. Graham et George Johnson&nbsp; qui devraient non seulement être sur le terrain beaucoup plus souvent, mais aussi faire partie intégrante du plan de match.</p>

<p class="p1" style="margin:0in 0in 0.0001pt">&nbsp;</p>

<p class="p1" style="margin:0in 0in 0.0001pt">De cette façon on va savoir exactement ce qu'ils ont dans le ventre.</p>

<p class="p2" style="margin:0in 0in 0.0001pt">&nbsp;</p>

<p class="p1" style="margin:0in 0in 0.0001pt">Les positions de quart et de receveur ont été pour moi les plus décevantes cette année et je ne sais par pour vous, mais moi, j'ai envie de voir d'autres noms avoir leur chance à partir de maintenant.</p>

<p class="p2" style="margin:0in 0in 0.0001pt">&nbsp;</p>

<p class="p1" style="margin:0in 0in 0.0001pt">Bon match!</p>

        </div>

                <div class="padding-top-10 padding-bottom-10">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="socialSharingArticle" class="share-zone"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
						                            id: 'socialSharingArticle'
											}
				}
			});
        });
	</script>
        </div>

        <div class="leaderboard-comments-wrapper"></div>
        
                
                        
    
    
    <script>
        adzone = "FootballAlouettesChroniques";
    </script>

    


    <script>
        if(window.RDS.isMobileOrTabletViewport) {
            appendBigBoxMarkup('300_250_ARTICLES_MOBILE', 1);
        }
    </script>

    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	
        
                  
    
  
    
  
    
    
        


<div id='commentsDiv'></div>
<script type='text/javascript'>
    function deactivateShareForModeratedPosts() {
        //When a post is made, hide the share button if the pending div is found
        $(".gig-comment").each(function (index) {
            //find the pending div.
            var pendingDiv = $(this).find('.gig-comment-status-pending');
            if (pendingDiv.length > 0) {
                //hide the share div if the pending div is found.
                var shareLink = $(this).find('.gig-comment-shareLink');
                shareLink.hide();
                $('.gig-composebox-footer-left').hide();
            }
        });
    }

    function gigyaOnLoadComments(){
        $('.gig-composebox-follow').hide(); 
        bindShowLoginIfNotLoggedIn();
    }

    function gigyaOnErrorComments(eventObj) {
        console.log("Gigya comment error : ", eventObj);
    }

    function bindShowLoginIfNotLoggedIn(){
        $(".gig-composebox-textarea, .gig-comment-replyLink").click(function () {
            if(polopoly.user.isLoggedIn() == false){
                $( this ).blur();
                gigyaShowLogin();
            }
        });
    }

    var params ={
        categoryID: 'General RDS.ca',
        streamID: '7.588245',
        version: 2,
        containerID: 'commentsDiv',
        cid:'',
        useSiteLogin: true,
        onSiteLoginClicked: gigyaShowLogin,
        onLoad: gigyaOnLoadComments,
        onError: gigyaOnErrorComments,
        onCommentSubmitted: deactivateShareForModeratedPosts,
        deviceType: "auto",         enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
    }

    params.customLang = {
        reply: 'Répondre',
        one_comment: '1 commentaire',
        num_comments: '%num commentaires',
        reply_to_username: 'Répondre à %username',
        please_fill_required_fields: "Le commentaire ne doit pas être vide",
        resume_stream: 'Reprendre la mise à jour automatique',
        pause_stream: 'Arrêt de la mise à jour automatique',
        tag_a_commenter: 'Mentionner une personne dans ma réponse',
        post: 'Publier'
    }

				window.RDS.onGigyaServiceReadyFunctions.push(
		(function() {
			gigya.comments.showCommentsUI(params);
		})
	);
</script>

      
  
          </div>
    <script type="text/javascript">
        RDS.bind("onInitStart",function(){
           $('.video_inline').each(function(){
               var element = $(this),
                   mode = element.attr('polopoly:videoform');
               element.css({"height":'auto','margin-bottom':'10px'});
               if(mode == 'right'){
                   element.css({'margin-left':'10px','margin-right':'0px'});
               } else if(mode == 'left'){
                   element.css({'margin-left':'0px','margin-right':'10px'});
               }
           });
            $('.video_inline .axisPlayer .inline_video_title').each(function(){
               var element = $(this),
                   parentId = element.parent().attr('id');
                element.parent().after(element.clone());
                element.remove();
            });
        });
    </script>
</article>													</div>
						<div class="article-rightrail hg-lg-3 hg-md-4 hg-sm-12 hg-xs-12 hg-xxs-12 hg-hidden-xxs hg-hidden-xs hg-hidden-sm">
							
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Football, Alouettes, , , ] -->
    
                        
    
    
    <script>
        adzone = "FootballAlouettesChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-19ff5070-32fc-4acf-a6db-e4242bd97f16" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-19ff5070-32fc-4acf-a6db-e4242bd97f16","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-19ff5070-32fc-4acf-a6db-e4242bd97f16"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [300,250])
                    .addSize([768,0], [[300,250], [300,600]])
                    .addSize([960, 0], [[300,250], [300,600]])
                    .addSize([1272, 0], [[300,250], [300,600], [300,1050]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_FootballAlouettesChroniques', [], 'div-gpt-ad-multifunctionnal-19ff5070-32fc-4acf-a6db-e4242bd97f16')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "flexible")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
    
    
        <br /><div align="center"><div id='widgetpool'></div>
<script>
    function myCallback(dataJsonp) {
        var html = dataJsonp.data;
        document.getElementById('widgetpool').innerHTML = html;
    }
</script>
<script type="text/javascript" src="http://poollcf.rds.ca/api/match"></script>
</div>

      
    
    
             <div class="">
    <section>

            <h2 class="title-2" itemprop="name">Vidéos</h2>
    
        <div>
                                                            <article class="b-media-aside top">
                        
                                                                                                        
                        <a href="/videos/football/lcf/alouettes/lcf-un-premier-depart-pour-drew-willy-avec-les-alouettes-3.1244590" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Un premier départ pour Drew Willy?' height='171' alt='Un premier départ pour Drew Willy?' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5768375.1506461702!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            4:19 - 26 sept. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Un premier départ pour Drew Willy?</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/football/lcf/alouettes/lcf-un-premier-depart-pour-drew-willy-avec-les-alouettes-3.1244590</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/football/lcf/plus-ca-change-plus-c-est-pareil-chez-les-alouettes-3.1244379" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Plus ça change, plus c&#39;est pareil chez les Alouettes' height='171' alt='Plus ça change, plus c&#39;est pareil chez les Alouettes' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5759509.1506375958!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            4:59 - 25 sept. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Plus ça change, plus c'est pareil chez les Alouettes</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/football/lcf/plus-ca-change-plus-c-est-pareil-chez-les-alouettes-3.1244379</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/football/lcf/alouettes/alouettes-kavis-reed-a-cesse-de-penser-aux-eliminatoires-football-3.1244123" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Reed a cessé de penser aux éliminatoires' height='171' alt='Reed a cessé de penser aux éliminatoires' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5743986.1506224790!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            2:00 - 23 sept. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Reed a cessé de penser aux éliminatoires</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/football/lcf/alouettes/alouettes-kavis-reed-a-cesse-de-penser-aux-eliminatoires-football-3.1244123</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/football/alouettes-19-argonauts-33-3.1244128" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Alouettes 19 - Argonauts 33' height='171' alt='Alouettes 19 - Argonauts 33' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5743649.1506223553!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            3:11 - 23 sept. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Alouettes 19 - Argonauts 33</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/football/alouettes-19-argonauts-33-3.1244128</span>
</a>                    </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
    </section>

    </div>

      
    
    
        

    






    <section class="aside-author" id="readMoreLinksAside">
            <h2 class="title-2 title-pad-left" itemprop="name">Du même Auteur</h2>
    
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/football/alouettes/drew-willy-beneficiera-t-il-d-une-vraie-chance-1.5775463" itemprop="url" class="no-hover-underline">
			<span href="/football/alouettes/drew-willy-beneficiera-t-il-d-une-vraie-chance-1.5775463" class="b-media-thumb">
			   					<img title='Drew Willy' height='90' itemprop='thumbnailUrl' alt='Drew Willy' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5721328.1505671210!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_588245"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 2 heures</div>
				<span href="/football/alouettes/drew-willy-beneficiera-t-il-d-une-vraie-chance-1.5775463" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Drew Willy bénéficiera-t-il d'une vraie chance?</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/football/alouettes/le-match-de-la-derniere-chance-pour-durant-1.5729948" itemprop="url" class="no-hover-underline">
			<span href="/football/alouettes/le-match-de-la-derniere-chance-pour-durant-1.5729948" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Darian Durant' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4778091.1502494892!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_587861"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 6 jours</div>
				<span href="/football/alouettes/le-match-de-la-derniere-chance-pour-durant-1.5729948" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Le match de la dernière chance pour Durant?</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/football/alouettes/une-performance-inspirante-s-impose-1.5719133" itemprop="url" class="no-hover-underline">
			<span href="/football/alouettes/une-performance-inspirante-s-impose-1.5719133" class="b-media-thumb">
			   					<img title='Darian Durant' height='90' itemprop='thumbnailUrl' alt='Darian Durant' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5362578.1503500921!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_587485"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 semaine</div>
				<span href="/football/alouettes/une-performance-inspirante-s-impose-1.5719133" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Une performance inspirante s'impose</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/football/alouettes/un-probleme-de-communication-1.5715089" itemprop="url" class="no-hover-underline">
			<span href="/football/alouettes/un-probleme-de-communication-1.5715089" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Kavis Reed' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.3712834.1481915298!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_587335"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 2 semaines</div>
				<span href="/football/alouettes/un-probleme-de-communication-1.5715089" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Un problème de communication</h2>
				</span>
			</div>
		</a>

	</article>
	</section>
      
    
    
                
                        
    
    
    <script>
        adzone = "FootballAlouettesChroniques";
    </script>

    



    
    
    
        <section class="btf">
        <div id="div-gpt-ad-300_250_BTF_ARTICLES-2" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_250_BTF_ARTICLES-2",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_btfArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 250])
            .addSize([1137, 0], [300, 250])
        
    
                    googletag.defineSlot('/5479/ctv.rds.ca/_FootballAlouettesChroniques', [300, 250], 'div-gpt-ad-300_250_BTF_ARTICLES-2')
                        .defineSizeMapping(mapping_btfArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "btfArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
                
                        
    
    
    <script>
        adzone = "FootballAlouettesChroniques";
    </script>

    



    
    
    
    
        <section class="topbanner">
        <div id="div-gpt-ad-300_90_ARTICLES-3" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_90_ARTICLES-3",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_topbannerArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 90])
            .addSize([1137, 0], [300, 90])
        
    
                    googletag.defineSlot('/5479/ctv.rds.ca/_FootballAlouettesChroniques', [300, 90], 'div-gpt-ad-300_90_ARTICLES-3')
                        .defineSizeMapping(mapping_topbannerArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "topbannerArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
        <!-- No photos found, Related photos component is hidden-->

      
    
    
        	<section class="section">
		<h2 class="title-2">Sympatico Recommande</h2>
		<script type=text/javascript>
			document.write('<div class="OUTBRAIN" data-ob-template="sympatico.brands" data-widget-id="AR_5" data-src="' + window.location.href + '"></div>');
		</script>
		<script type=text/javascript src="https://widgets.outbrain.com/outbrain.js" async="async"></script>
        <img class=S_LOGO src="https://rdsimages.cookieless.ca/polopoly_fs/1.4605434.1502136996!/img/httpImage/image.png" />
	</section>

      
    
    
                <section class="section">
                    <h2 class="title-2">RDS sur facebook</h2>
        		<div class="border-grey margin-0-auto overflow-hidden">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156263086520&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/RDS" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
		</div>
	</section>

      
    
    
            









		
		
<script>
    RDS.one('onInitStart', function(){
    if (!window.RDS.isMobileViewport) {            jQuery('#ajax-placeholder-67285785').load('/chroniques/liste-de-sondage-s-chronique-7.234?ot=example.AjaxPageLayout.ot&localLinksEnabled=false' + '&contentId=1.5775463&forceResponsivePoll=true', function(responseText, textStatus, XMLHttpRequest){
                $('#ajax-placeholder-67285785 #polls-owl-carousel').poll();
                                    var otherSideClass = $('#ajax-placeholder-67285785').parents('.g-c-md').first().children().first().children().first().attr('id');
                                            function matchPollsHeight(){
                            $('#ajax-placeholder-67285785').parents('.g-c-md').first().attr('id','matchHeightajax-placeholder-67285785');
                            $('#ajax-placeholder-67285785 .section, #matchHeightajax-placeholder-67285785').matchHeight({
                                mq: 'only screen and (min-width: 768px)',
                                margin:true,
                                callbackName:'pollsHeightMatch'
                            });
                        };
                        if(typeof otherSideClass !== 'undefined'){
                            if(otherSideClass.substring(0,4) == 'ajax'){
                                var loadingAjax = setInterval(function () {
                                    if($('#'+otherSideClass).html() != ''){
                                        clearInterval(loadingAjax);
                                        matchPollsHeight();
                                    }
                                }, 200);
                            } else {
                                matchPollsHeight();
                            }
                        }
                                                });
    }    });
</script>
<div id="ajax-placeholder-67285785" class="list-of-polls"></div>

      
    
    
        &nbsp;<br />


      
    
    
        






    <!-- sectionLevels.get(0) = [Football, Alouettes, , , ] -->
    
                        
    
    
    <script>
        adzone = "FootballAlouettesChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-54b343cf-41a1-4adc-ac9d-2b5104a103dd" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-54b343cf-41a1-4adc-ac9d-2b5104a103dd","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-54b343cf-41a1-4adc-ac9d-2b5104a103dd"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [1,1])
                    .addSize([768,0], [1,1])
                    .addSize([960, 0], [1,1])
                    .addSize([1272, 0], [1,1])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_FootballAlouettesChroniques', [], 'div-gpt-ad-multifunctionnal-54b343cf-41a1-4adc-ac9d-2b5104a103dd')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "btf")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
  
      						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- .push closing tag -->

		<div class="site-overlay"></div>

						<!-- Statistics Module -->
				<script type="text/javascript">$(function() {if (polopoly.user.isLoggedIn() == true && polopoly.user.memberId() == jQuery('#billet\\.authorMemberId').val()) {}else if (isSamCID()) {}else {    jQuery.ajax({
        url: "/logger/p.gif?a=1.5775463&d=/2.618/2.1413/1.1161132",
        type: "get"
    });}setCID();});</script>			
		<!-- FOOTER + SCRIPTS -->
			


    <footer id="content-footer" role="contentinfo" class="push">
        
                  
    
  
    
  
    
    
                    
<div class="g-c">
    <div class="g-xs-28">
        <nav class="footer-social-nav">
            <h2 class="title-1 footer-title no-margin">Sautez dans l'action</h2>
            <ul class="footer-social-list">
                <li><a href="/grand-club/" target="_blank" class="footer-link"><i class="icon-gc"></i> <span class="hidden-xs">Le Grand Club</span></a>
                </li>
                <li><a href="http://www.facebook.com/RDS" target="_blank" class="footer-link"><i class="icon-facebook"></i> <span
                        class="hidden-xs">Facebook</span></a></li>
                <li><a href="http://twitter.com/rdsca" target="_blank" class="footer-link"><i class="icon-twitter"></i> <span
                        class="hidden-xs">Twitter</span></a>
                </li>
                <li><a href="http://instagram.com/rds" target="_blank" class="footer-link"><img class="vertical-align-middle" src="https://rdsimages.cookieless.ca/polopoly_fs/1.3357485!/image/image.png" alt="Instagram"/> <span
                        class="hidden-xs">Instagram</span></a></li>
				<li><a href="https://www.pinterest.com/rds_ca/" target="_blank" class="footer-link"><i class="icon-pinterest-footer"></i> <span
						class="hidden-xs">Pinterest</span></a></li>

                                    <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Alouettes" href="/cmlink/le-fil-de-presse-de-rds-ca-alouettes-1.758?localLinksEnabled=false" >                    <li class="hidden-sm"><a target="_blank" href="/cmlink/le-fil-de-presse-de-rds-ca-alouettes-1.758" class="footer-link"><i class="icon-rss"></i> <span
                        class="hidden-xs">Flux RSS</span></a></li>
                            </ul>
        </nav>
    </div>
</div>    
      
    
    
                    
<hr>
<div class="g-c">
    <div class="g-xs-28">
        <div class="clearfix">
                            
    <div class="footer-col ">
                
    <h2>Autres sports</h2>
                    
            <a href="/plus/amateurs" class="footer-link" >
            Amateurs
        </a>
                        
            <a href="/plus/basketball" class="footer-link" >
            Basketball
        </a>
                        
            <a href="/plus/chasse-et-peche" class="footer-link" >
            Chasse et pêche
        </a>
                        
            <a href="/plus/curling" class="footer-link" >
            Curling
        </a>
                        
            <a href="/plus/cyclisme" class="footer-link" >
            Cyclisme
        </a>
                        
            <a href="/plus/lutte" class="footer-link" >
            Lutte
        </a>
                        
            <a href="/plus/plein-air" class="footer-link" >
            Plein air
        </a>
                        
            <a href="/plus/poker" class="footer-link" >
            Poker
        </a>
                        
            <a href="/plus/rugby" class="footer-link" >
            Rugby
        </a>
                        
            <a href="/plus/sports-extremes" class="footer-link" >
            Sports extrêmes
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Interaction</h2>
                    
            <a href="/concours" class="footer-link" >
            Concours
        </a>
                        
            <a href="/les-jeux-coors-light" class="footer-link" >
            Jeux Coors Light
        </a>
                        
    <h2>Grand Club</h2>
                    
            <a href="/grand-club" class="footer-link" >
            Accueil
        </a>
                        
            <a href="/grand-club/faq" class="footer-link" >
            À propos
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>À propos</h2>
                    
            <a href="/pied-de-page/comite-de-direction" class="footer-link" >
            Comité de direction
        </a>
                        
            <a href="/communiques" class="footer-link" >
            Communiqués
        </a>
                        
            <a href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" class="footer-link"  target="_blank" >
            Emplois
        </a>
                        
            <a href="/pied-de-page/carte-du-site" class="footer-link" >
            Carte du site
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" class="footer-link" >
            Conditions
        </a>
                        
            <a href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" class="footer-link" >
            Politique
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/ventes/" class="footer-link" >
            Trousse média
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Mobile</h2>
                    
            <a href="/pied-de-page/rds-mobile#row1" class="footer-link" >
            Apps mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row3" class="footer-link" >
            Alertes mobiles
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row4" class="footer-link" >
            Télé mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile" class="footer-link" >
            Tout le mobile
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Contact</h2>
                    
            <a href="/pied-de-page/ventes" class="footer-link" >
            Ventes
        </a>
                        
            <a href="/pied-de-page/contacts?property=RDSca" class="footer-link" >
            Écrivez-nous
        </a>
            </div>                    </div>
        <div class="footer-copy">
            &copy; 2017
            <a href="#"><i class="icon-bell-media"><span class="screen-reader-only">Bell Média</span></i></a>
            Tous droits réservés
        </div>

    </div>
</div>    
      
    
    
        
      
    
    
            
      
    
    
        <!-- SiteCatalyst code version: H.24.1. Copyright 1996-2011 Adobe, Inc. All Rights Reserved. More info available at http://www.omniture.com -->
<script src="https://components.bellmedia.ca/tracking/IncludeAuth2"></script>
<script type="text/javascript">
    window.TrackingRewriteList = [];
    window.TrackingRewritePageName = "";
    window.TrackingRewriteItem = function(trackingIndex,field){
        return{
            trackingIndex:trackingIndex,
            field:field
        }
    };

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            if(c && c.length > 0){
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
                Tracking.setSiteAccount("ctvgmrdsprod");
    Tracking.setSiteId("Rds");

    Tracking.ga.setAccount('UA-19464918-1');
    Tracking.ga.setDomain('auto');
    Tracking.ga.trackLinks(true);

                                                                                Tracking.setValue(6, "Football");
                                                                                                        Tracking.setValue(7, "Alouettes");
                                                                                                                                                            Tracking.setValue(3,"Drew Willy beneficiera-t-il d\'une vraie chance?");
                                                Tracking.setPageName("rds:"+"Football:Alouettes"+":columnarticle:"+"Drew Willy beneficiera-t-il d\'une vraie chance?");
                Tracking.setValue(1+7,"columnarticle");
                            Tracking.setValue(8,"Drew Willy beneficiera-t-il d\'une vraie chance?");
                    
        if (typeof omnitureEvarProp6!="undefined"){
        Tracking.setPageName("rds:"+omnitureEvarProp6);
        Tracking.setValue(6, omnitureEvarProp6);
    }
    if (typeof customEvent!="undefined"){
        Tracking.raiseCustomEvent(customEvent, customEventName, null);
    }

                                Tracking.setValue(31, "rdsca");
                    
    Tracking.setValue(32, "Bruno Heppell");
    var connnectedStatus = "not connected";
    if (readCookie("sessionKey")!=null ){
        connnectedStatus = "connected";
    }
    Tracking.setValue(33,connnectedStatus);

                                                                        
                    Tracking.setValue(61, "Alouettes");
                        
        var trackingRewriteMapping ={}
                trackingRewriteMapping ={};
        
    for (var property in trackingRewriteMapping) {
        TrackingRewriteList.push(
                new TrackingRewriteItem(
                        property,
                        trackingRewriteMapping[property])
        );
    }

    $(TrackingRewriteList).map(function () {
        if(this.trackingIndex.split("eVar") && this.trackingIndex.split("eVar").length > 0)
            Tracking.setValue(this.trackingIndex.split("eVar")[1], this.field);
    })
    if( window['TrackingRewritePageName'] != undefined){
        Tracking.setPageName(TrackingRewritePageName);
    }

    Tracking.track();

                        if(typeof s_ss1 === "undefined") {
            var s_ss1 = "Football";
        }
                        if(typeof s_ss2 === "undefined") {
            var s_ss2 = "Alouettes";
        }
                        if(typeof s_ss3 === "undefined") {
            var s_ss3 = "";
        }
                        if(typeof s_ss4 === "undefined") {
            var s_ss4 = "";
        }
                        if(typeof s_ss5 === "undefined") {
            var s_ss5 = "";
        }
                        if(typeof s_contentTitle === "undefined") {
            var s_contentTitle = "Drew Willy beneficiera-t-il d\'une vraie chance?";
        }
                        var s_contentExpert = "Bruno Heppell";
        
                var s_contentID = "1.5775463";
        
                var s_contentType = "ColumnArticle";
                        Tracking.setValue(5,"Column Article");
                    
                var s_contentSource = "";
        
                var s_contentSubjects = "Alouettes,LCF,Football";
        
                var s_contentTags = "";
        
    if(typeof polopoly == 'undefined'){
        console.error("******* Analytics broken *******, see RDSDEV-714");
        var s_memberID = "";
    }else {
        var s_memberID = polopoly.user.memberId();
    }
</script>
<noscript>
    <img src="https://smetrics.ctv.ca/b/ss/ctvgmrdsdev/1/H.24.1--NS/0" height="1" width="1" border="0" alt="" />
</noscript>
      
  
          </footer>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/8378.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

    <script src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/common.js"></script>
    <script src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/non-requirejs.footer.min.js"></script>
	<script async src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/rds.footer.scoreboard.min.js"></script>


		<!-- /FOOTER + SCRIPTS -->
	</body>
</html>