

<!DOCTYPE html>
<html class="pl" lang="fr" style="overflow-x: hidden;">

	<!-- HEAD -->
	<head>
    



    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=9"><![endif]-->
    <!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]-->

<meta property="article:published_time" content="2017-01-07">
<meta property="article:modified_time" content="2017-01-07">




    <meta property="article:section" content="PGA">

<meta name="twitter:site" content="@rdsca">
    <meta name="twitter:creator" content="@rdsca"> 

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/>
<meta property="fb:app_id" content="156263086520">

<meta property="og:site_name" content="RDS.ca">
    
        






<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">


<title itemprop="name">Justin Thomas s'empare de la première place au Tournoi des champions SBS | RDS.ca</title>
<meta name="title" content="Justin Thomas s'empare de la première place au Tournoi des champions SBS | RDS.ca">
<meta name="DC.title" content="Justin Thomas s'empare de la première place au Tournoi des champions SBS | RDS.ca">
<meta property="og:title" content="Justin Thomas s'empare de la première place au Tournoi des champions SBS">
<meta name="twitter:title" content="Justin Thomas s'empare de la première place au Tournoi des champions SBS | RDS.ca">
<meta itemprop="name" content="Justin Thomas s'empare de la première place au Tournoi des champions SBS | RDS.ca">

<meta name="description" content="Le Japonais Hideki Matsuyama accuse deux coups de retard sur le meneur et il a gagné quatre de ses cinq derniers tournois depuis le 16 octobre, à l'Omnium du Japon.">
<meta name="DC.description" content="Le Japonais Hideki Matsuyama accuse deux coups de retard sur le meneur et il a gagné quatre de ses cinq derniers tournois depuis le 16 octobre, à l'Omnium du Japon.">
<meta property="og:description" content="Le Japonais Hideki Matsuyama accuse deux coups de retard sur le meneur et il a gagné quatre de ses cinq derniers tournois depuis le 16 octobre, à l'Omnium du Japon.">
<meta name="twitter:description" content="Le Japonais Hideki Matsuyama accuse deux coups de retard sur le meneur et il a gagné quatre de ses cinq derniers tournois depuis le 16 octobre, à l'Omnium du Japon.">
<meta itemprop="description" content="Le Japonais Hideki Matsuyama accuse deux coups de retard sur le meneur et il a gagné quatre de ses cinq derniers tournois depuis le 16 octobre, à l'Omnium du Japon.">

<meta name="keywords" content="">
<meta name="DC.subject" content="">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:tag" content="">
<meta name="news_keywords" content="">

<meta property="og:url" content="http://www.rds.ca/golf/justin-thomas-s-empare-de-la-premiere-place-au-tournoi-des-champions-sbs-1.3785079">
<meta name="twitter:url" content="http://www.rds.ca/golf/justin-thomas-s-empare-de-la-premiere-place-au-tournoi-des-champions-sbs-1.3785079">

<meta property="og:type" content="article" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="723" />

<meta property="og:image" content="http://www.rds.ca/polopoly_fs/1.2489715!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta name="twitter:image" content="http://www.rds.ca/polopoly_fs/1.2489715!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta itemprop="image" content="http://www.rds.ca/polopoly_fs/1.2489715!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
    <meta charset="utf-8">

    <link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/css/style_page_1.css" media="all"/>
    <link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/css/style_page_2.css" media="all"/>
	<link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/css/style_page_3.css" media="all"/>
    <link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/css/fonts.css"/>
    <link rel="stylesheet" type="text/css" href="http://rdsmedia.cookieless.ca/static-web/201612131322/css/bellmedia_rds/gigya.css">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <link rel="shortcut icon" href="http://rdsmedia.cookieless.ca/static-web/201612131322/img/bellmedia_rds/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="http://rdsmedia.cookieless.ca/static-web/201612131322/img/bellmedia_rds/apple-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="http://rdsmedia.cookieless.ca/static-web/201612131322/img/bellmedia_rds/apple-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="http://rdsmedia.cookieless.ca/static-web/201612131322/img/bellmedia_rds/apple-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="http://rdsmedia.cookieless.ca/static-web/201612131322/img/bellmedia_rds/apple-icon-144x144.png"/>
            <link rel="canonical" href="http://www.rds.ca/golf/justin-thomas-s-empare-de-la-premiere-place-au-tournoi-des-champions-sbs-1.3785079"/>
    
    <script type="text/javascript">
        var staticMediaServerBaseURL = "#!staticMediaServerBaseURL()";
        TrackingRewriteList=[];
                    var setBreakPointsForHPO = true;
            </script>

    <script src='http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/js/dest/jquery.min.js' type='text/javascript'></script>
    <script>
        jQuery.fn.exists = function () {
            return this.length !== 0;
        }
    </script>
    <script src='http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/js/dest/jquery.plugins.min.js' type='text/javascript'></script>
		<script>
        var lightboxAxisPlayer = null; // Variable for Lightbox Video Player Plugin
        var transactions = {}; // Variable for NHLTransactionElement
        var NHLDraftTable = null; // Variable for NHLDraftSelectionElement
        /* jquery fallback */
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
        }

        /* grunticon # Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
        window.grunticon = function (e) {
            if (e && 3 === e.length) {
                var t = window, n = !(!t.document.createElementNS || !t.document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect || !document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1") || window.opera && -1 === navigator.userAgent.indexOf("Chrome")), o = function (o) {
                    var a = t.document.createElement("link"), r = t.document.getElementsByTagName("script")[0];
                    a.rel = "stylesheet", a.href = e[o && n ? 0 : o ? 1 : 2], a.media = "only x", r.parentNode.insertBefore(a, r), setTimeout(function () {
                        a.media = "all"
                    })
                }, a = new t.Image;
                a.onerror = function () {
                    o(!1)
                }, a.onload = function () {
                    o(1 === a.width && 1 === a.height)
                }, a.src = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="
            }
        };
		        grunticon(["http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/svg/icons/dest/icons.data.svg.css", "http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/svg/icons/dest/icons.data.png.css", "http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/svg/icons/dest/icons.fallback.css"]);
		
        window.RDS = {};
        window.RDS.debug = false;
        window.RDS.customEvents = {};
		window.RDS.initVars = false;
                    window.RDS.pageLayout = "hpo";
                window.RDS.bind = function(eventName, func) {
            var functionDefined = func;
            $( window ).on( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.one = function(eventName, func) {
            var functionDefined = func;
            $( window ).one( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.trigger = function(eventName) {
            $( window ).trigger( eventName );
        };
		window.RDS.onGigyaServiceReadyFunctions = [];
								function onGigyaServiceReady() {
			for (var i in window.RDS.onGigyaServiceReadyFunctions) {
				var functionToExecute = window.RDS.onGigyaServiceReadyFunctions[i];
				if (functionToExecute && (typeof functionToExecute == "function")) {
					functionToExecute();
				}
			}
		}
    </script>
    <script>
        (function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '451818114984619']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);

        var transactions = {}; // Variable for NHLTransactionElement
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=451818114984619&amp;ev=PixelInitialized" />
    </noscript>

            <script src="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/js/dest/non-requirejs.header.min.js"></script>
        <script src="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/js/src/balleCourbePlugin.js"></script>

        
    <script type="text/javascript" src="http://auth.9c9media.ca/auth/main.js"></script>
    <script type="text/javascript">
        RDS.bind('onInitStart', function(){
            var brand = 'rds';
            var platform = 'Web';
            var environment = 'prod';

            BmAuth.init(brand, platform, environment, {disableLogs: false, fulfillOnClose: false})
                    .then(function () {
                    })
                    .catch(function (errorPackage) {
                        console.log('[BmAuth-RDS] init failed', errorPackage);
                    });
        });
    </script>
    <script async src="http://js-sec.indexww.com/ht/htw-bell-news.js" type="text/javascript"></script>
    <script type="text/javascript">
        /* Page level targeting only needs to be set once */
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
            googletag.pubads().setTargeting("ksgmnt", Krux.segments);
            googletag.pubads().setTargeting("u", Krux.user);
            googletag.enableServices(); /* Initialize Pubads service (only called once per page-load) */
        });

    </script>

    <script type="text/javascript">
        if (typeof console == "undefined")
        var console = { log: function() {} };
        var playersArray = new Array();
    </script>

                <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Experts" href="/cmlink/le-fil-de-presse-de-rds-ca-experts-1.830?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Manchettes" href="/cmlink/le-fil-de-presse-de-rds-ca-manchettes-1.831?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Golf" href="/cmlink/le-fil-de-presse-de-rds-ca-golf-1.795?localLinksEnabled=false" >                
      

      
        </head>	<!-- /HEAD -->

	<body class="home hpo-page-layout bg ViewArticle" data-section="" data-view="ViewHome" data-singlerequestad="false">

		<h1 class="screen-reader-only">Justin Thomas s'empare de la première place au Tournoi des champions SBS</h1>
		<!-- Begin .header -->
						        <header role="banner" class="push">
        <div class="hg-container hg-full-width">
            <div class="hg-row">
                <div class="hg-xxs-12">
                                            <a id="primary-menu" class="menu-btn hamburger-link" href="#primary-nav"><i class="icon-hamburger"></i></a>
                                        <a href="/"> <i class="icon-rds md logo "></i></a>

                    <div class="float-right">
                        <nav class="shortcut-nav">
                            <ul class="nav nav-button">
                                
                  
    
  
    
  
    
    
              



	        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							                    <a href="http://boutique.rds.ca" class="shortcut-nav-link" ><i class='icon-shop'></i></a>
							
					</li>
        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							<a href="#" onclick="return false;" class="shortcut-nav-link" role="button" data-toggle="dropdown" ><i class='icon-nine-square'></i></a>
			
							<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/grand-club" class="nav-submenu-link">
	
			Grand Club
			
</a>	</li>
                                                            	<li >
		
		    <a href="/tele/en-direct" class="nav-submenu-link">
	
			Télé en direct
			
</a>	</li>
                                                            	<li >
		
		    <a href="/en-direct" class="nav-submenu-link">
	
			Webdiffusion
			
</a>	</li>
                        				</ul>
					</li>
        	

      
    
    
            

<li class="join not-loggedin" style="display:none">
    <a href="#" id="gigyaHeaderLogin" class="shortcut-nav-link"><i class="icon-profile"></i><span class="screen-reader-only">Se connecter</span></a>
</li>


<li class="dropdown dropdown-avatar loggedin" id="gigyaHeaderLogged" style="display:none">
    <a href="#" class="shortcut-nav-link" role="button" data-toggle="dropdown">
        <img src="http://rdsmedia.cookieless.ca/static-web/201612131322/img/bellmedia_rds/tmp_imageProfil.png" width="141" height="141" alt="" class="img-avatar" /><span class="caret"></span>
        <span class="screen-reader-only">Profil</span>
    </a>
    <ul class="dropdown-menu tooltip-menu" role="menu">
        <li><a class="myProfileLink" id="gigyaHeaderLoginUpdate" href="#">Mon profil</a></li>
        <li id="chroniqueLinkExpert" style="display:none"><a href="/pied-de-page/publication-de-chronique">Écrire une chronique</a></li>
        <li><a href="/grand-club/profil?tabs_index=2">Mon grand club</a></li>
        <li class="divider"></li>
        <li><a class="membershipLogout" href="#" id="gigyaHeaderLogout">Se déconnecter</a></li>
    </ul>
</li>


<script type="text/javascript">
    RDS.bind('onInitStart', function(){
        $("#gigyaHeaderLogin").click(function(){
            gigyaShowLogin();
            return false;
        });
        $("#gigyaHeaderLoginUpdate").click(function(){
            gigyaShowUpdateProfile();
            return false;
        });
        $("#gigyaHeaderLogout").click(function(){
            gigyaLogout();
            return false;
        });
    });
</script>
      
    
    
              



			<li class="dropdown-menu-info hidden-xs dropdown">
			<a href="#" onclick="return false;" role="button" data-toggle="dropdown" >
				<i class="icon-info"></i>

				<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/pied-de-page/contacts" class="nav-submenu-link">
	
			Écrivez-nous
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/communiques" >
				Communiqués
	</a>	</li>
                                                            	<li >
		
		    <a href="/pied-de-page/ventes" class="nav-submenu-link">
	
			Ventes
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/ventes/" >
				Trousse média
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" >
				Emplois
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/pied-de-page/rds-mobile" >
				Mobile
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" >
				Conditions
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" >
				Politique
	</a>	</li>
                        				</ul>
			</a>
		</li>
	

      
    
    
        











    

    

<li class="search  hidden-xs">
    <div class="search-field ">
                <form method="get" class="frm frmSearch" id="frmSearch" action="/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225">
        
            <input class="txt-search" type="search" id="q" name="q" value="" placeholder=""/>             <input type="hidden" id="sort" name="sort" value="recent" />
            <button class="close search-close" type="submit" value="Recherche" data-dismiss="search">                 <span aria-hidden="true">×</span>
                <span class="screen-reader-only">Close</span>
            </button>
        </form>

    </div>




    <a href="#" class="shortcut-nav-link search-link hidden-xs float-left-i" data-toggle="search"><i class="icon-glass"></i> <span class="screen-reader-only">Search</span></a>
</li>
      
    
    
        <style>
  .carousel-concours { margin: 20px auto 0;}
  .carousel-concours .concours{ margin:0 !important;}
  #ad-banner-carousel .owl-stage-outer {width:300px; height:90px;}
</style>

      
  
                                  </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    		<!-- End .header -->

		<!-- SLOT 1 - SCOREBOARD -->
		<div class="push zone-1">
			<div class="hg-container hg-full-width">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Golf, , , , ] -->
    
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>





    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-f1ba6889-dafe-4f5c-a68c-4ee65a2e39bd">
        <div id="div-gpt-ad-multifunctionnal-f1ba6889-dafe-4f5c-a68c-4ee65a2e39bd"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [[320,50]])
                        .addSize([768,0], [[728,90]])
                        .addSize([960, 0], [[960,90]])
                        .addSize([1272, 0], [[728,90], [970,250], [1105,90], [1105,120], [1105,250], [1272,90], [1272,120], [1272,250]])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [], 'div-gpt-ad-multifunctionnal-f1ba6889-dafe-4f5c-a68c-4ee65a2e39bd')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .addService(googletag.pubads())
                        .setTargeting("pos", "section")
                        .setCollapseEmptyDiv(true)
                    ;
                                                                googletag.display('div-gpt-ad-multifunctionnal-f1ba6889-dafe-4f5c-a68c-4ee65a2e39bd');
                                    });

                                </script>
    </section>



      
  
      </div>
				</div>
			</div>
		</div>
		<!-- SLOT 2 - NAVIGATION -->
									<div class="hg-container hg-full-width zone-2">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        			



<div class="menu-wrap g-c-md">
	<nav id="primary-nav" class="primary-nav pushy pushy-left">
		<div class="g-c-md">
			<div class="g-md-28">
				                <ul class="nav nav-more visible-xs-block visible-sm-block">
                    <li>
                        <a role="button" class="accueil nav-main-link highlight" href="/">
							Accueil
						</a>
					</li>
                    <li>
                        <a role="button" class="videos nav-main-link highlight" href="/videos">
							Vidéos
						</a>
                    </li>
                </ul>
								<ul class="nav nav-teams">
					                                        



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-nhl-team-logo-9" data-megamenucount="1" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/canadiens"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137036-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/canadiens-1.1144172?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-nhl-team-logo-9 icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-390137036-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-ottawa-senators" data-megamenucount="2" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh/senateurs"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137037-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/s%C3%A9nateurs-1.1167821?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-ottawa-senators icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-390137037-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-alouettes" data-megamenucount="3" data-toggle="dropdown" data-ismegamenu="true" href="/football/alouettes"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137038-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/alouettes-1.1144247?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-alouettes icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-390137038-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-impact" data-megamenucount="4" data-toggle="dropdown" data-ismegamenu="true" href="/soccer/impact"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137039-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264/impact-1.1144387?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-impact icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-390137039-1"></section>
    </li>
                            				</ul>
				<ul class="nav nav-main">
					                                        



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="5" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/mondial-junior"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137042-1" data-urltoself="/navigation-principale-rds-14.320581/cmj-1.3717644?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         CMJ
                            </a>
        
        
        <section id="ajax-placeholder-390137042-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="6" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-390137043-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lnh-1.1144327?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LNH
                            </a>
        
        
        <section id="ajax-placeholder-390137043-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="7" data-toggle="dropdown" data-ismegamenu="true" href="/football/nfl"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137046-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/nfl-1.1144173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         NFL
                            </a>
        
        
        <section id="ajax-placeholder-390137046-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="8" data-toggle="dropdown" data-ismegamenu="true" href="/baseball/mlb"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137048-1" data-urltoself="/navigation-principale-rds-14.320581/baseball-1.1144286/mlb-1.1144252?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         MLB
                            </a>
        
        
        <section id="ajax-placeholder-390137048-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="9" data-toggle="dropdown" data-ismegamenu="true" href="/combat/boxe"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137051-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/boxe-1.1144158?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Boxe
                            </a>
        
        
        <section id="ajax-placeholder-390137051-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="10" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lhjmq"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137053-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lhjmq-1.1144206?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LHJMQ
                            </a>
        
        
        <section id="ajax-placeholder-390137053-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="11" data-toggle="dropdown" data-ismegamenu="true" href="/combat/ufc"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137055-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/ufc-1.1144279?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         UFC
                            </a>
        
        
        <section id="ajax-placeholder-390137055-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="12" data-toggle="dropdown" data-ismegamenu="true" href="/soccer"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137058-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Soccer
                            </a>
        
        
        <section id="ajax-placeholder-390137058-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="13" data-toggle="dropdown" data-ismegamenu="true" href="/ski"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137061-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/ski-1.2174173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         SKI
                            </a>
        
        
        <section id="ajax-placeholder-390137061-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="14" data-toggle="dropdown" data-ismegamenu="true" href="/tennis"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137064-1" data-urltoself="/navigation-principale-rds-14.320581/tennis-1.1144241?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Tennis
                            </a>
        
        
        <section id="ajax-placeholder-390137064-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="15" data-toggle="dropdown" data-ismegamenu="true" href="/courses/formule-1"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137066-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/f1-1.1144162?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         F1
                            </a>
        
        
        <section id="ajax-placeholder-390137066-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block active 	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="16" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137068-1" data-urltoself="/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Plus
                            <span class="plus">+</span>
                    </a>

                    <!-- we display childs of the parent -->
        <!-- searching the deepest child -->
                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="push" id="secondary-nav-wrapper" style="display:none;">
    <nav class="secondary-nav">
        <div class="g-c close">
            <div class="g-xs-28">
                <div class="active-section-title float-left">
                                            <a href="/golf" class="white-link">Golf</a>
                                    </div>
                                    <div class="nav-submenu-wrapper">
                        <div class="active-sub-section-title">
                                                            Plus
                                                    </div>
                        <ul class="nav nav-submenu nav-submenu-plus">
                            <li class=" nodeLabel">
                                                                    <a href="/golf" class="white-link nav-submenu-link">Golf</a>
                                                            </li><div class="nav-item-divider"></div>
                                                                                                                                    	<li >
		
		    <a href="/golf/resultats-statistiques" class="nav-submenu-link">
	
			Résultats / Statistiques
			
</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="http://mescreations.net/statrds/" >
				Statgolf
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="/videos?landing=subject.sports.golf" >
				Vidéo
	</a>	</li>
                                                                                                                    </ul>
                    </div>
                    <a href="#" class="icon-sb-arrow-down toggle-nav-submenu"></a>
                            </div>
        </div>
    </nav>
</div>
        
        <section id="ajax-placeholder-390137068-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block active 	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Plus
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-390137068-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-390137068-2').load('/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-390137068-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        	
        <li class="dropdown close visible-xs-block visible-sm-block  	hpo-info-links hpo-only">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Infos
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-390137084-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-390137084-2').load('/navigation-principale-rds-14.320581/infos-1.2439724?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-390137084-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   visible-md-block visible-lg-block  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="18" data-toggle="dropdown" data-ismegamenu="true" href="/videos"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137086-1" data-urltoself="/navigation-principale-rds-14.320581/vid%C3%A9os-1.1144251?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Vidéos
                            </a>
        
        
        <section id="ajax-placeholder-390137086-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="19" data-toggle="dropdown" data-ismegamenu="true" href="/jeux/top-fan"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137088-1" data-urltoself="/navigation-principale-rds-14.320581/top-fan-1.3528744?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Top Fan
                            </a>
        
        
        <section id="ajax-placeholder-390137088-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="20" data-toggle="dropdown" data-ismegamenu="true" href="/tele"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-390137091-1" data-urltoself="/navigation-principale-rds-14.320581/t%C3%A9l%C3%A9-1.2488778?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Télé
                            </a>
        
        
        <section id="ajax-placeholder-390137091-1"></section>
    </li>
                            				</ul>

								<ul class="nav nav-more visible-xs-block">
					<li>
                        <a class="nav-main-link highlight" href="/tele/30-minutes-chrono" role="button">
                            30 minutes CHrono
                        </a>
                    </li>
					<li>
                        <a class="nav-main-link highlight" href="/grand-club" role="button">
							Grand Club
							<i class="logo-gc margin-left-5" style="width:19px; height:20px;"></i>
						</a>
                    </li>
					<li>
						<a class="nav-main-link highlight" href="/tele/en-direct" role="button">
                            Télé en direct
						</a>
					</li>
                    <li>
                        <a class="nav-main-link highlight" href="/en-direct" role="button">
                            Webdiffusion
                        </a>
                    </li>
                    <li>
                        <a class="nav-main-link highlight" href="http://boutique.rds.ca" role="button">
                            Boutique
                        </a>
                    </li>
				</ul>
				<div class="search visible-xs-block">
					<div class="input-group">
						<input type="search" class="form-control" placeholder="Recherche">
						<span class="input-group-btn">
							<button class="btn btn-search"><i class="icon-glass-white"></i></button>
						</span>
					</div>
				</div>
			</div>
		</div>
	</nav>

		
		
	<script>
		var navigationMenuElement = {};
		navigationMenuElement.mmHoverInTimeout = 200;
		navigationMenuElement.mmHoverOutTimeout = 350;
		RDS.bind('onInitStart', function(){
			jQuery("#primary-nav").after(jQuery('#secondary-nav-wrapper').show());
									$('#primary-nav').data('searchURL', '/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225');
			$('#primary-nav').primaryNav();

            var url = window.location.href;
            var baseurl = RDS.utils.url.getBaseUrl();
            if(url == (baseurl+'/')){
                $('#primary-nav .nav-more .accueil').parent().addClass('active');
            }
            if(url == (baseurl+'/videos')){
                $('#primary-nav .nav-more .videos').parent().addClass('active');
            }
		});
	</script>
</div>	
      
    
    
            


<div id="ContextNav" class="header-sub-nav float-left clearfix hidden-xs hidden-sm no-margin-left">
            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="LNH"  href="/hockey/lnh" >
				LNH <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="NFL"  href="/football/nfl" >
				NFL <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="MLB"  href="/baseball/mlb" >
				MLB <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
            <a class="all"  title="LCF"  href="/football/lcf" >
				LCF <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="UFC"  href="/combat/ufc" >
				UFC <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Boxe"  href="/combat/boxe" >
				Boxe <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LHJMQ"  href="/hockey/lhjmq" >
				LHJMQ <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Soccer"  href="/soccer" >
				Soccer <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Tennis"  href="/tennis" >
				Tennis <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formule 1"  href="/courses/formule-1" >
				Formule 1 <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                            			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        			                                                                    <li>
            <a class="all"  title="Vid&eacute;os"  href="/videos" >
				Vidéos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Canadiens"  href="/hockey/canadiens" >
				Canadiens <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Senateurs"  href="/hockey/lnh/senateurs" >
				Senateurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Alouettes"  href="/football/alouettes" >
				Alouettes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Impact"  href="/soccer/impact" >
				Impact <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Golf <span class="caret"></span></a>
            </div>

                            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="Resultats/Statistiques"  href="/golf/resultats-statistiques" >
				Resultats/Statistiques <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  href="http://mescreations.net/statrds/" >
				Statgolf <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  href="/videos?landing=subject.sports.golf" >
				Vidéo <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Accueil <span class="caret"></span></a>
                        </div>

                                        </div>

<script type="text/javascript">
    window.moveContextNav = function moveContextNav(){
        if($('header.push').find('#ContextNav').size() == 0){
            $('#primary-menu').siblings('.float-right').before($('#ContextNav'));
        }
        $( window ).unbind( 'topMenuIsRed', window.moveContextNav );
    }

    $(function(){
        $( window ).bind('topMenuIsRed', window.moveContextNav );
    });
</script>

      
    
    
        
    
      
  
      </div>
				</div>
			</div>
					<div class="push">
			<div class="hg-container hg-full-width main-hpo-zone">
				<div class="main-hpo-zone-wrapper">
															<div class="hg-row hg-row-full-width zone-6-half main-hpo-zone-full">
						<div class="article-content hg-lg-9 hg-md-8 hg-sm-12 hg-xs-12 hg-xxs-12">
															    <article itemscope itemtype="http://schema.org/Article">
    <header class="article-header">
        <h1 class="section" itemprop="headline">Justin Thomas s'empare de la première place au Tournoi des champions SBS</h1>
        <span itemprop="articleSection" class="screen-reader-only">
            PGA
        </span>
        <span itemprop="dateCreated" class="screen-reader-only">
            samedi, 7 janv. 2017.  21:05
        </span>
        <span itemprop="datePublished" class="screen-reader-only">
            samedi, 7 janv. 2017.  21:06
        </span>
                    <img title='' height='622' itemprop='associatedMedia' alt='Justin Thomas' width='1105' class='img-full' src='http://rdsimages.cookieless.ca/polopoly_fs/1.2489715.1436489886!/img/httpImage/image.jpg_gen/derivatives/main-xxxhdpi/image.jpg' />            <div class="b-media-description">
                <em>
                                                                        Justin Thomas
                                                                                        (Source d'image:Getty)
                                    </em>
            </div>
            </header>
    <div class="section article-float">
                                    <div class="author" itemprop="author">
                                                                                                                        																	<strong>AP</strong>
								                                                                                                    </div>
            
        
        
        <div class="pubdate">
            <time>
                <span datetime="2017-01-07T21:02" itemprop="dateModified">samedi, 7 janv. 2017.  21:02</span>
                            </time>
        </div>

        
                <div class="article-top-social-bar">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="unique-div-social-sharing-gigya" class="share-zone" style="padding: 5px"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
													id: 'unique-div-social-sharing-gigya'
											}
				}
			});
        });
	</script>
        </div>

        <div class="article-body" itemprop="articleBody">
            <p>
	KAPALUA, Hawaï - Justin Thomas s'est emparé de la tête en réussissant un aigle au 14e trou et il a inscrit une troisième ronde consécutive de 67 (moins-6), samedi, pour se donner une avance de deux coups au Tournoi des champions SBS.</p>
<div class="to-read to-read-responsive float-left margin-right-15 margin-bottom-15" contenteditable="false" id="listOfLinks-3782662">
	<h3>
		À lire également</h3>
	<div class="links background-color-gray-light-3">
		<ul>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@59aed448" polopoly:contentid="1.3782662"><a
 href="http://www.rds.ca/golf/resultats-statistiques" >
Tableau des meneurs
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@9aa1be8" polopoly:contentid="1.3348657"><a
 title="Toutes les vid&eacute;os de golf"  href="http://www.rds.ca/videos/golf" >
Toutes les vidéos de golf
</a></div>
			</li>
		</ul>
	</div>
</div>
<p>
	Le Japonais Hideki Matsuyama accuse deux coups de retard sur le meneur et il a gagné quatre de ses cinq derniers tournois depuis le 16 octobre, à l'Omnium du Japon. Le seul joueur à l'avoir battu lors de cette séquence est Thomas, lors d'un tournoi en Malaisie.<br />
	<br />
	Thomas a réussi un oiselet au 18e trou pour montrer un pointage cumulatif de moins-18 à Kapalua.<br />
	Matsuyama a joué 66 et il fera partie du dernier groupe lors de la ronde finale.<br />
	<br />
	William McGirt n'a pas commis un boguey en troisième ronde et il a remis une carte de 66 pour rejoindre Jimmy Walker (70) et Ryan Moore (71) à égalité au troisième échelon, à moins-14.<br />
	<br />
	Le Canadien Mackenzie Hughes a joué 73 et il se retrouve à égalité au 29e avec deux autres golfeurs, à moins-1.<br />
	&nbsp;</p>

        </div>

                <div class="padding-top-10 padding-bottom-10">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="socialSharingArticle" class="share-zone"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
						                            id: 'socialSharingArticle'
											}
				}
			});
        });
	</script>
        </div>

        <div class="leaderboard-comments-wrapper"></div>
        
                
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>


    


    <script>
        if(window.RDS.isMobileOrTabletViewport) {
            appendBigBoxMarkup('300_250_ARTICLES_MOBILE', 1);
        }
    </script>

    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	
        
                  
    
  
    
  
    
    
        


<div id='commentsDiv'></div>
<script type='text/javascript'>
    function deactivateShareForModeratedPosts() {
        //When a post is made, hide the share button if the pending div is found
        $(".gig-comment").each(function (index) {
            //find the pending div.
            var pendingDiv = $(this).find('.gig-comment-status-pending');
            if (pendingDiv.length > 0) {
                //hide the share div if the pending div is found.
                var shareLink = $(this).find('.gig-comment-shareLink');
                shareLink.hide();
                $('.gig-composebox-footer-left').hide();
            }
        });
    }

    function gigyaOnLoadComments(){
        $('.gig-composebox-follow').hide(); 
        bindShowLoginIfNotLoggedIn();
    }

    function bindShowLoginIfNotLoggedIn(){
        $(".gig-composebox-textarea, .gig-comment-replyLink").click(function () {
            if(polopoly.user.isLoggedIn() == false){
                $( this ).blur();
                gigyaShowLogin();
            }
        });
    }

    var params ={
        categoryID: 'General RDS.ca',
        streamID: '7.570395',
        version: 2,
        containerID: 'commentsDiv',
        cid:'',
        useSiteLogin: true,
        onSiteLoginClicked: gigyaShowLogin,
        onLoad: gigyaOnLoadComments,
        onCommentSubmitted: deactivateShareForModeratedPosts,
        deviceType: "auto",         enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
    }

    params.customLang = {
        reply: 'Répondre',
        one_comment: '1 commentaire',
        num_comments: '%num commentaires',
        reply_to_username: 'Répondre à %username',
        please_fill_required_fields: "Le commentaire ne doit pas être vide",
        resume_stream: 'Reprendre la mise à jour automatique',
        pause_stream: 'Arrêt de la mise à jour automatique',
        tag_a_commenter: 'Mentionner une personne dans ma réponse',
        post: 'Publier'
    }

				window.RDS.onGigyaServiceReadyFunctions.push(
		(function() {
			gigya.comments.showCommentsUI(params);
		})
	);
</script>

      
  
          </div>
    <script type="text/javascript">
        RDS.bind("onInitStart",function(){
           $('.video_inline').each(function(){
               var element = $(this),
                   mode = element.attr('polopoly:videoform');
               element.css({"height":'auto','margin-bottom':'10px'});
               if(mode == 'right'){
                   element.css({'margin-left':'10px','margin-right':'0px'});
               } else if(mode == 'left'){
                   element.css({'margin-left':'0px','margin-right':'10px'});
               }
           });
            $('.video_inline .axisPlayer .inline_video_title').each(function(){
               var element = $(this),
                   parentId = element.parent().attr('id');
                element.parent().after(element.clone());
                element.remove();
            });
        });
    </script>
</article>													</div>
						<div class="article-rightrail hg-lg-3 hg-md-4 hg-sm-12 hg-xs-12 hg-xxs-12 hg-hidden-xxs hg-hidden-xs hg-hidden-sm">
							
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Golf, , , , ] -->
    
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>





    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-d2b0cca8-6d2f-4c2d-b637-59f0598c4033">
        <div id="div-gpt-ad-multifunctionnal-d2b0cca8-6d2f-4c2d-b637-59f0598c4033"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [[300,250]])
                        .addSize([768,0], [[300,250], [300,600]])
                        .addSize([960, 0], [[300,250], [300,600]])
                        .addSize([1272, 0], [[300,250], [300,600], [300,1050]])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [], 'div-gpt-ad-multifunctionnal-d2b0cca8-6d2f-4c2d-b637-59f0598c4033')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .addService(googletag.pubads())
                        .setTargeting("pos", "flexible")
                        .setCollapseEmptyDiv(true)
                    ;
                                                                googletag.display('div-gpt-ad-multifunctionnal-d2b0cca8-6d2f-4c2d-b637-59f0598c4033');
                                    });

                                </script>
    </section>



      
    
    
             <div class="hidden-xs hidden-sm">
         <section class="section">
        <h2 class="title-2" itemprop="name">Vidéos</h2>
        <div>
                                                                <article class="b-media-aside top">
                        
                                                                                                        
                        <a href="/videos/plus/oups-prenez-donc-le-coup-de-penalite-3.1211998" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Oups! Prenez donc le coup de pénalité...' height='171' alt='Oups! Prenez donc le coup de pénalité...' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3725707.1482519282!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:40 - 3 janv. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Oups! Prenez donc le coup de pénalité...</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/plus/oups-prenez-donc-le-coup-de-penalite-3.1211998</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/golf/pga/pga-un-bois-no-1-dans-la-fosse-3.1210179" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Un bois no 1... dans la fosse!' height='171' alt='Un bois no 1... dans la fosse!' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3708724.1481391560!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:30 - 10 déc. 2016 
        </time>
        <h4 class="b-media-title" itemprop="headline">Un bois no 1... dans la fosse!</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/golf/pga/pga-un-bois-no-1-dans-la-fosse-3.1210179</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/golf/woods-flanche-apres-un-bon-depart-3.1209047" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Woods flanche après un bon départ' height='171' alt='Woods flanche après un bon départ' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3697608.1480805328!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            1:25 - 3 déc. 2016 
        </time>
        <h4 class="b-media-title" itemprop="headline">Woods flanche après un bon départ</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/golf/woods-flanche-apres-un-bon-depart-3.1209047</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/golf/le-tiger-des-beaux-jours-3.1209030" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Le Tiger des beaux jours' height='171' alt='Le Tiger des beaux jours' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3697466.1480797244!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:47 - 3 déc. 2016 
        </time>
        <h4 class="b-media-title" itemprop="headline">Le Tiger des beaux jours</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/golf/le-tiger-des-beaux-jours-3.1209030</span>
</a>                    </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
    </section>
    </div>

      
    
    
        

    





            <section class="aside-author">
        <a href="/experts" class="no-hover-underline">
            <h2 class="title-2 title-pad-left" itemprop="name">Nos experts</h2>
        </a>
                                                                                        



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/carlo-blanchard-1.160079" class="b-media-thumb">
            <a href="/experts/carlo-blanchard-1.160079">
                <img height='100' itemprop='thumbnailUrl' alt='Images of Carlo Blanchard' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.857.1358809004!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/carlo-blanchard-1.160079" itemprop="author">
                <a href="/experts/carlo-blanchard-1.160079">
                    Carlo Blanchard
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/enfin-une-victoire-pour-les-americains-1.3564933" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/enfin-une-victoire-pour-les-americains-1.3564933" class="b-media-link" itemprop="url">Enfin une victoire pour les Américains!</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/michel-lacroix-1.579838" class="b-media-thumb">
            <a href="/experts/michel-lacroix-1.579838">
                <img height='100' itemprop='thumbnailUrl' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.579915.1360104668!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/michel-lacroix-1.579838" itemprop="author">
                <a href="/experts/michel-lacroix-1.579838">
                    Michel Lacroix
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/les-hostilites-sont-lancees-a-la-coupe-ryder-1.3556689" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/les-hostilites-sont-lancees-a-la-coupe-ryder-1.3556689" class="b-media-link" itemprop="url">Les hostilités sont lancées à la Coupe Ryder</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/michel-lacroix-1.579838" class="b-media-thumb">
            <a href="/experts/michel-lacroix-1.579838">
                <img height='100' itemprop='thumbnailUrl' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.579915.1360104668!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/michel-lacroix-1.579838" itemprop="author">
                <a href="/experts/michel-lacroix-1.579838">
                    Michel Lacroix
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/rassembleur-et-innovateur-1.3545020" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/rassembleur-et-innovateur-1.3545020" class="b-media-link" itemprop="url">Rassembleur et innovateur</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/carlo-blanchard-1.160079" class="b-media-thumb">
            <a href="/experts/carlo-blanchard-1.160079">
                <img height='100' itemprop='thumbnailUrl' alt='Images of Carlo Blanchard' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.857.1358809004!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/carlo-blanchard-1.160079" itemprop="author">
                <a href="/experts/carlo-blanchard-1.160079">
                    Carlo Blanchard
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/mcilroy-au-bout-d-un-thriller-1.3544775" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/mcilroy-au-bout-d-un-thriller-1.3544775" class="b-media-link" itemprop="url">McIlroy au bout d’un thriller</a>
            </h2>
        </span>
    </div>
</article>
                        </section>

      
    
    
                <section class="article-theme">
        <div class="section clearfix">
                <h2 class="title-2">Sur le même thème</h2>
                                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22PGA%22' class="hover: hover-red no-hover-underline">PGA</a>
                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22Golf%22' class="hover: hover-red no-hover-underline">Golf</a>
                                            </div>
    </section>

      
    
    
        
						
<section class="aside-author" id="readMoreLinksAside">
            <h2 class="title-2 title-pad-left" itemprop="name">À lire également</h2>
    
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/justin-thomas-s-empare-de-la-premiere-place-au-tournoi-des-champions-sbs-1.3785079" itemprop="url" class="no-hover-underline">
			<span href="/golf/justin-thomas-s-empare-de-la-premiere-place-au-tournoi-des-champions-sbs-1.3785079" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Justin Thomas' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.2489715.1436489886!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_570395"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			AP
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 48 minutes</div>
				<span href="/golf/justin-thomas-s-empare-de-la-premiere-place-au-tournoi-des-champions-sbs-1.3785079" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Justin Thomas s'empare de la première place</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/le-commissaire-du-circuit-de-la-pga-jay-monahan-veut-augmenter-la-visibilite-du-golf-1.3785023" itemprop="url" class="no-hover-underline">
			<span href="/golf/le-commissaire-du-circuit-de-la-pga-jay-monahan-veut-augmenter-la-visibilite-du-golf-1.3785023" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Jay Monahan' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3785024.1483831749!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_570389"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			PC
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 3 heures</div>
				<span href="/golf/le-commissaire-du-circuit-de-la-pga-jay-monahan-veut-augmenter-la-visibilite-du-golf-1.3785023" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Monahan veut augmenter la visibilité du golf</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/ryan-moore-et-justin-thomas-en-tete-du-tournoi-des-champions-sbs-1.3783716" itemprop="url" class="no-hover-underline">
			<span href="/golf/ryan-moore-et-justin-thomas-en-tete-du-tournoi-des-champions-sbs-1.3783716" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Ryan Moore' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3783718.1483760672!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_570348"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			PC
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 23 heures</div>
				<span href="/golf/ryan-moore-et-justin-thomas-en-tete-du-tournoi-des-champions-sbs-1.3783716" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">PGA : Duo en tête au Tournoi des champions</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/pga-jimmy-walker-amorce-l-annee-du-bon-pied-en-s-emparant-de-la-tete-a-kapalua-1.3782657" itemprop="url" class="no-hover-underline">
			<span href="/golf/pga-jimmy-walker-amorce-l-annee-du-bon-pied-en-s-emparant-de-la-tete-a-kapalua-1.3782657" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Jimmy Walker' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3782659.1483671033!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_570282"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			AP
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 2 jours</div>
				<span href="/golf/pga-jimmy-walker-amorce-l-annee-du-bon-pied-en-s-emparant-de-la-tete-a-kapalua-1.3782657" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Jimmy Walker commence l'année en force</h2>
				</span>
			</div>
		</a>

	</article>
	</section>
			
      
    
    
                
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>


    



    
    
    
        <section class="btf">
        <div id="div-gpt-ad-300_250_BTF_ARTICLES-2" class="aside-banner aside-banner-md">
                            
                    <script type="text/javascript"><!--
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
                var mapping_btfArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 250])
            .addSize([1137, 0], [300, 250])
        
            .build();
    
            googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [300, 250], 'div-gpt-ad-300_250_BTF_ARTICLES-2')
                .defineSizeMapping(mapping_btfArticles)
                .addService(googletag.pubads())
                .setTargeting("pos", "btfArticles")
                                    .setCollapseEmptyDiv(true)
                            ;
            googletag.pubads().setTargeting("ksgmnt", Krux.segments);
            googletag.pubads().setTargeting("u", Krux.user);
            googletag.enableServices();
                            googletag.display('div-gpt-ad-300_250_BTF_ARTICLES-2');
                    });
        // -->
        </script>
            </div>
    </section>
    
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
                
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>


    



    
    
    
    
        <section class="topbanner">
        <div id="div-gpt-ad-300_90_ARTICLES-3" class="aside-banner aside-banner-md">
                            
                    <script type="text/javascript"><!--
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
                var mapping_topbannerArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 90])
            .addSize([1137, 0], [300, 90])
        
            .build();
    
            googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [300, 90], 'div-gpt-ad-300_90_ARTICLES-3')
                .defineSizeMapping(mapping_topbannerArticles)
                .addService(googletag.pubads())
                .setTargeting("pos", "topbannerArticles")
                                    .setCollapseEmptyDiv(true)
                            ;
            googletag.pubads().setTargeting("ksgmnt", Krux.segments);
            googletag.pubads().setTargeting("u", Krux.user);
            googletag.enableServices();
                            googletag.display('div-gpt-ad-300_90_ARTICLES-3');
                    });
        // -->
        </script>
            </div>
    </section>
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
        <!-- No photos found, Related photos component is hidden-->

      
    
    
        	<section class="section">
		<h2 class="title-2">Sympatico Recommande</h2>
		<script type=text/javascript>
			document.write('<div class=OUTBRAIN data-ob-template="sympatico.brands" data-widget-id="AR_5" data-src="' + window.location.href + '"></div>');
		</script>
		<script type=text/javascript src="http://widgets.outbrain.com/outbrain.js" async="async"></script>
		<img class=S_LOGO src="http://bsympatico.vo.llnwd.net/o35/Images/logo_Sympaticoca_noir.png" />
	</section>

      
    
    
                <section class="section">
                    <h2 class="title-2">RDS sur facebook</h2>
        		<div class="border-grey margin-0-auto overflow-hidden">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156263086520&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/RDS" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
		</div>
	</section>

      
    
    
            









		
		
<script>
    RDS.one('onInitStart', function(){
    if (!window.RDS.isMobileViewport) {            jQuery('#ajax-placeholder-390137336').load('/articles/liste-de-sondage-s-article-7.269?ot=example.AjaxPageLayout.ot&localLinksEnabled=false' + '&contentId=1.3785079&forceResponsivePoll=true', function(responseText, textStatus, XMLHttpRequest){
                $('#ajax-placeholder-390137336 #polls-owl-carousel').poll();
                                    var otherSideClass = $('#ajax-placeholder-390137336').parents('.g-c-md').first().children().first().children().first().attr('id');
                                            function matchPollsHeight(){
                            $('#ajax-placeholder-390137336').parents('.g-c-md').first().attr('id','matchHeightajax-placeholder-390137336');
                            $('#ajax-placeholder-390137336 .section, #matchHeightajax-placeholder-390137336').matchHeight({
                                mq: 'only screen and (min-width: 768px)',
                                margin:true,
                                callbackName:'pollsHeightMatch'
                            });
                        };
                        if(typeof otherSideClass !== 'undefined'){
                            if(otherSideClass.substring(0,4) == 'ajax'){
                                var loadingAjax = setInterval(function () {
                                    if($('#'+otherSideClass).html() != ''){
                                        clearInterval(loadingAjax);
                                        matchPollsHeight();
                                    }
                                }, 200);
                            } else {
                                matchPollsHeight();
                            }
                        }
                                                });
    }    });
</script>
<div id="ajax-placeholder-390137336" class="list-of-polls"></div>

      
    
    
        &nbsp;<br />


      
    
    
        <div class="boutique-rds-iframe margin-bottom-15 clearfix">
	<iframe scrolling="auto" seamless frameborder="0" width="100%" height="445" src="https://boutique.rds.ca/tools/extPromo.php?type=golf"></iframe>
</div>
      
    
    
        






    <!-- sectionLevels.get(0) = [Golf, , , , ] -->
    
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>





    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-5260dbd1-588f-44a5-a86b-91252346dbad">
        <div id="div-gpt-ad-multifunctionnal-5260dbd1-588f-44a5-a86b-91252346dbad"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [[3,49]])
                        .addSize([768,0], [[3,49]])
                        .addSize([960, 0], [[3,49]])
                        .addSize([1272, 0], [[1,1]])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [], 'div-gpt-ad-multifunctionnal-5260dbd1-588f-44a5-a86b-91252346dbad')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .addService(googletag.pubads())
                        .setTargeting("pos", "btf")
                        .setCollapseEmptyDiv(true)
                    ;
                                                                googletag.display('div-gpt-ad-multifunctionnal-5260dbd1-588f-44a5-a86b-91252346dbad');
                                    });

                                </script>
    </section>



      
  
      						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- .push closing tag -->

		<div class="site-overlay"></div>

						<!-- Statistics Module -->
				<script type="text/javascript">$(function() {if (polopoly.user.isLoggedIn() == true && polopoly.user.memberId() == jQuery('#billet\\.authorMemberId').val()) {}else if (isSamCID()) {}else {    jQuery.ajax({
        url: "/logger/p.gif?a=1.3785079&d=/2.618/2.1346/2.1556",
        type: "get"
    });}setCID();});</script>			
		<!-- FOOTER + SCRIPTS -->
			

    <footer id="content-footer" role="contentinfo" class="push">
        
                  
    
  
    
  
    
    
        

      
    
    
                    
<div class="g-c">
    <div class="g-xs-28">
        <nav class="footer-social-nav">
            <h2 class="title-1 footer-title no-margin">Sautez dans l'action</h2>
            <ul class="footer-social-list">
                <li><a href="/grand-club/" target="_blank" class="footer-link"><i class="icon-gc"></i> <span class="hidden-xs">Le Grand Club</span></a>
                </li>
                <li><a href="http://www.facebook.com/RDS" target="_blank" class="footer-link"><i class="icon-facebook"></i> <span
                        class="hidden-xs">Facebook</span></a></li>
                <li><a href="http://twitter.com/rdsca" target="_blank" class="footer-link"><i class="icon-twitter"></i> <span
                        class="hidden-xs">Twitter</span></a>
                </li>
                <li><a href="http://instagram.com/rds" target="_blank" class="footer-link"><img class="vertical-align-middle" src="http://rdsimages.cookieless.ca/polopoly_fs/1.3357485!/image/image.png" alt="Instagram"/> <span
                        class="hidden-xs">Instagram</span></a></li>
				<li><a href="https://www.pinterest.com/rds_ca/" target="_blank" class="footer-link"><i class="icon-pinterest-footer"></i> <span
						class="hidden-xs">Pinterest</span></a></li>

                                    <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Golf" href="/cmlink/le-fil-de-presse-de-rds-ca-golf-1.795?localLinksEnabled=false" >                    <li class="hidden-sm"><a target="_blank" href="/cmlink/le-fil-de-presse-de-rds-ca-golf-1.795" class="footer-link"><i class="icon-rss"></i> <span
                        class="hidden-xs">Flux RSS</span></a></li>
                            </ul>
        </nav>
    </div>
</div>    
      
    
    
                    
<hr>
<div class="g-c">
    <div class="g-xs-28">
        <div class="clearfix">
                            
    <div class="footer-col ">
                
    <h2>Autres sports</h2>
                    
            <a href="/plus/amateurs" class="footer-link" >
            Amateurs
        </a>
                        
            <a href="/plus/basketball" class="footer-link" >
            Basketball
        </a>
                        
            <a href="/plus/chasse-et-peche" class="footer-link" >
            Chasse et pêche
        </a>
                        
            <a href="/plus/curling" class="footer-link" >
            Curling
        </a>
                        
            <a href="/plus/cyclisme" class="footer-link" >
            Cyclisme
        </a>
                        
            <a href="/plus/lutte" class="footer-link" >
            Lutte
        </a>
                        
            <a href="/plus/plein-air" class="footer-link" >
            Plein air
        </a>
                        
            <a href="/plus/poker" class="footer-link" >
            Poker
        </a>
                        
            <a href="/plus/rugby" class="footer-link" >
            Rugby
        </a>
                        
            <a href="/plus/sports-extremes" class="footer-link" >
            Sports extrêmes
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Interaction</h2>
                    
            <a href="/concours" class="footer-link" >
            Concours
        </a>
                        
            <a href="/les-jeux-coors-light" class="footer-link" >
            Jeux Coors Light
        </a>
                        
    <h2>Grand Club</h2>
                    
            <a href="/grand-club" class="footer-link" >
            Accueil
        </a>
                        
            <a href="/grand-club/faq" class="footer-link" >
            À propos
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>À propos</h2>
                    
            <a href="/pied-de-page/comite-de-direction" class="footer-link" >
            Comité de direction
        </a>
                        
            <a href="/communiques" class="footer-link" >
            Communiqués
        </a>
                        
            <a href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" class="footer-link"  target="_blank" >
            Emplois
        </a>
                        
            <a href="/pied-de-page/carte-du-site" class="footer-link" >
            Carte du site
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" class="footer-link" >
            Conditions
        </a>
                        
            <a href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" class="footer-link" >
            Politique
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/ventes/" class="footer-link" >
            Trousse média
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Mobile</h2>
                    
            <a href="/pied-de-page/rds-mobile#row1" class="footer-link" >
            Apps mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row3" class="footer-link" >
            Alertes mobiles
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row4" class="footer-link" >
            Télé mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile" class="footer-link" >
            Tout le mobile
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Contact</h2>
                    
            <a href="/pied-de-page/ventes" class="footer-link" >
            Ventes
        </a>
                        
            <a href="/pied-de-page/contacts?property=RDSca" class="footer-link" >
            Écrivez-nous
        </a>
            </div>                    </div>
        <div class="footer-copy">
            &copy; 2016
            <a href="#"><i class="icon-bell-media"><span class="screen-reader-only">Bell Média</span></i></a>
            Tous droits réservés
        </div>

    </div>
</div>    
      
    
    
        
      
    
    
            
      
    
    
        <!-- SiteCatalyst code version: H.24.1. Copyright 1996-2011 Adobe, Inc. All Rights Reserved. More info available at http://www.omniture.com -->
<script src="http://components.bellmedia.ca/tracking/IncludeAuth2"></script>
<script type="text/javascript">
    window.TrackingRewriteList = [];
    window.TrackingRewritePageName = "";
    window.TrackingRewriteItem = function(trackingIndex,field){
        return{
            trackingIndex:trackingIndex,
            field:field
        }
    };

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            if(c && c.length > 0){
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
                Tracking.setSiteAccount("ctvgmrdsprod");
    Tracking.setSiteId("Rds");

    Tracking.ga.setAccount('UA-19464918-1');
    Tracking.ga.setDomain('auto');
    Tracking.ga.trackLinks(true);

                                                                                Tracking.setValue(6, "Golf");
                                                                                                                                                                                        Tracking.setValue(3,"Justin Thomas s\'empare de la premiere place au Tournoi des champions SBS");
                                                Tracking.setPageName("rds:"+"Golf"+":newsarticle:"+"Justin Thomas s\'empare de la premiere place au Tournoi des champions SBS");
                Tracking.setValue("newsarticle");
                            Tracking.setValue(8,"Justin Thomas s\'empare de la premiere place au Tournoi des champions SBS");
                    
        if (typeof omnitureEvarProp6!="undefined"){
        Tracking.setPageName("rds:"+omnitureEvarProp6);
        Tracking.setValue(6, omnitureEvarProp6);
    }
    if (typeof customEvent!="undefined"){
        Tracking.raiseCustomEvent(customEvent, customEventName, null);
    }

                Tracking.setValue(31, "AP");
        
    Tracking.setValue(32, "rdsca");
    var connnectedStatus = "not connected";
    if (readCookie("sessionKey")!=null ){
        connnectedStatus = "connected";
    }
    Tracking.setValue(33,connnectedStatus);

                                            
                    Tracking.setValue(61, "Golf");
                        
        var trackingRewriteMapping ={}
                trackingRewriteMapping ={};
        
    for (var property in trackingRewriteMapping) {
        TrackingRewriteList.push(
                new TrackingRewriteItem(
                        property,
                        trackingRewriteMapping[property])
        );
    }

    $(TrackingRewriteList).map(function () {
        if(this.trackingIndex.split("eVar") && this.trackingIndex.split("eVar").length > 0)
            Tracking.setValue(this.trackingIndex.split("eVar")[1], this.field);
    })
    if( window['TrackingRewritePageName'] != undefined){
        Tracking.setPageName(TrackingRewritePageName);
    }

    Tracking.track();

                        if(typeof s_ss1 === "undefined") {
            var s_ss1 = "Golf";
        }
                        if(typeof s_ss2 === "undefined") {
            var s_ss2 = "";
        }
                        if(typeof s_ss3 === "undefined") {
            var s_ss3 = "";
        }
                        if(typeof s_ss4 === "undefined") {
            var s_ss4 = "";
        }
                        if(typeof s_ss5 === "undefined") {
            var s_ss5 = "";
        }
                        if(typeof s_contentTitle === "undefined") {
            var s_contentTitle = "Justin Thomas s\'empare de la premiere place au Tournoi des champions SBS";
        }
                        var s_contentExpert = "rdsca";
        
                var s_contentID = "1.3785079";
        
                var s_contentType = "NewsArticle";
                        Tracking.setValue(5,"News Article");
                    
                var s_contentSource = "AP";
        
                var s_contentSubjects = "PGA,Golf";
        
                var s_contentTags = "";
        
    if(typeof polopoly == 'undefined'){
        console.error("******* Analytics broken *******, see RDSDEV-714");
        var s_memberID = "";
    }else {
        var s_memberID = polopoly.user.memberId();
    }
</script>
<noscript>
    <img src="https://smetrics.ctv.ca/b/ss/ctvgmrdsdev/1/H.24.1--NS/0" height="1" width="1" border="0" alt="" />
</noscript>
      
  
          </footer>

<script lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=3_XRWtaBgzfWTUohDAyEZYmINDiwvV7WcMm_VqygsmChvIjN3Jn7Ph9q9bpKhdqOnf" type="text/javascript">
    {
        lang: "fr"
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/8378.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

    <script src="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/js/dest/common.js"></script>
    <script src="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/js/dest/non-requirejs.footer.min.js"></script>
	<script async src="http://rdsmedia.cookieless.ca/static-web/201612131322/responsive/static/js/dest/rds.footer.scoreboard.min.js"></script>


		<!-- /FOOTER + SCRIPTS -->
	</body>
</html>