

<!DOCTYPE html>
<html class="pl" lang="fr" style="overflow-x: hidden;">

	<!-- HEAD -->
	

<head>
    



    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=9"><![endif]-->
    <!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]-->

<meta property="article:published_time" content="2017-08-24">
<meta property="article:modified_time" content="2017-08-25">




    <meta property="article:section" content="LPGA">

<meta name="twitter:site" content="@rdsca">
    <meta name="twitter:creator" content="@rdsca"> 

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/>
<meta property="fb:app_id" content="156263086520">

<meta property="fb:pages" content="132756582352" />

<meta property="og:site_name" content="RDS.ca">
    
        







<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">


<title itemprop="name">LPGA : Marina Alex en tête à l'Omnium canadien féminin | RDS.ca</title>
<meta name="title" content="LPGA : Marina Alex en tête à l'Omnium canadien féminin | RDS.ca">
<meta name="DC.title" content="LPGA : Marina Alex en tête à l'Omnium canadien féminin | RDS.ca">
<meta property="og:title" content="Alex en tête à l'Omnium canadien féminin">
<meta name="twitter:title" content="LPGA : Marina Alex en tête à l'Omnium canadien féminin | RDS.ca">
<meta itemprop="name" content="LPGA : Marina Alex en tête à l'Omnium canadien féminin | RDS.ca">

<meta name="description" content="L'Américaine Marina Alex a réussi quatre oiselets sur le neuf de retour et sa ronde de 66 (moins-5) lui a permis de prendre les commandes de l'Omnium féminin canadien, jeudi.">
<meta name="DC.description" content="L'Américaine Marina Alex a réussi quatre oiselets sur le neuf de retour et sa ronde de 66 (moins-5) lui a permis de prendre les commandes de l'Omnium féminin canadien, jeudi.">
<meta property="og:description" content="L'Américaine Marina Alex a réussi quatre oiselets sur le neuf de retour et sa ronde de 66 (moins-5) lui a permis de prendre les commandes de l'Omnium féminin canadien, jeudi.">
<meta name="twitter:description" content="L'Américaine Marina Alex a réussi quatre oiselets sur le neuf de retour et sa ronde de 66 (moins-5) lui a permis de prendre les commandes de l'Omnium féminin canadien, jeudi.">
<meta itemprop="description" content="L'Américaine Marina Alex a réussi quatre oiselets sur le neuf de retour et sa ronde de 66 (moins-5) lui a permis de prendre les commandes de l'Omnium féminin canadien, jeudi.">
<meta name="keywords" content="">
<meta name="DC.subject" content="">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:tag" content="">
<meta name="news_keywords" content="">

<meta property="og:url" content="http://www.rds.ca/golf/lpga-marina-alex-en-tete-a-l-omnium-canadien-feminin-1.5428821">
<meta name="twitter:url" content="http://www.rds.ca/golf/lpga-marina-alex-en-tete-a-l-omnium-canadien-feminin-1.5428821">

<meta property="og:type" content="article" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="723" />

<meta property="og:image" content="http://www.rds.ca/polopoly_fs/1.5428822!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta name="twitter:image" content="http://www.rds.ca/polopoly_fs/1.5428822!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta itemprop="image" content="http://www.rds.ca/polopoly_fs/1.5428822!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
    <meta charset="utf-8">

    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/css/style_page_1.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/css/style_page_2.css" media="all"/>
	<link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/css/style_page_3.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/css/fonts.css"/>
    <link rel="stylesheet" type="text/css" href="https://rdsmedia.cookieless.ca/static-web/201707311621/css/bellmedia_rds/gigya.css">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <link rel="shortcut icon" href="https://rdsmedia.cookieless.ca/static-web/201707311621/img/bellmedia_rds/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://rdsmedia.cookieless.ca/static-web/201707311621/img/bellmedia_rds/apple-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://rdsmedia.cookieless.ca/static-web/201707311621/img/bellmedia_rds/apple-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://rdsmedia.cookieless.ca/static-web/201707311621/img/bellmedia_rds/apple-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://rdsmedia.cookieless.ca/static-web/201707311621/img/bellmedia_rds/apple-icon-144x144.png"/>
            <link rel="canonical" href="http://www.rds.ca/golf/lpga-marina-alex-en-tete-a-l-omnium-canadien-feminin-1.5428821"/>
    
    <script type="text/javascript">
        var staticMediaServerBaseURL = "#!staticMediaServerBaseURL()";
        TrackingRewriteList=[];
                    var setBreakPointsForHPO = true;
            </script>

    <script src='https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/js/dest/jquery.min.js' type='text/javascript'></script>
    <script>
        jQuery.fn.exists = function () {
            return this.length !== 0;
        }
    </script>
    <script src='https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/js/dest/jquery.plugins.min.js' type='text/javascript'></script>

		<script>
        var lightboxAxisPlayer = null; // Variable for Lightbox Video Player Plugin
        var transactions = {}; // Variable for NHLTransactionElement
        var NHLDraftTable = null; // Variable for NHLDraftSelectionElement
        /* jquery fallback */
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
        }

        /* grunticon # Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
        window.grunticon = function (e) {
            if (e && 3 === e.length) {
                var t = window, n = !(!t.document.createElementNS || !t.document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect || !document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1") || window.opera && -1 === navigator.userAgent.indexOf("Chrome")), o = function (o) {
                    var a = t.document.createElement("link"), r = t.document.getElementsByTagName("script")[0];
                    a.rel = "stylesheet", a.href = e[o && n ? 0 : o ? 1 : 2], a.media = "only x", r.parentNode.insertBefore(a, r), setTimeout(function () {
                        a.media = "all"
                    })
                }, a = new t.Image;
                a.onerror = function () {
                    o(!1)
                }, a.onload = function () {
                    o(1 === a.width && 1 === a.height)
                }, a.src = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="
            }
        };
		        grunticon(["https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/svg/icons/dest/icons.data.svg.css", "https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/svg/icons/dest/icons.data.png.css", "https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/svg/icons/dest/icons.fallback.css"]);
		
        window.RDS = {};
        window.RDS.debug = false;
        window.RDS.customEvents = {};
		window.RDS.initVars = false;
                    window.RDS.pageLayout = "hpo";
                window.RDS.bind = function(eventName, func) {
            var functionDefined = func;
            $( window ).on( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.one = function(eventName, func) {
            var functionDefined = func;
            $( window ).one( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.trigger = function(eventName) {
            $( window ).trigger( eventName );
        };
		window.RDS.onGigyaServiceReadyFunctions = [];
								function onGigyaServiceReady() {
			for (var i in window.RDS.onGigyaServiceReadyFunctions) {
				var functionToExecute = window.RDS.onGigyaServiceReadyFunctions[i];
				if (functionToExecute && (typeof functionToExecute == "function")) {
					functionToExecute();
				}
			}
		}
    </script>

            <script src="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/js/dest/non-requirejs.header.min.js"></script>
    
        
        <script lang="javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_XRWtaBgzfWTUohDAyEZYmINDiwvV7WcMm_VqygsmChvIjN3Jn7Ph9q9bpKhdqOnf" type="text/javascript">
        {
            lang: "fr"
        }
    </script>

        <script>
        (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.setAttribute("async", "");h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
    </script>

        <script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
    <script type="text/javascript">
        RDS.bind('onInitStart', function(){
            var brand = 'rds';
            var platform = 'Web';
            var environment = 'prod';

            BmAuth.init(brand, platform, environment, {disableLogs: false, fulfillOnClose: false})
            .then(function () {
            })
            .catch(function (errorPackage) {
                console.log('[BmAuth-RDS] init failed', errorPackage);
            });

        });
    </script>

        <script type="text/javascript">
        window.headertag = window.headertag || {};
    </script>
    <script async src="https://js-sec.indexww.com/ht/htw-bell-news.js" type="text/javascript"></script>
    <script type="text/javascript">
        /* Page level targeting only needs to be set once */
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
        });

        </script>

    <script type="text/javascript">
        if (typeof console == "undefined")
        var console = { log: function() {} };
        var playersArray = new Array();
    </script>

        <script>
        (function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '451818114984619']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);

        var transactions = {}; // Variable for NHLTransactionElement
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=451818114984619&amp;ev=PixelInitialized" />
    </noscript>

                <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Experts" href="/cmlink/le-fil-de-presse-de-rds-ca-experts-1.830?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Manchettes" href="/cmlink/le-fil-de-presse-de-rds-ca-manchettes-1.831?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Golf" href="/cmlink/le-fil-de-presse-de-rds-ca-golf-1.795?localLinksEnabled=false" >                
      

      </head>	<!-- /HEAD -->

	<body class="home hpo-page-layout bg ViewArticle" data-section="" data-view="ViewHome" data-singlerequestad="true">

		<h1 class="screen-reader-only">LPGA : Marina Alex en tête à l'Omnium canadien féminin</h1>
		<!-- Begin .header -->
						        <header role="banner" class="push">
        <div class="hg-container hg-full-width">
            <div class="hg-row">
                <div class="hg-xxs-12">
                                            <a id="primary-menu" class="menu-btn hamburger-link" href="#primary-nav"><i class="icon-hamburger"></i></a>
                                        <a href="/"> <i class="icon-rds md logo "></i></a>

                    <div class="float-right">
                        <nav class="shortcut-nav">
                            <ul class="nav nav-button">
                                
                  
    
  
    
  
    
    
        <style>
  .infographie-maison {display: block !important;}
</style>

      
    
    
              



	        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							<a href="#" onclick="return false;" class="shortcut-nav-link" role="button" data-toggle="dropdown" ><i class='icon-nine-square'></i></a>
			
							<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/grand-club" class="nav-submenu-link">
	
			Grand Club
			
</a>	</li>
                                                            	<li >
		
		    <a href="/tele/en-direct" class="nav-submenu-link">
	
			Télé en direct
			
</a>	</li>
                                                            	<li >
		
		    <a href="/en-direct" class="nav-submenu-link">
	
			Webdiffusion
			
</a>	</li>
                        				</ul>
					</li>
        	

      
    
    
            

<li class="join not-loggedin" style="display:none">
    <a href="#" id="gigyaHeaderLogin" class="shortcut-nav-link"><i class="icon-profile"></i><span class="screen-reader-only">Se connecter</span></a>
</li>


<li class="dropdown dropdown-avatar loggedin" id="gigyaHeaderLogged" style="display:none">
    <a href="#" class="shortcut-nav-link" role="button" data-toggle="dropdown">
        <img src="https://rdsmedia.cookieless.ca/static-web/201707311621/img/bellmedia_rds/tmp_imageProfil.png" width="141" height="141" alt="" class="img-avatar" /><span class="caret"></span>
        <span class="screen-reader-only">Profil</span>
    </a>
    <ul class="dropdown-menu tooltip-menu" role="menu">
        <li><a class="myProfileLink" id="gigyaHeaderLoginUpdate" href="#">Mon profil</a></li>
        <li id="chroniqueLinkExpert" style="display:none"><a href="/pied-de-page/publication-de-chronique">Écrire une chronique</a></li>
        <li><a href="/grand-club/profil?tabs_index=2">Mon grand club</a></li>
        <li class="divider"></li>
        <li><a class="membershipLogout" href="#" id="gigyaHeaderLogout">Se déconnecter</a></li>
    </ul>
</li>


<script type="text/javascript">
    RDS.bind('onInitStart', function(){
        $("#gigyaHeaderLogin").click(function(){
            gigyaShowLogin();
            return false;
        });
        $("#gigyaHeaderLoginUpdate").click(function(){
            gigyaShowUpdateProfile();
            return false;
        });
        $("#gigyaHeaderLogout").click(function(){
            gigyaLogout();
            return false;
        });
    });
</script>
      
    
    
              



			<li class="dropdown-menu-info hidden-xs dropdown">
			<a href="#" onclick="return false;" role="button" data-toggle="dropdown" >
				<i class="icon-info"></i>

				<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/pied-de-page/contacts" class="nav-submenu-link">
	
			Écrivez-nous
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/communiques" >
				Communiqués
	</a>	</li>
                                                            	<li >
		
		    <a href="/pied-de-page/ventes" class="nav-submenu-link">
	
			Ventes
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/ventes/" >
				Trousse média
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" >
				Emplois
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/pied-de-page/rds-mobile" >
				Mobile
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" >
				Conditions
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" >
				Politique
	</a>	</li>
                        				</ul>
			</a>
		</li>
	

      
    
    
        











    

    

<li class="search  hidden-xs">
    <div class="search-field ">
                <form method="get" class="frm frmSearch" id="frmSearch" action="/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225">
        
            <input class="txt-search" type="search" id="q" name="q" value="" placeholder=""/>             <input type="hidden" id="sort" name="sort" value="recent" />
            <button class="close search-close" type="submit" value="Recherche" data-dismiss="search">                 <span aria-hidden="true">×</span>
                <span class="screen-reader-only">Close</span>
            </button>
        </form>

    </div>




    <a href="#" class="shortcut-nav-link search-link hidden-xs float-left-i" data-toggle="search"><i class="icon-glass"></i> <span class="screen-reader-only">Search</span></a>
</li>
      
    
    
        <style>
  .carousel-concours { margin: 20px auto 0;}
  .carousel-concours .concours{ margin:0 !important;}
  #ad-banner-carousel .owl-stage-outer {width:300px; height:90px;}
</style>

      
    
    
        
<div id="flashPlayerDetector7572796" class="flash-player-detector" style="display: none;">
            




<div class="alert-element warning full-width" id="alert14360866" data-numberofdays="30" data-hideclosebutton="false">
    <div class="alert-content">
        <div class="alert-content-text">Vous avez de la difficulté à voir la vidéo? Pour visionner une vidéo sur notre site Web, vous devez d’abord vous assurer qu’Adobe Flash Player est à jour et activé dans votre navigateur. Les directives pour la mise à jour sont accessibles <a href="https://get.adobe.com/flashplayer/">ici</a> et les directives pour l’activation peuvent être consultées <a href="https://helpx.adobe.com/flash-player.html>ici</a>. Pour obtenir de l’aide supplémentaire, veuillez consulter notre <a href="http://www.rds.ca/faq-vid%C3%A9os">FAQ</a>.</div>
                    <div class="alert-content-close"><i class="icon icon-close-white semi-bold"></i></div>
            </div>
</div>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $('#alert14360866').alertElement({
            numberOfDays : 30,
            hideCloseButton : false
        });
    });
</script>    
    <script type="text/javascript">
        RDS.one('onInitStart',function(){
            $('#flashPlayerDetector7572796').flashPlayerDetector({
                            });
        });
    </script>
</div>
      
  
                                  </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    		<!-- End .header -->

		<!-- SLOT 1 - SCOREBOARD -->
		<div class="push zone-1">
			<div class="hg-container hg-full-width">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Golf, , , , ] -->
    
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-347c7eae-0f62-433e-a91f-a024948275c1" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-347c7eae-0f62-433e-a91f-a024948275c1","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-347c7eae-0f62-433e-a91f-a024948275c1"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [320,50])
                    .addSize([768,0], [728,90])
                    .addSize([960, 0], [960,90])
                    .addSize([1272, 0], [[728,90], [970,250], [1105,90], [1105,120], [1105,250], [1272,90], [1272,120], [1272,250]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [], 'div-gpt-ad-multifunctionnal-347c7eae-0f62-433e-a91f-a024948275c1')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "section")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
    
    
        <script>
            var devModeScoreBoard = false;
    </script>
            
<div id="section-scoreboard" class="scoreboard no-text-select">
    <div class="scb-wrap">
        <div class="scb-select-wrapper">
            <div class="scb-select dropdown"  id="scb-select">
                                                                                                                                        <a href="#" data-league="PGA" role="button" class="scb-select-link icon-sb-arrow-down" data-toggle="dropdown">
                                PGA
                            </a>
                        <ul class="dropdown-menu tooltip-menu tooltip-menu-left gray-dark" role="menu">
                            <li><a href="#" data-league="PGA" class="scb-change-league">PGA</a></li>
                                                                                                                                                <li><a href="#" data-league="LPGA" class="scb-change-league">LPGA</a></li>
                                                                                    </ul>
              </div>
        </div>
        <div class="scb-right">
            <div id="scoreboard-pub-box" class="scoreboard-pub">
                <div class="scb-show-all-results hidden-xs   " id="scb-show-all-results">
                    <a id="showAllResultsLink" href="">Tous les résultats</a>
                </div>
                <div class="scoreboard-ad-wrapper">
                    
                  
    
  
    
  
    
    
                
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>

    



    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	<div class="scoreboard-ad clearfix">
    <div id="div-gpt-ad-225_75_scoreboard-1" class="">
                
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-225_75_scoreboard-1",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_scoreboard = googletag.sizeMapping()
                    .addSize([0, 0],[44, 75])
            .addSize([768,0], [120, 75])
            .addSize([1024, 0], [225, 75])
        
    
                    googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [225, 75], 'div-gpt-ad-225_75_scoreboard-1')
                        .defineSizeMapping(mapping_scoreboard)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "scoreboard")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
        </div>
</div>


      
  
                      </div>
            </div>
            <div class="scb-panel no-padding-right">
                <div class="scb-results" id="scoreboard">
                    <div class="scoreboard-adtakeover-wrapper" id="scoreboard-adtakeover-wrapper">
                        
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Golf, , , , ] -->
    
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85","initAdOnLoad": "false"}'>
        <div id="div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85"></div>
        <script type="text/javascript">
                        RDS.bind('adsMultifunctionalElement.display.div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85', function(){
        
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [])
                    .addSize([768,0], [])
                    .addSize([960, 0], [])
                    .addSize([1272, 0], [731,75])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [], 'div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "scoreboardTakeover")
                    .setCollapseEmptyDiv(true)
                ;
                                                    headertag.display('div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85');
                    googletag.pubads().refresh([slot]);
                            });

                                });

        RDS.bind('adsMultifunctionalElement.remove.div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85', function(){
            if(RDS.debug == true){
                console.log('Remove id = div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85');
            }
            $("#div-gpt-ad-multifunctionnal-6605efbe-ddb3-4eca-93f0-9e47e626aa85").parent().remove();
        });
                </script>
    </section>



      
  
                          </div>
                    <a class="scb-arrow scb-arrow-prev">
                        <i class="icon-sb-arrow-left"></i>
                    </a>
                    <a class="scb-arrow scb-arrow-next">
                        <i class="icon-sb-arrow-right"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
    
      
  
      </div>
				</div>
			</div>
		</div>
		<!-- SLOT 2 - NAVIGATION -->
									<div class="hg-container hg-full-width zone-2">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        			



<div class="menu-wrap g-c-md">
	<nav id="primary-nav" class="primary-nav pushy pushy-left">
		<div class="g-c-md">
			<div class="g-md-28">
				                <ul class="nav nav-more visible-xs-block visible-sm-block">
                    <li>
                        <a role="button" class="accueil nav-main-link highlight" href="/">
							Accueil
						</a>
					</li>
                    <li>
                        <a role="button" class="videos nav-main-link highlight" href="/videos">
							Vidéos
						</a>
                    </li>
                </ul>
								<ul class="nav nav-teams">
					                                        



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-nhl-team-logo-9" data-megamenucount="1" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/canadiens"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102617-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/canadiens-1.1144172?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-nhl-team-logo-9 icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1127102617-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-ottawa-senators" data-megamenucount="2" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/2.4391"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102618-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/s%C3%A9nateurs-1.1167821?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-ottawa-senators icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1127102618-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-alouettes" data-megamenucount="3" data-toggle="dropdown" data-ismegamenu="true" href="/football/alouettes"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102619-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/alouettes-1.1144247?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-alouettes icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1127102619-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-impact" data-megamenucount="4" data-toggle="dropdown" data-ismegamenu="true" href="/soccer/impact"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102620-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264/impact-1.1144387?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-impact icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1127102620-1"></section>
    </li>
                            				</ul>
				<ul class="nav nav-main">
					                                        



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="5" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-1127102621-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lnh-1.1144327?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LNH
                            </a>
        
        
        <section id="ajax-placeholder-1127102621-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="6" data-toggle="dropdown" data-ismegamenu="true" href="/football/nfl"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102622-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/nfl-1.1144173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         NFL
                            </a>
        
        
        <section id="ajax-placeholder-1127102622-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="7" data-toggle="dropdown" data-ismegamenu="true" href="/baseball/mlb"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102623-1" data-urltoself="/navigation-principale-rds-14.320581/baseball-1.1144286/mlb-1.1144252?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         MLB
                            </a>
        
        
        <section id="ajax-placeholder-1127102623-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="8" data-toggle="dropdown" data-ismegamenu="true" href="/football/lcf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102624-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/lcf-1.1144312?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LCF
                            </a>
        
        
        <section id="ajax-placeholder-1127102624-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="9" data-toggle="dropdown" data-ismegamenu="true" href="/combat/boxe"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102625-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/boxe-1.1144158?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Boxe
                            </a>
        
        
        <section id="ajax-placeholder-1127102625-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="10" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lhjmq"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102626-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lhjmq-1.1144206?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LHJMQ
                            </a>
        
        
        <section id="ajax-placeholder-1127102626-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="11" data-toggle="dropdown" data-ismegamenu="true" href="/combat/ufc"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102627-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/ufc-1.1144279?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         UFC
                            </a>
        
        
        <section id="ajax-placeholder-1127102627-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="12" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102628-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Soccer
                    </a>

        
        <section id="ajax-placeholder-1127102628-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Soccer
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-1127102628-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-1127102628-2').load('/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-1127102628-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown active  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="13" data-toggle="dropdown" data-ismegamenu="true" href="/golf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102629-1" data-urltoself="/navigation-principale-rds-14.320581/golf-1.1144292?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Golf
                            </a>
        
                    <!-- we display childs of the parent -->
        <div class="push" id="secondary-nav-wrapper" style="display:none;">
    <nav class="secondary-nav">
        <div class="g-c close">
            <div class="g-xs-28">
                <div class="active-section-title float-left">
                                            <a href="/golf" class="white-link">Golf</a>
                                    </div>
                                    <div class="nav-submenu-wrapper">
                        <div class="active-sub-section-title">
                                                                                                Accueil
                                                                                    </div>
                        <ul class="nav nav-submenu ">
                            <li class=" nodeLabel">
                                                                    <a href="/golf" class="white-link nav-submenu-link">Golf</a>
                                                            </li><div class="nav-item-divider"></div>
                                                                                                                                    	<li >
		
		    <a href="/golf/resultats-statistiques" class="nav-submenu-link">
	
			Résultats / Statistiques
			
</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="http://mescreations.net/statrds/" >
				Statgolf
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="/videos?landing=subject.sports.golf" >
				Vidéo
	</a>	</li>
                                                                                                                    </ul>
                    </div>
                    <a href="#" class="icon-sb-arrow-down toggle-nav-submenu"></a>
                            </div>
        </div>
    </nav>
</div>
        
        <section id="ajax-placeholder-1127102629-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="14" data-toggle="dropdown" data-ismegamenu="true" href="/tennis"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102636-1" data-urltoself="/navigation-principale-rds-14.320581/tennis-1.1144241?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Tennis
                            </a>
        
        
        <section id="ajax-placeholder-1127102636-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="15" data-toggle="dropdown" data-ismegamenu="true" href="/courses/formule-1"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102637-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/f1-1.1144162?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         F1
                            </a>
        
        
        <section id="ajax-placeholder-1127102637-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="16" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102638-1" data-urltoself="/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Plus
                            <span class="plus">+</span>
                    </a>

        
        <section id="ajax-placeholder-1127102638-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Plus
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-1127102638-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-1127102638-2').load('/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-1127102638-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        	
        <li class="dropdown close visible-xs-block visible-sm-block  	hpo-info-links hpo-only">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Infos
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-1127102639-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-1127102639-2').load('/navigation-principale-rds-14.320581/infos-1.2439724?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-1127102639-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   visible-md-block visible-lg-block  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="18" data-toggle="dropdown" data-ismegamenu="true" href="/videos"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102640-1" data-urltoself="/navigation-principale-rds-14.320581/vid%C3%A9os-1.1144251?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Vidéos
                            </a>
        
        
        <section id="ajax-placeholder-1127102640-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="19" data-toggle="dropdown" data-ismegamenu="true" href="/jeux/top-fan"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102641-1" data-urltoself="/navigation-principale-rds-14.320581/top-fan-1.3528744?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Top Fan
                            </a>
        
        
        <section id="ajax-placeholder-1127102641-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="20" data-toggle="dropdown" data-ismegamenu="true" href="/tele"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1127102642-1" data-urltoself="/navigation-principale-rds-14.320581/t%C3%A9l%C3%A9-1.2488778?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Télé
                            </a>
        
        
        <section id="ajax-placeholder-1127102642-1"></section>
    </li>
                            				</ul>

								<ul class="nav nav-more visible-xs-block">
					<li>
                        <a class="nav-main-link highlight" href="/tele/30-minutes-chrono" role="button">
                            30 minutes CHrono
                        </a>
                    </li>
					<li>
                        <a class="nav-main-link highlight" href="/grand-club" role="button">
							Grand Club
							<i class="logo-gc margin-left-5" style="width:19px; height:20px;"></i>
						</a>
                    </li>
					<li>
						<a class="nav-main-link highlight" href="/tele/en-direct" role="button">
                            Télé en direct
						</a>
					</li>
                    <li>
                        <a class="nav-main-link highlight" href="/en-direct" role="button">
                            Webdiffusion
                        </a>
                    </li>
                    <li>
                        <a class="nav-main-link highlight" href="https://boutique.rds.ca" role="button">
                            Boutique
                        </a>
                    </li>
				</ul>
				<div class="search visible-xs-block">
					<div class="input-group">
						<input type="search" class="form-control" placeholder="Recherche">
						<span class="input-group-btn">
							<button class="btn btn-search"><i class="icon-glass-white"></i></button>
						</span>
					</div>
				</div>
			</div>
		</div>
	</nav>

		
		
	<script>
		var navigationMenuElement = {};
		navigationMenuElement.mmHoverInTimeout = 200;
		navigationMenuElement.mmHoverOutTimeout = 350;
		RDS.bind('onInitStart', function(){
			jQuery("#primary-nav").after(jQuery('#secondary-nav-wrapper').show());
									$('#primary-nav').data('searchURL', '/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225');
			$('#primary-nav').primaryNav();

            var url = window.location.href;
            var baseurl = RDS.utils.url.getBaseUrl();
            if(url == (baseurl+'/')){
                $('#primary-nav .nav-more .accueil').parent().addClass('active');
            }
            if(url == (baseurl+'/videos')){
                $('#primary-nav .nav-more .videos').parent().addClass('active');
            }
		});
	</script>
</div>	
      
    
    
            


<div id="ContextNav" class="header-sub-nav float-left clearfix hidden-xs hidden-sm no-margin-left">
            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="LNH"  href="/hockey/lnh" >
				LNH <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="NFL"  href="/football/nfl" >
				NFL <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="MLB"  href="/baseball/mlb" >
				MLB <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LCF"  href="/football/lcf" >
				LCF <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="UFC"  href="/combat/ufc" >
				UFC <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Boxe"  href="/combat/boxe" >
				Boxe <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LHJMQ"  href="/hockey/lhjmq" >
				LHJMQ <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                            			                                                                    <li>
            <a class="all"  title="Tennis"  href="/tennis" >
				Tennis <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formule 1"  href="/courses/formule-1" >
				Formule 1 <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                    			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                			                                                                    <li>
            <a class="all"  title="Vid&eacute;os"  href="/videos" >
				Vidéos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Canadiens"  href="/hockey/canadiens" >
				Canadiens <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Senateurs"  href="/hockey/2.4391" >
				Senateurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Alouettes"  href="/football/alouettes" >
				Alouettes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Impact"  href="/soccer/impact" >
				Impact <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Golf <span class="caret"></span></a>
            </div>

                            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="Resultats/Statistiques"  href="/golf/resultats-statistiques" >
				Resultats/Statistiques <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  href="http://mescreations.net/statrds/" >
				Statgolf <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  href="/videos?landing=subject.sports.golf" >
				Vidéo <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Accueil <span class="caret"></span></a>
                        </div>

                                        </div>

<script type="text/javascript">
    window.moveContextNav = function moveContextNav(){
        if($('header.push').find('#ContextNav').size() == 0){
            $('#primary-menu').siblings('.float-right').before($('#ContextNav'));
        }
        $( window ).unbind( 'topMenuIsRed', window.moveContextNav );
    }

    $(function(){
        $( window ).bind('topMenuIsRed', window.moveContextNav );
    });
</script>

      
    
    
        
    
      
  
      </div>
				</div>
			</div>
					<div class="push">
			<div class="hg-container hg-full-width main-hpo-zone">
				<div class="main-hpo-zone-wrapper">
															<div class="hg-row hg-row-full-width zone-6-half main-hpo-zone-full">
						<div class="article-content hg-lg-9 hg-md-8 hg-sm-12 hg-xs-12 hg-xxs-12">
															    <article itemscope itemtype="http://schema.org/Article">
    <header class="article-header">
        <h1 class="section" itemprop="headline">Marina Alex en tête à l'Omnium canadien féminin</h1>
        <span itemprop="articleSection" class="screen-reader-only">
            LPGA
        </span>
        <span itemprop="dateCreated" class="screen-reader-only">
            jeudi, 24 août 2017.  19:48
        </span>
        <span itemprop="datePublished" class="screen-reader-only">
            vendredi, 25 août 2017.  02:04
        </span>
                <div class="axisPlayerContainer">
            <img class="video-placeholder" src="https://rdsmedia.cookieless.ca/static-web/201707311621/img/bellmedia_rds/video-placeholder-white.jpg">
                    
    <div class="axisPlayer" id="axisPlayerArticleMain" data-video-playing="false">
        <a class="close-button" href="#"></a>
        <div id="player_3_1240435_1503632769" class="player axisPlayerWrapper"></div>
    </div>

    <script type="text/javascript">
                    function incrementStatistics(contentId, hasAnExpertAssociated, expertContentId) {if (isSamCIDV(contentId)){}else {if(hasAnExpertAssociated == true){subpath="/2.1413/2.11510";} else{subpath="/2.1426"}    jQuery.ajax({
        url: "/logger/p.gif?a="+contentId+"&d=/2.618"+subpath,
        type: "get"
    });setCIDV(contentId);}}        
                var videosList = [];
                    var tmpVideo = {
                'videowebserviceid': "1195058",
                'versionlesscontentid': "3.1240435",
                'hasanexpertassociated': false,
                'expertversionlesscontentid': "",
                'zonepubcategory': "golf",
                'playimage': "https://rdsimages.cookieless.ca/polopoly_fs/1.5436803.1503632411!/img/httpImage/image.jpg_gen/derivatives/box_784x441/image.jpg",
                'correctformatcontentid': "player_3_1240435_1503632769"
            }
            videosList.push(tmpVideo);
        
        RDS.bind('onInitStart', function(){
                        $("#axisPlayerArticleMain").articlePersistentPlayer({
                'width': 926,
                'height': 521,
                'persistentMode': true,
                'axislibraryurl': "https://player.9c9media.com/channels/rds_web/apiInterfaceOne.js",
                'autoplay': false,
                'videosList': videosList
            });
        });
    </script>
        </div>
        <div class="article-video-caption">
            <h2 class="position-relative">Marina Alex en tête après la 1re ronde
                <span class="length position-absolute right-0 top-0 text-transform-uppercase">0:52</span>
            </h2>
        </div>
            </header>
    <div class="section article-float">
                                    <div class="author" itemprop="author">
                                                                                                                        								                                                                                        					<i class="icon-presse-canadienne"></i>
                            </div>
            
        
        
        <div class="pubdate">
            <time>
                <span datetime="2017-08-24T19:44" itemprop="dateModified">jeudi, 24 août 2017.  19:44</span>
                            </time>
        </div>

        
                <div class="article-top-social-bar">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="unique-div-social-sharing-gigya" class="share-zone" style="padding: 5px"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
													id: 'unique-div-social-sharing-gigya'
											}
				}
			});
        });
	</script>
        </div>

        <div class="article-body" itemprop="articleBody">
            <p>
	OTTAWA – L'Américaine Marina Alex a réussi quatre oiselets sur le neuf de retour et sa ronde de 66 (moins-5) lui a permis de prendre les commandes de l'Omnium féminin canadien, jeudi.</p>
<p>
	Alex détient un coup d'avance sur la Sud-Coréenne In Gee Chun et l'Anglaise Holly Clyburn. Chun a évité les bogueys en matinée sur le parcours du club de chasse et de golf d'Ottawa, tandis que Clyburn, qui a commencé sa journée au 10e trou, a terminé sa ronde en beauté avec un aigle au neuvième trou.</p>
<p>
	De fortes bourrasques ont ralenti le déroulement de la ronde, alors que les joueuses tentaient d'attendre le bon moment pour effectuer leurs coups.</p>
<p>
	« C'était difficile de trouver son rythme puisque nous attendions toutes sur les tertres de départ pendant parfois trois ou quatre minutes, a raconté Alex. Les conditions de jeu étaient difficiles. »</p>
<p>
	Malgré la pluie des derniers jours, les verts étaient rapides, jeudi. Alex a aussi noté que les conditions de jeu étaient meilleures en matinée, avant que le vent se lève.</p>
<p>
	« Les verts étaient aussi rapides qu'à l'Omnium des États-Unis, a noté Alex. Les balles roulaient très vite. Mais les verts étaient aussi assez mous pour bien amortir les approches. C'était un mélange intéressant. »</p>
<p>
	Maude-Aimée Leblanc, de Sherbrooke, Brittany Marchand, d'Orangeville, en Ontario, et Augusta James, de Bath, en Ontario, ont été les meilleures Canadiennes avec des pointages de 73.</p>
<p>
	Jennifer Ha, de Calgary, et la favorite locale Brooke Henderson, de Smiths Falls, en Ontario, ont joué des rondes de 74.</p>
<p>
	« J'ai bien cogné la balle, mais mon jeu sur les verts m'a coulée, a dit Henderson, qui a joué sous le regard attentif de nombreux partisans. La foule était incroyable et je dois retenir le positif et espérer pouvoir caler les roulés de 10 ou 15 pieds demain (vendredi). »</p>
<p>
	Jaclyn Lee, de Calgary, a joué 75, tandis que'Anne-Catherine Tanguay, de Fossambault-sur-le-Lac, a bouclé sa ronde en 76 coups. Samantha Richdale, de Kelowna, en Colombie-Britannique, a inscrit un score de 77, alors qu'Alena Sharp, de Hamilton, et Hannah Hellyer, de Sterling, en Ontario, ont joué 78. Maddie Szeryk, de London, en Ontario, a remis une carte de 79.</p>
<p>
	Lorie Kane, de Charlottetown, et Grace St-Germain, d'Ottawa, suivent à 80, tandis que Naomi Ko, de Victoria, ferme la marche après une ronde de 83.</p>

        </div>

                <div class="padding-top-10 padding-bottom-10">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="socialSharingArticle" class="share-zone"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
						                            id: 'socialSharingArticle'
											}
				}
			});
        });
	</script>
        </div>

        <div class="leaderboard-comments-wrapper"></div>
        
                
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>

    


    <script>
        if(window.RDS.isMobileOrTabletViewport) {
            appendBigBoxMarkup('300_250_ARTICLES_MOBILE', 2);
        }
    </script>

    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	
        
                  
    
  
    
  
    
    
        


<div id='commentsDiv'></div>
<script type='text/javascript'>
    function deactivateShareForModeratedPosts() {
        //When a post is made, hide the share button if the pending div is found
        $(".gig-comment").each(function (index) {
            //find the pending div.
            var pendingDiv = $(this).find('.gig-comment-status-pending');
            if (pendingDiv.length > 0) {
                //hide the share div if the pending div is found.
                var shareLink = $(this).find('.gig-comment-shareLink');
                shareLink.hide();
                $('.gig-composebox-footer-left').hide();
            }
        });
    }

    function gigyaOnLoadComments(){
        $('.gig-composebox-follow').hide(); 
        bindShowLoginIfNotLoggedIn();
    }

    function gigyaOnErrorComments(eventObj) {
        console.log("Gigya comment error : ", eventObj);
    }

    function bindShowLoginIfNotLoggedIn(){
        $(".gig-composebox-textarea, .gig-comment-replyLink").click(function () {
            if(polopoly.user.isLoggedIn() == false){
                $( this ).blur();
                gigyaShowLogin();
            }
        });
    }

    var params ={
        categoryID: 'General RDS.ca',
        streamID: '7.586177',
        version: 2,
        containerID: 'commentsDiv',
        cid:'',
        useSiteLogin: true,
        onSiteLoginClicked: gigyaShowLogin,
        onLoad: gigyaOnLoadComments,
        onError: gigyaOnErrorComments,
        onCommentSubmitted: deactivateShareForModeratedPosts,
        deviceType: "auto",         enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
    }

    params.customLang = {
        reply: 'Répondre',
        one_comment: '1 commentaire',
        num_comments: '%num commentaires',
        reply_to_username: 'Répondre à %username',
        please_fill_required_fields: "Le commentaire ne doit pas être vide",
        resume_stream: 'Reprendre la mise à jour automatique',
        pause_stream: 'Arrêt de la mise à jour automatique',
        tag_a_commenter: 'Mentionner une personne dans ma réponse',
        post: 'Publier'
    }

				window.RDS.onGigyaServiceReadyFunctions.push(
		(function() {
			gigya.comments.showCommentsUI(params);
		})
	);
</script>

      
  
          </div>
    <script type="text/javascript">
        RDS.bind("onInitStart",function(){
           $('.video_inline').each(function(){
               var element = $(this),
                   mode = element.attr('polopoly:videoform');
               element.css({"height":'auto','margin-bottom':'10px'});
               if(mode == 'right'){
                   element.css({'margin-left':'10px','margin-right':'0px'});
               } else if(mode == 'left'){
                   element.css({'margin-left':'0px','margin-right':'10px'});
               }
           });
            $('.video_inline .axisPlayer .inline_video_title').each(function(){
               var element = $(this),
                   parentId = element.parent().attr('id');
                element.parent().after(element.clone());
                element.remove();
            });
        });
    </script>
</article>													</div>
						<div class="article-rightrail hg-lg-3 hg-md-4 hg-sm-12 hg-xs-12 hg-xxs-12 hg-hidden-xxs hg-hidden-xs hg-hidden-sm">
							
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Golf, , , , ] -->
    
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-12e6f4b4-5132-400d-9520-992ec6e2b669" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-12e6f4b4-5132-400d-9520-992ec6e2b669","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-12e6f4b4-5132-400d-9520-992ec6e2b669"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [300,250])
                    .addSize([768,0], [[300,250], [300,600]])
                    .addSize([960, 0], [[300,250], [300,600]])
                    .addSize([1272, 0], [[300,250], [300,600], [300,1050]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [], 'div-gpt-ad-multifunctionnal-12e6f4b4-5132-400d-9520-992ec6e2b669')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "flexible")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
    
    
             <div class="hidden-xs hidden-sm">
    <section>

            <h2 class="title-2" itemprop="name">Vidéos</h2>
    
        <div>
                                                            <article class="b-media-aside top">
                        
                                                                                                        
                        <a href="/videos/golf/lpga/marina-alex-en-tete-apres-la-1re-ronde-a-ottawa-3.1240435" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Marina Alex en tête après la 1re ronde' height='171' alt='Marina Alex en tête après la 1re ronde' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5436803.1503632411!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:52 - 24 août 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Marina Alex en tête après la 1re ronde</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/golf/lpga/marina-alex-en-tete-apres-la-1re-ronde-a-ottawa-3.1240435</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/golf/henrik-stenson-remporte-le-championnat-wyndham-3.1240227" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Henrik Stenson remporte le Championnat Wyndham' height='171' alt='Henrik Stenson remporte le Championnat Wyndham' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5243120.1503280680!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:56 - 20 août 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Henrik Stenson remporte le Championnat Wyndham</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/golf/henrik-stenson-remporte-le-championnat-wyndham-3.1240227</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/golf/henrik-stenson-en-tete-au-championnat-wyndham-apres-54-trous-3.1240170" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Henrik Stenson en tête au Championnat Wyndham après 54 trous' height='171' alt='Henrik Stenson en tête au Championnat Wyndham après 54 trous' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5197656.1503192516!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:50 - 19 août 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Henrik Stenson en tête au Championnat Wyndham après 54 trous</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/golf/henrik-stenson-en-tete-au-championnat-wyndham-apres-54-trous-3.1240170</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/golf/pga/pga-henrik-stenson-pointe-au-3e-echelon-apres-2-rondes-golf-3.1240124" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Stenson au 3e échelon après 2 rondes' height='171' alt='Stenson au 3e échelon après 2 rondes' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5159287.1503115778!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:53 - 19 août 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Stenson au 3e échelon après 2 rondes</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/golf/pga/pga-henrik-stenson-pointe-au-3e-echelon-apres-2-rondes-golf-3.1240124</span>
</a>                    </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
    </section>

    </div>

      
    
    
        

    





            <section class="aside-author">
        <a href="/experts" class="no-hover-underline">
            <h2 class="title-2 title-pad-left" itemprop="name">Nos experts</h2>
        </a>
                                                                                        



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/carlo-blanchard-1.160079" class="b-media-thumb">
            <a href="/experts/carlo-blanchard-1.160079">
                <img height='100' itemprop='thumbnailUrl' alt='Blanchard 2017' width='100' class='b-media-img border-light' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4363342.1494618182!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/carlo-blanchard-1.160079" itemprop="author">
                <a href="/experts/carlo-blanchard-1.160079">
                    Carlo Blanchard
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/premiere-victoire-majeure-pour-justin-thomas-1.4941816" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/premiere-victoire-majeure-pour-justin-thomas-1.4941816" class="b-media-link" itemprop="url">Première victoire majeure pour Justin Thomas</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/michel-lacroix-1.579838" class="b-media-thumb">
            <a href="/experts/michel-lacroix-1.579838">
                <img height='100' itemprop='thumbnailUrl' alt='Lacroix 2017' width='100' class='b-media-img border-light' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4363301.1487276256!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/michel-lacroix-1.579838" itemprop="author">
                <a href="/experts/michel-lacroix-1.579838">
                    Michel Lacroix
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/enfin-un-peu-d-action-1.4686174" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/enfin-un-peu-d-action-1.4686174" class="b-media-link" itemprop="url">Enfin un peu d’action...</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/carlo-blanchard-1.160079" class="b-media-thumb">
            <a href="/experts/carlo-blanchard-1.160079">
                <img height='100' itemprop='thumbnailUrl' alt='Blanchard 2017' width='100' class='b-media-img border-light' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4363342.1494618182!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/carlo-blanchard-1.160079" itemprop="author">
                <a href="/experts/carlo-blanchard-1.160079">
                    Carlo Blanchard
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/a-qui-le-tour-pour-le-dernier-majeur-1.4605878" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/a-qui-le-tour-pour-le-dernier-majeur-1.4605878" class="b-media-link" itemprop="url">À qui le tour pour le dernier majeur?</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/carlo-blanchard-1.160079" class="b-media-thumb">
            <a href="/experts/carlo-blanchard-1.160079">
                <img height='100' itemprop='thumbnailUrl' alt='Blanchard 2017' width='100' class='b-media-img border-light' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4363342.1494618182!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/carlo-blanchard-1.160079" itemprop="author">
                <a href="/experts/carlo-blanchard-1.160079">
                    Carlo Blanchard
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/golf/jhonattan-vegas-a-ete-dominant-a-oakville-1.4595378" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/golf/jhonattan-vegas-a-ete-dominant-a-oakville-1.4595378" class="b-media-link" itemprop="url">Jhonattan Vegas a été dominant à Oakville</a>
            </h2>
        </span>
    </div>
</article>
                        </section>

      
    
    
                <section class="article-theme">
        <div class="section clearfix">
                <h2 class="title-2">Sur le même thème</h2>
                                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22LPGA%22' class="hover: hover-red no-hover-underline">LPGA</a>
                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22Golf%22' class="hover: hover-red no-hover-underline">Golf</a>
                                            </div>
    </section>

      
    
    
        
						
<section class="aside-author" id="readMoreLinksAside">
            <h2 class="title-2 title-pad-left" itemprop="name">À lire également</h2>
    
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/lpga-marina-alex-en-tete-a-l-omnium-canadien-feminin-1.5428821" itemprop="url" class="no-hover-underline">
			<span href="/golf/lpga-marina-alex-en-tete-a-l-omnium-canadien-feminin-1.5428821" class="b-media-thumb">
			   					<img title='Marina Alex' height='90' itemprop='thumbnailUrl' alt='Marina Alex' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5428822.1503619058!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_586177"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			PC
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 8 heures</div>
				<span href="/golf/lpga-marina-alex-en-tete-a-l-omnium-canadien-feminin-1.5428821" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Alex en tête à l'Omnium canadien féminin</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/golf-max-gilbert-l-emporte-sur-marc-etienne-bussieres-a-riviere-du-loup-1.5426829" itemprop="url" class="no-hover-underline">
			<span href="/golf/golf-max-gilbert-l-emporte-sur-marc-etienne-bussieres-a-riviere-du-loup-1.5426829" class="b-media-thumb">
			   					<img title='Max Gilbert' height='90' itemprop='thumbnailUrl' alt='Max Gilbert' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.2603238.1443048930!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_586176"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			PC
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 8 heures</div>
				<span href="/golf/golf-max-gilbert-l-emporte-sur-marc-etienne-bussieres-a-riviere-du-loup-1.5426829" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Gilbert l'emporte sur Bussières à Rivière-du-Loup</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/pga-dustin-johnson-trouve-sa-touche-et-talonne-russell-henley-au-northern-trust-1.5426828" itemprop="url" class="no-hover-underline">
			<span href="/golf/pga-dustin-johnson-trouve-sa-touche-et-talonne-russell-henley-au-northern-trust-1.5426828" class="b-media-thumb">
			   					<img title='Dustin Johnson' height='90' itemprop='thumbnailUrl' alt='Dustin Johnson' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4545368.1497439455!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_586175"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			PC
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 8 heures</div>
				<span href="/golf/pga-dustin-johnson-trouve-sa-touche-et-talonne-russell-henley-au-northern-trust-1.5426828" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">PGA : Henley en tête au Northern Trust</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/golf/lpga-brooke-henderson-en-vedette-a-l-omnium-cp-1.5374598" itemprop="url" class="no-hover-underline">
			<span href="/golf/lpga-brooke-henderson-en-vedette-a-l-omnium-cp-1.5374598" class="b-media-thumb">
			   					<img title='Brooke Henderson' height='90' itemprop='thumbnailUrl' alt='Brooke Henderson' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4491614.1493945819!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_586104"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			PC
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 jour</div>
				<span href="/golf/lpga-brooke-henderson-en-vedette-a-l-omnium-cp-1.5374598" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">LPGA : Henderson en vedette à l'Omnium CP</h2>
				</span>
			</div>
		</a>

	</article>
	</section>
			
      
    
    
                
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>

    



    
    
    
        <section class="btf">
        <div id="div-gpt-ad-300_250_BTF_ARTICLES-3" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_250_BTF_ARTICLES-3",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_btfArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 250])
            .addSize([1137, 0], [300, 250])
        
    
                    googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [300, 250], 'div-gpt-ad-300_250_BTF_ARTICLES-3')
                        .defineSizeMapping(mapping_btfArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "btfArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
                
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>

    



    
    
    
    
        <section class="topbanner">
        <div id="div-gpt-ad-300_90_ARTICLES-4" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_90_ARTICLES-4",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_topbannerArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 90])
            .addSize([1137, 0], [300, 90])
        
    
                    googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [300, 90], 'div-gpt-ad-300_90_ARTICLES-4')
                        .defineSizeMapping(mapping_topbannerArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "topbannerArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
        <!-- No photos found, Related photos component is hidden-->

      
    
    
        	<section class="section">
		<h2 class="title-2">Sympatico Recommande</h2>
		<script type=text/javascript>
			document.write('<div class="OUTBRAIN" data-ob-template="sympatico.brands" data-widget-id="AR_5" data-src="' + window.location.href + '"></div>');
		</script>
		<script type=text/javascript src="https://widgets.outbrain.com/outbrain.js" async="async"></script>
		<img class=S_LOGO src="http://bsympatico.vo.llnwd.net/o35/Images/logo_Sympaticoca_noir.png" />
	</section>

      
    
    
                <section class="section">
                    <h2 class="title-2">RDS sur facebook</h2>
        		<div class="border-grey margin-0-auto overflow-hidden">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156263086520&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/RDS" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
		</div>
	</section>

      
    
    
            









		
		
<script>
    RDS.one('onInitStart', function(){
    if (!window.RDS.isMobileViewport) {            jQuery('#ajax-placeholder-1127103157').load('/articles/liste-de-sondage-s-article-7.269?ot=example.AjaxPageLayout.ot&localLinksEnabled=false' + '&contentId=1.5428821&forceResponsivePoll=true', function(responseText, textStatus, XMLHttpRequest){
                $('#ajax-placeholder-1127103157 #polls-owl-carousel').poll();
                                    var otherSideClass = $('#ajax-placeholder-1127103157').parents('.g-c-md').first().children().first().children().first().attr('id');
                                            function matchPollsHeight(){
                            $('#ajax-placeholder-1127103157').parents('.g-c-md').first().attr('id','matchHeightajax-placeholder-1127103157');
                            $('#ajax-placeholder-1127103157 .section, #matchHeightajax-placeholder-1127103157').matchHeight({
                                mq: 'only screen and (min-width: 768px)',
                                margin:true,
                                callbackName:'pollsHeightMatch'
                            });
                        };
                        if(typeof otherSideClass !== 'undefined'){
                            if(otherSideClass.substring(0,4) == 'ajax'){
                                var loadingAjax = setInterval(function () {
                                    if($('#'+otherSideClass).html() != ''){
                                        clearInterval(loadingAjax);
                                        matchPollsHeight();
                                    }
                                }, 200);
                            } else {
                                matchPollsHeight();
                            }
                        }
                                                });
    }    });
</script>
<div id="ajax-placeholder-1127103157" class="list-of-polls"></div>

      
    
    
        &nbsp;<br />


      
    
    
        






    <!-- sectionLevels.get(0) = [Golf, , , , ] -->
    
                        
    
    
    <script>
        adzone = "GolfArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-b72b867e-9690-4b19-862e-6afb2fc694a5" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-b72b867e-9690-4b19-862e-6afb2fc694a5","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-b72b867e-9690-4b19-862e-6afb2fc694a5"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [1,1])
                    .addSize([768,0], [1,1])
                    .addSize([960, 0], [1,1])
                    .addSize([1272, 0], [1,1])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_GolfArticles', [], 'div-gpt-ad-multifunctionnal-b72b867e-9690-4b19-862e-6afb2fc694a5')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "btf")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
  
      						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- .push closing tag -->

		<div class="site-overlay"></div>

						<!-- Statistics Module -->
				<script type="text/javascript">$(function() {if (polopoly.user.isLoggedIn() == true && polopoly.user.memberId() == jQuery('#billet\\.authorMemberId').val()) {}else if (isSamCID()) {}else {    jQuery.ajax({
        url: "/logger/p.gif?a=1.5428821&d=/2.618/2.1346/2.1556",
        type: "get"
    });}setCID();});</script>			
		<!-- FOOTER + SCRIPTS -->
			


    <footer id="content-footer" role="contentinfo" class="push">
        
                  
    
  
    
  
    
    
                    
<div class="g-c">
    <div class="g-xs-28">
        <nav class="footer-social-nav">
            <h2 class="title-1 footer-title no-margin">Sautez dans l'action</h2>
            <ul class="footer-social-list">
                <li><a href="/grand-club/" target="_blank" class="footer-link"><i class="icon-gc"></i> <span class="hidden-xs">Le Grand Club</span></a>
                </li>
                <li><a href="http://www.facebook.com/RDS" target="_blank" class="footer-link"><i class="icon-facebook"></i> <span
                        class="hidden-xs">Facebook</span></a></li>
                <li><a href="http://twitter.com/rdsca" target="_blank" class="footer-link"><i class="icon-twitter"></i> <span
                        class="hidden-xs">Twitter</span></a>
                </li>
                <li><a href="http://instagram.com/rds" target="_blank" class="footer-link"><img class="vertical-align-middle" src="https://rdsimages.cookieless.ca/polopoly_fs/1.3357485!/image/image.png" alt="Instagram"/> <span
                        class="hidden-xs">Instagram</span></a></li>
				<li><a href="https://www.pinterest.com/rds_ca/" target="_blank" class="footer-link"><i class="icon-pinterest-footer"></i> <span
						class="hidden-xs">Pinterest</span></a></li>

                                    <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Golf" href="/cmlink/le-fil-de-presse-de-rds-ca-golf-1.795?localLinksEnabled=false" >                    <li class="hidden-sm"><a target="_blank" href="/cmlink/le-fil-de-presse-de-rds-ca-golf-1.795" class="footer-link"><i class="icon-rss"></i> <span
                        class="hidden-xs">Flux RSS</span></a></li>
                            </ul>
        </nav>
    </div>
</div>    
      
    
    
                    
<hr>
<div class="g-c">
    <div class="g-xs-28">
        <div class="clearfix">
                            
    <div class="footer-col ">
                
    <h2>Autres sports</h2>
                    
            <a href="/plus/amateurs" class="footer-link" >
            Amateurs
        </a>
                        
            <a href="/plus/basketball" class="footer-link" >
            Basketball
        </a>
                        
            <a href="/plus/chasse-et-peche" class="footer-link" >
            Chasse et pêche
        </a>
                        
            <a href="/plus/curling" class="footer-link" >
            Curling
        </a>
                        
            <a href="/plus/cyclisme" class="footer-link" >
            Cyclisme
        </a>
                        
            <a href="/plus/lutte" class="footer-link" >
            Lutte
        </a>
                        
            <a href="/plus/plein-air" class="footer-link" >
            Plein air
        </a>
                        
            <a href="/plus/poker" class="footer-link" >
            Poker
        </a>
                        
            <a href="/plus/rugby" class="footer-link" >
            Rugby
        </a>
                        
            <a href="/plus/sports-extremes" class="footer-link" >
            Sports extrêmes
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Interaction</h2>
                    
            <a href="/concours" class="footer-link" >
            Concours
        </a>
                        
            <a href="/les-jeux-coors-light" class="footer-link" >
            Jeux Coors Light
        </a>
                        
    <h2>Grand Club</h2>
                    
            <a href="/grand-club" class="footer-link" >
            Accueil
        </a>
                        
            <a href="/grand-club/faq" class="footer-link" >
            À propos
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>À propos</h2>
                    
            <a href="/pied-de-page/comite-de-direction" class="footer-link" >
            Comité de direction
        </a>
                        
            <a href="/communiques" class="footer-link" >
            Communiqués
        </a>
                        
            <a href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" class="footer-link"  target="_blank" >
            Emplois
        </a>
                        
            <a href="/pied-de-page/carte-du-site" class="footer-link" >
            Carte du site
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" class="footer-link" >
            Conditions
        </a>
                        
            <a href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" class="footer-link" >
            Politique
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/ventes/" class="footer-link" >
            Trousse média
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Mobile</h2>
                    
            <a href="/pied-de-page/rds-mobile#row1" class="footer-link" >
            Apps mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row3" class="footer-link" >
            Alertes mobiles
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row4" class="footer-link" >
            Télé mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile" class="footer-link" >
            Tout le mobile
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Contact</h2>
                    
            <a href="/pied-de-page/ventes" class="footer-link" >
            Ventes
        </a>
                        
            <a href="/pied-de-page/contacts?property=RDSca" class="footer-link" >
            Écrivez-nous
        </a>
            </div>                    </div>
        <div class="footer-copy">
            &copy; 2017
            <a href="#"><i class="icon-bell-media"><span class="screen-reader-only">Bell Média</span></i></a>
            Tous droits réservés
        </div>

    </div>
</div>    
      
    
    
        
      
    
    
            
      
    
    
        <!-- SiteCatalyst code version: H.24.1. Copyright 1996-2011 Adobe, Inc. All Rights Reserved. More info available at http://www.omniture.com -->
<script src="https://components.bellmedia.ca/tracking/IncludeAuth2"></script>
<script type="text/javascript">
    window.TrackingRewriteList = [];
    window.TrackingRewritePageName = "";
    window.TrackingRewriteItem = function(trackingIndex,field){
        return{
            trackingIndex:trackingIndex,
            field:field
        }
    };

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            if(c && c.length > 0){
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
                Tracking.setSiteAccount("ctvgmrdsprod");
    Tracking.setSiteId("Rds");

    Tracking.ga.setAccount('UA-19464918-1');
    Tracking.ga.setDomain('auto');
    Tracking.ga.trackLinks(true);

                                                                                Tracking.setValue(6, "Golf");
                                                                                                                                                                                        Tracking.setValue(3,"LPGA : Marina Alex en tete a l\'Omnium canadien feminin");
                                                Tracking.setPageName("rds:"+"Golf"+":newsarticle:"+"LPGA : Marina Alex en tete a l\'Omnium canadien feminin");
                Tracking.setValue("newsarticle");
                            Tracking.setValue(8,"LPGA : Marina Alex en tete a l\'Omnium canadien feminin");
                    
        if (typeof omnitureEvarProp6!="undefined"){
        Tracking.setPageName("rds:"+omnitureEvarProp6);
        Tracking.setValue(6, omnitureEvarProp6);
    }
    if (typeof customEvent!="undefined"){
        Tracking.raiseCustomEvent(customEvent, customEventName, null);
    }

                Tracking.setValue(31, "PC");
        
    Tracking.setValue(32, "rdsca");
    var connnectedStatus = "not connected";
    if (readCookie("sessionKey")!=null ){
        connnectedStatus = "connected";
    }
    Tracking.setValue(33,connnectedStatus);

                                            
                    Tracking.setValue(61, "Golf");
                        
        var trackingRewriteMapping ={}
                trackingRewriteMapping ={};
        
    for (var property in trackingRewriteMapping) {
        TrackingRewriteList.push(
                new TrackingRewriteItem(
                        property,
                        trackingRewriteMapping[property])
        );
    }

    $(TrackingRewriteList).map(function () {
        if(this.trackingIndex.split("eVar") && this.trackingIndex.split("eVar").length > 0)
            Tracking.setValue(this.trackingIndex.split("eVar")[1], this.field);
    })
    if( window['TrackingRewritePageName'] != undefined){
        Tracking.setPageName(TrackingRewritePageName);
    }

    Tracking.track();

                        if(typeof s_ss1 === "undefined") {
            var s_ss1 = "Golf";
        }
                        if(typeof s_ss2 === "undefined") {
            var s_ss2 = "";
        }
                        if(typeof s_ss3 === "undefined") {
            var s_ss3 = "";
        }
                        if(typeof s_ss4 === "undefined") {
            var s_ss4 = "";
        }
                        if(typeof s_ss5 === "undefined") {
            var s_ss5 = "";
        }
                        if(typeof s_contentTitle === "undefined") {
            var s_contentTitle = "LPGA : Marina Alex en tete a l\'Omnium canadien feminin";
        }
                        var s_contentExpert = "rdsca";
        
                var s_contentID = "1.5428821";
        
                var s_contentType = "NewsArticle";
                        Tracking.setValue(5,"News Article");
                    
                var s_contentSource = "PC";
        
                var s_contentSubjects = "LPGA,Golf";
        
                var s_contentTags = "";
        
    if(typeof polopoly == 'undefined'){
        console.error("******* Analytics broken *******, see RDSDEV-714");
        var s_memberID = "";
    }else {
        var s_memberID = polopoly.user.memberId();
    }
</script>
<noscript>
    <img src="https://smetrics.ctv.ca/b/ss/ctvgmrdsdev/1/H.24.1--NS/0" height="1" width="1" border="0" alt="" />
</noscript>
      
  
          </footer>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/8378.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

    <script src="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/js/dest/common.js"></script>
    <script src="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/js/dest/non-requirejs.footer.min.js"></script>
	<script async src="https://rdsmedia.cookieless.ca/static-web/201707311621/responsive/static/js/dest/rds.footer.scoreboard.min.js"></script>


		<!-- /FOOTER + SCRIPTS -->
	</body>
</html>