

<!DOCTYPE html>
<html class="pl" lang="fr" style="overflow-x: hidden;">

	<!-- HEAD -->
	

<head>
    



    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=9"><![endif]-->
    <!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]-->

<meta property="article:published_time" content="2017-11-14">
<meta property="article:modified_time" content="2017-11-14">

    <meta name="author" content="Stéphane Leroux">
    <meta name="DC.creator" content="Stéphane Leroux">

        
    <meta property="article:author" content="http://www.rds.ca/experts/stephane-leroux-1.159951">

    <meta property="article:section" content="LHJMQ">

<meta name="twitter:site" content="@rdsca">
            <meta name="twitter:creator" content="@StephRDSJunior">
    

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/>
<meta property="fb:app_id" content="156263086520">

<meta property="fb:pages" content="132756582352" />

<meta property="og:site_name" content="RDS.ca">
    
        







<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">


<title itemprop="name">Les recruteurs auront à l'oeil Joe Veleno lors de la série Canada-Russie | RDS.ca</title>
<meta name="title" content="Les recruteurs auront à l'oeil Joe Veleno lors de la série Canada-Russie | RDS.ca">
<meta name="DC.title" content="Les recruteurs auront à l'oeil Joe Veleno lors de la série Canada-Russie | RDS.ca">
<meta property="og:title" content="Deux matchs importants pour Joe Veleno">
<meta name="twitter:title" content="Les recruteurs auront à l'oeil Joe Veleno lors de la série Canada-Russie | RDS.ca">
<meta itemprop="name" content="Les recruteurs auront à l'oeil Joe Veleno lors de la série Canada-Russie | RDS.ca">

<meta name="description" content="Ces mêmes recruteurs de la Ligue nationale ont bien hâte de voir Veleno à l’œuvre ce soir et jeudi à l’occasion des deux matchs de la série Canada-Russie à Charlottetown et Moncton">
<meta name="DC.description" content="Ces mêmes recruteurs de la Ligue nationale ont bien hâte de voir Veleno à l’œuvre ce soir et jeudi à l’occasion des deux matchs de la série Canada-Russie à Charlottetown et Moncton">
<meta property="og:description" content="Ces mêmes recruteurs de la Ligue nationale ont bien hâte de voir Veleno à l’œuvre ce soir et jeudi à l’occasion des deux matchs de la série Canada-Russie à Charlottetown et Moncton">
<meta name="twitter:description" content="Ces mêmes recruteurs de la Ligue nationale ont bien hâte de voir Veleno à l’œuvre ce soir et jeudi à l’occasion des deux matchs de la série Canada-Russie à Charlottetown et Moncton">
<meta itemprop="description" content="Ces mêmes recruteurs de la Ligue nationale ont bien hâte de voir Veleno à l’œuvre ce soir et jeudi à l’occasion des deux matchs de la série Canada-Russie à Charlottetown et Moncton">
<meta name="keywords" content="">
<meta name="DC.subject" content="">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:tag" content="">
<meta name="news_keywords" content="">

<meta property="og:url" content="http://www.rds.ca/hockey/lhjmq/deux-matchs-importants-pour-joe-veleno-1.5862802">
<meta name="twitter:url" content="http://www.rds.ca/hockey/lhjmq/deux-matchs-importants-pour-joe-veleno-1.5862802">

<meta property="og:type" content="article" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="723" />

<meta property="og:image" content="http://www.rds.ca/polopoly_fs/1.5719031!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta name="twitter:image" content="http://www.rds.ca/polopoly_fs/1.5719031!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta itemprop="image" content="http://www.rds.ca/polopoly_fs/1.5719031!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
    <meta charset="utf-8">

    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/css/style_page_1.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/css/style_page_2.css" media="all"/>
	<link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/css/style_page_3.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/css/fonts.css"/>
    <link rel="stylesheet" type="text/css" href="https://rdsmedia.cookieless.ca/static-web/201710171052/css/bellmedia_rds/gigya.css">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <link rel="shortcut icon" href="https://rdsmedia.cookieless.ca/static-web/201710171052/img/bellmedia_rds/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://rdsmedia.cookieless.ca/static-web/201710171052/img/bellmedia_rds/apple-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://rdsmedia.cookieless.ca/static-web/201710171052/img/bellmedia_rds/apple-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://rdsmedia.cookieless.ca/static-web/201710171052/img/bellmedia_rds/apple-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://rdsmedia.cookieless.ca/static-web/201710171052/img/bellmedia_rds/apple-icon-144x144.png"/>
            <link rel="canonical" href="http://www.rds.ca/hockey/lhjmq/deux-matchs-importants-pour-joe-veleno-1.5862802"/>
    
    <script type="text/javascript">
        var staticMediaServerBaseURL = "#!staticMediaServerBaseURL()";
        TrackingRewriteList=[];
                    var setBreakPointsForHPO = true;
            </script>

    <script src='https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/js/dest/jquery.min.js' type='text/javascript'></script>
    <script>
        jQuery.fn.exists = function () {
            return this.length !== 0;
        }
    </script>
    <script src='https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/js/dest/jquery.plugins.min.js' type='text/javascript'></script>

		<script>
        var lightboxAxisPlayer = null; // Variable for Lightbox Video Player Plugin
        var transactions = {}; // Variable for NHLTransactionElement
        var NHLDraftTable = null; // Variable for NHLDraftSelectionElement
        /* jquery fallback */
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
        }

        /* grunticon # Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
        window.grunticon = function (e) {
            if (e && 3 === e.length) {
                var t = window, n = !(!t.document.createElementNS || !t.document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect || !document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1") || window.opera && -1 === navigator.userAgent.indexOf("Chrome")), o = function (o) {
                    var a = t.document.createElement("link"), r = t.document.getElementsByTagName("script")[0];
                    a.rel = "stylesheet", a.href = e[o && n ? 0 : o ? 1 : 2], a.media = "only x", r.parentNode.insertBefore(a, r), setTimeout(function () {
                        a.media = "all"
                    })
                }, a = new t.Image;
                a.onerror = function () {
                    o(!1)
                }, a.onload = function () {
                    o(1 === a.width && 1 === a.height)
                }, a.src = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="
            }
        };
		        grunticon(["https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/svg/icons/dest/icons.data.svg.css", "https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/svg/icons/dest/icons.data.png.css", "https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/svg/icons/dest/icons.fallback.css"]);
		
        window.RDS = {};
        window.RDS.debug = false;
        window.RDS.customEvents = {};
		window.RDS.initVars = false;
                    window.RDS.pageLayout = "hpo";
                window.RDS.bind = function(eventName, func) {
            var functionDefined = func;
            $( window ).on( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.one = function(eventName, func) {
            var functionDefined = func;
            $( window ).one( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.trigger = function(eventName) {
            $( window ).trigger( eventName );
        };
		window.RDS.onGigyaServiceReadyFunctions = [];
								function onGigyaServiceReady() {
			for (var i in window.RDS.onGigyaServiceReadyFunctions) {
				var functionToExecute = window.RDS.onGigyaServiceReadyFunctions[i];
				if (functionToExecute && (typeof functionToExecute == "function")) {
					functionToExecute();
				}
			}
		}
    </script>

            <script src="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/js/dest/non-requirejs.header.min.js"></script>
    
        
        <script lang="javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_XRWtaBgzfWTUohDAyEZYmINDiwvV7WcMm_VqygsmChvIjN3Jn7Ph9q9bpKhdqOnf" type="text/javascript">
        {
            lang: "fr"
        }
    </script>

        <script>
        (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.setAttribute("async", "");h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
    </script>

        <script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
    <script type="text/javascript">
        RDS.bind('onInitStart', function(){
            var brand = 'rds';
            var platform = 'Web';
            var environment = 'prod';

            BmAuth.init(brand, platform, environment, {disableLogs: false, fulfillOnClose: false})
            .then(function () {
            })
            .catch(function (errorPackage) {
                console.log('[BmAuth-RDS] init failed', errorPackage);
            });

        });
    </script>

        <script type="text/javascript">
        window.headertag = window.headertag || {};
    </script>
    <script async src="https://js-sec.indexww.com/ht/htw-bell-news.js" type="text/javascript"></script>
    <script type="text/javascript">
        /* Page level targeting only needs to be set once */
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
        });

        </script>

    <script type="text/javascript">
        if (typeof console == "undefined")
        var console = { log: function() {} };
        var playersArray = new Array();
    </script>

        <script>
        (function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '451818114984619']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);

        var transactions = {}; // Variable for NHLTransactionElement
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=451818114984619&amp;ev=PixelInitialized" />
    </noscript>

                <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Experts" href="/cmlink/le-fil-de-presse-de-rds-ca-experts-1.830?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Manchettes" href="/cmlink/le-fil-de-presse-de-rds-ca-manchettes-1.831?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Hockey" href="/cmlink/le-fil-de-presse-de-rds-ca-hockey-1.752?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - LHJMQ" href="/cmlink/le-fil-de-presse-de-rds-ca-lhjmq-1.780?localLinksEnabled=false" >                
      

      </head>	<!-- /HEAD -->

	<body class="home hpo-page-layout bg ViewArticle" data-section="" data-view="ViewHome" data-singlerequestad="true">

		<h1 class="screen-reader-only">Les recruteurs auront à l'oeil Joe Veleno lors de la série Canada-Russie</h1>
		<!-- Begin .header -->
						        <header role="banner" class="push">
        <div class="hg-container hg-full-width">
            <div class="hg-row">
                <div class="hg-xxs-12">
                                            <a id="primary-menu" class="menu-btn hamburger-link" href="#primary-nav"><i class="icon-hamburger"></i></a>
                                        <a href="/"> <i class="icon-rds md logo "></i></a>

                    <div class="float-right">
                        <nav class="shortcut-nav">
                            <ul class="nav nav-button">
                                
                  
    
  
    
  
    
    
        <style>
  .infographie-maison {display: block !important;}
</style>

      
    
    
              



	        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							<a href="#" onclick="return false;" class="shortcut-nav-link" role="button" data-toggle="dropdown" ><i class='icon-nine-square'></i></a>
			
							<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/grand-club" class="nav-submenu-link">
	
			Grand Club
			
</a>	</li>
                                                            	<li >
		
		    <a href="/tele/en-direct" class="nav-submenu-link">
	
			Télé en direct
			
</a>	</li>
                                                            	<li >
		
		    <a href="/baladodiffusion" class="nav-submenu-link">
	
			Baladodiffusion
			
</a>	</li>
                                                            	<li >
		
		    <a href="/en-direct" class="nav-submenu-link">
	
			Webdiffusion
			
</a>	</li>
                        				</ul>
					</li>
        	

      
    
    
            

<li class="join not-loggedin" style="display:none">
    <a href="#" id="gigyaHeaderLogin" class="shortcut-nav-link"><i class="icon-profile"></i><span class="screen-reader-only">Se connecter</span></a>
</li>


<li class="dropdown dropdown-avatar loggedin" id="gigyaHeaderLogged" style="display:none">
    <a href="#" class="shortcut-nav-link" role="button" data-toggle="dropdown">
        <img src="https://rdsmedia.cookieless.ca/static-web/201710171052/img/bellmedia_rds/tmp_imageProfil.png" width="141" height="141" alt="" class="img-avatar" /><span class="caret"></span>
        <span class="screen-reader-only">Profil</span>
    </a>
    <ul class="dropdown-menu tooltip-menu" role="menu">
        <li><a class="myProfileLink" id="gigyaHeaderLoginUpdate" href="#">Mon profil</a></li>
        <li id="chroniqueLinkExpert" style="display:none"><a href="/pied-de-page/publication-de-chronique">Écrire une chronique</a></li>
        <li><a href="/grand-club/profil?tabs_index=2">Mon grand club</a></li>
        <li class="divider"></li>
        <li><a class="membershipLogout" href="#" id="gigyaHeaderLogout">Se déconnecter</a></li>
    </ul>
</li>


<script type="text/javascript">
    RDS.bind('onInitStart', function(){
        $("#gigyaHeaderLogin").click(function(){
            gigyaShowLogin();
            return false;
        });
        $("#gigyaHeaderLoginUpdate").click(function(){
            gigyaShowUpdateProfile();
            return false;
        });
        $("#gigyaHeaderLogout").click(function(){
            gigyaLogout();
            return false;
        });
    });
</script>
      
    
    
              



			<li class="dropdown-menu-info hidden-xs dropdown">
			<a href="#" onclick="return false;" role="button" data-toggle="dropdown" >
				<i class="icon-info"></i>

				<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/pied-de-page/contacts" class="nav-submenu-link">
	
			Écrivez-nous
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/communiques" >
				Communiqués
	</a>	</li>
                                                            	<li >
		
		    <a href="/pied-de-page/ventes" class="nav-submenu-link">
	
			Ventes
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/ventes/" >
				Trousse média
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" >
				Emplois
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/pied-de-page/rds-mobile" >
				Mobile
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" >
				Conditions
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" >
				Politique
	</a>	</li>
                        				</ul>
			</a>
		</li>
	

      
    
    
        











    

    

<li class="search  hidden-xs">
    <div class="search-field ">
                <form method="get" class="frm frmSearch" id="frmSearch" action="/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225">
        
            <input class="txt-search" type="search" id="q" name="q" value="" placeholder=""/>             <input type="hidden" id="sort" name="sort" value="recent" />
            <button class="close search-close" type="submit" value="Recherche" data-dismiss="search">                 <span aria-hidden="true">×</span>
                <span class="screen-reader-only">Close</span>
            </button>
        </form>

    </div>




    <a href="#" class="shortcut-nav-link search-link hidden-xs float-left-i" data-toggle="search"><i class="icon-glass"></i> <span class="screen-reader-only">Search</span></a>
</li>
      
    
    
        <style>
  .carousel-concours { margin: 20px auto 0;}
  .carousel-concours .concours{ margin:0 !important;}
  #ad-banner-carousel .owl-stage-outer {width:300px; height:90px;}
</style>

      
    
    
        
<div id="flashPlayerDetector7572796" class="flash-player-detector" style="display: none;">
            




<div class="alert-element warning full-width" id="alert14360866" data-numberofdays="30" data-hideclosebutton="false">
    <div class="alert-content">
        <div class="alert-content-text">Vous avez de la difficulté à voir la vidéo? Pour visionner une vidéo sur notre site Web, vous devez d’abord vous assurer qu’Adobe Flash Player est à jour et activé dans votre navigateur. Les directives pour la mise à jour sont accessibles <a href="https://get.adobe.com/flashplayer/">ici</a> et les directives pour l’activation peuvent être consultées <a href="https://helpx.adobe.com/flash-player.html>ici</a>. Pour obtenir de l’aide supplémentaire, veuillez consulter notre <a href="http://www.rds.ca/faq-vid%C3%A9os">FAQ</a>.</div>
                    <div class="alert-content-close"><i class="icon icon-close-white semi-bold"></i></div>
            </div>
</div>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $('#alert14360866').alertElement({
            numberOfDays : 30,
            hideCloseButton : false
        });
    });
</script>    
    <script type="text/javascript">
        RDS.one('onInitStart',function(){
            $('#flashPlayerDetector7572796').flashPlayerDetector({
                            });
        });
    </script>
</div>
      
  
                                  </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    		<!-- End .header -->

		<!-- SLOT 1 - SCOREBOARD -->
		<div class="push zone-1">
			<div class="hg-container hg-full-width">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LHJMQ, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLHJMQChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-8e148d7b-c62d-4189-b926-b30ab5970977" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-8e148d7b-c62d-4189-b926-b30ab5970977","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-8e148d7b-c62d-4189-b926-b30ab5970977"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [320,50])
                    .addSize([768,0], [728,90])
                    .addSize([960, 0], [960,90])
                    .addSize([1272, 0], [[728,90], [970,250], [1105,90], [1105,120], [1105,250], [1272,90], [1272,120], [1272,250]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLHJMQChroniques', [], 'div-gpt-ad-multifunctionnal-8e148d7b-c62d-4189-b926-b30ab5970977')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "section")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
  
      </div>
				</div>
			</div>
		</div>
		<!-- SLOT 2 - NAVIGATION -->
									<div class="hg-container hg-full-width zone-2">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        			



<div class="menu-wrap g-c-md">
	<nav id="primary-nav" class="primary-nav pushy pushy-left">
		<div class="g-c-md">
			<div class="g-md-28">
				                <ul class="nav nav-more visible-xs-block visible-sm-block">
                    <li>
                        <a role="button" class="accueil nav-main-link highlight" href="/">
							Accueil
						</a>
					</li>
                    <li>
                        <a role="button" class="videos nav-main-link highlight" href="/videos">
							Vidéos
						</a>
                    </li>
                </ul>
								<ul class="nav nav-teams">
					                                        



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-nhl-team-logo-9" data-megamenucount="1" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/canadiens"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627921-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/canadiens-1.1144172?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-nhl-team-logo-9 icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-226627921-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-ottawa-senators" data-megamenucount="2" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/senateurs"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627922-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/s%C3%A9nateurs-1.1167821?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-ottawa-senators icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-226627922-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-alouettes" data-megamenucount="3" data-toggle="dropdown" data-ismegamenu="true" href="/football/alouettes"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627923-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/alouettes-1.1144247?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-alouettes icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-226627923-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-impact" data-megamenucount="4" data-toggle="dropdown" data-ismegamenu="true" href="/soccer/impact"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627924-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264/impact-1.1144387?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-impact icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-226627924-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                        <a role="button" class="nav-team-link tracking-parent  " data-megamenucount="5" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/rocket"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-226627925-1" data-urltoself="/navigation-principale-rds-7.588145/rocket-1.5772905?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <img title='Rocket' height='100' alt='Rocket' width='100' class='nav-team-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5722726.1506508777!/img/httpImage/image.png_gen/derivatives/box_square_100/image.png' />                            </a>
        
        
        <section id="ajax-placeholder-226627925-1"></section>
    </li>
                            				</ul>
				<ul class="nav nav-main">
					                                        



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="6" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-226627926-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lnh-1.1144327?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LNH
                            </a>
        
        
        <section id="ajax-placeholder-226627926-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="7" data-toggle="dropdown" data-ismegamenu="true" href="/football/nfl"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627927-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/nfl-1.1144173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         NFL
                            </a>
        
        
        <section id="ajax-placeholder-226627927-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="8" data-toggle="dropdown" data-ismegamenu="true" href="/baseball/mlb"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627928-1" data-urltoself="/navigation-principale-rds-14.320581/baseball-1.1144286/mlb-1.1144252?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         MLB
                            </a>
        
        
        <section id="ajax-placeholder-226627928-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="9" data-toggle="dropdown" data-ismegamenu="true" href="/football/lcf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627929-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/lcf-1.1144312?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LCF
                            </a>
        
        
        <section id="ajax-placeholder-226627929-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="10" data-toggle="dropdown" data-ismegamenu="true" href="/combat/boxe"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627930-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/boxe-1.1144158?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Boxe
                            </a>
        
        
        <section id="ajax-placeholder-226627930-1"></section>
    </li>
                                                                



        <li class="dropdown active  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="11" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lhjmq"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627931-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lhjmq-1.1144206?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LHJMQ
                            </a>
        
                    <!-- we display childs of the parent -->
        <div class="push" id="secondary-nav-wrapper" style="display:none;">
    <nav class="secondary-nav">
        <div class="g-c close">
            <div class="g-xs-28">
                <div class="active-section-title float-left">
                                            <a href="/hockey/lhjmq" class="white-link">LHJMQ</a>
                                    </div>
                                    <div class="nav-submenu-wrapper">
                        <div class="active-sub-section-title">
                                                                                                Accueil
                                                                                    </div>
                        <ul class="nav nav-submenu ">
                            <li class=" nodeLabel">
                                                                    <a href="/hockey/lhjmq" class="white-link nav-submenu-link">LHJMQ</a>
                                                            </li><div class="nav-item-divider"></div>
                                                                                                                                    	<li >
		
		    <a href="/hockey/lhjmq/calendrier" class="nav-submenu-link">
	
			Calendrier
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lhjmq/classement" class="nav-submenu-link">
	
			Classement
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lhjmq/series" class="nav-submenu-link">
	
			Séries
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lhjmq/coupe-memorial" class="nav-submenu-link">
	
			Coupe Memorial
			
</a>	</li>
                                                                                                                    </ul>
                    </div>
                    <a href="#" class="icon-sb-arrow-down toggle-nav-submenu"></a>
                            </div>
        </div>
    </nav>
</div>
        
        <section id="ajax-placeholder-226627931-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="12" data-toggle="dropdown" data-ismegamenu="true" href="/combat/ufc"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627940-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/ufc-1.1144279?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         UFC
                            </a>
        
        
        <section id="ajax-placeholder-226627940-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="13" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627941-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Soccer
                    </a>

        
        <section id="ajax-placeholder-226627941-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Soccer
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-226627941-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-226627941-2').load('/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-226627941-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="14" data-toggle="dropdown" data-ismegamenu="true" href="/golf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627942-1" data-urltoself="/navigation-principale-rds-14.320581/golf-1.1144292?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Golf
                            </a>
        
        
        <section id="ajax-placeholder-226627942-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="15" data-toggle="dropdown" data-ismegamenu="true" href="/tennis"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627943-1" data-urltoself="/navigation-principale-rds-14.320581/tennis-1.1144241?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Tennis
                            </a>
        
        
        <section id="ajax-placeholder-226627943-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="16" data-toggle="dropdown" data-ismegamenu="true" href="/courses/formule-1"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627944-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/f1-1.1144162?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         F1
                            </a>
        
        
        <section id="ajax-placeholder-226627944-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="17" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627945-1" data-urltoself="/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Plus
                            <span class="plus">+</span>
                    </a>

        
        <section id="ajax-placeholder-226627945-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Plus
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-226627945-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-226627945-2').load('/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-226627945-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        	
        <li class="dropdown close visible-xs-block visible-sm-block  	hpo-info-links hpo-only">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Infos
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-226627946-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-226627946-2').load('/navigation-principale-rds-14.320581/infos-1.2439724?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-226627946-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   visible-md-block visible-lg-block  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="19" data-toggle="dropdown" data-ismegamenu="true" href="/videos"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627947-1" data-urltoself="/navigation-principale-rds-14.320581/vid%C3%A9os-1.1144251?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Vidéos
                            </a>
        
        
        <section id="ajax-placeholder-226627947-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="20" data-toggle="dropdown" data-ismegamenu="true" href="/jeux/top-fan"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627948-1" data-urltoself="/navigation-principale-rds-14.320581/top-fan-1.3528744?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Top Fan
                            </a>
        
        
        <section id="ajax-placeholder-226627948-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="21" data-toggle="dropdown" data-ismegamenu="true" href="/tele"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-226627949-1" data-urltoself="/navigation-principale-rds-14.320581/t%C3%A9l%C3%A9-1.2488778?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Télé
                            </a>
        
        
        <section id="ajax-placeholder-226627949-1"></section>
    </li>
                            				</ul>

								<ul class="nav nav-more visible-xs-block">
					<li>
                        <a class="nav-main-link highlight" href="/tele/30-minutes-chrono" role="button">
                            30 minutes CHrono
                        </a>
                    </li>
					<li>
                        <a class="nav-main-link highlight" href="/grand-club" role="button">
							Grand Club
							<i class="logo-gc margin-left-5" style="width:19px; height:20px;"></i>
						</a>
                    </li>
					<li>
						<a class="nav-main-link highlight" href="/tele/en-direct" role="button">
                            Télé en direct
						</a>
					</li>
                    <li>
                        <a class="nav-main-link highlight" href="/en-direct" role="button">
                            Webdiffusion
                        </a>
                    </li>
                    <li>
                        <a class="nav-main-link highlight" href="https://boutique.rds.ca" role="button">
                            Boutique
                        </a>
                    </li>
				</ul>
				<div class="search visible-xs-block">
					<div class="input-group">
						<input type="search" class="form-control" placeholder="Recherche">
						<span class="input-group-btn">
							<button class="btn btn-search"><i class="icon-glass-white"></i></button>
						</span>
					</div>
				</div>
			</div>
		</div>
	</nav>

		
		
	<script>
		var navigationMenuElement = {};
		navigationMenuElement.mmHoverInTimeout = 200;
		navigationMenuElement.mmHoverOutTimeout = 350;
		RDS.bind('onInitStart', function(){
			jQuery("#primary-nav").after(jQuery('#secondary-nav-wrapper').show());
									$('#primary-nav').data('searchURL', '/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225');
			$('#primary-nav').primaryNav();

            var url = window.location.href;
            var baseurl = RDS.utils.url.getBaseUrl();
            if(url == (baseurl+'/')){
                $('#primary-nav .nav-more .accueil').parent().addClass('active');
            }
            if(url == (baseurl+'/videos')){
                $('#primary-nav .nav-more .videos').parent().addClass('active');
            }
		});
	</script>
</div>	
      
    
    
            


<div id="ContextNav" class="header-sub-nav float-left clearfix hidden-xs hidden-sm no-margin-left">
            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="LNH"  href="/hockey/lnh" >
				LNH <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="NFL"  href="/football/nfl" >
				NFL <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="MLB"  href="/baseball/mlb" >
				MLB <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LCF"  href="/football/lcf" >
				LCF <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="UFC"  href="/combat/ufc" >
				UFC <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Boxe"  href="/combat/boxe" >
				Boxe <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                    			                                                                                                                                                                                            			                                                                    <li>
            <a class="all"  title="Tennis"  href="/tennis" >
				Tennis <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formule 1"  href="/courses/formule-1" >
				Formule 1 <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Golf"  href="/golf" >
				Golf <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                			                                                                    <li>
            <a class="all"  title="Vid&eacute;os"  href="/videos" >
				Vidéos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Canadiens"  href="/hockey/canadiens" >
				Canadiens <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Senateurs"  href="/hockey/senateurs" >
				Senateurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Alouettes"  href="/football/alouettes" >
				Alouettes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Impact"  href="/soccer/impact" >
				Impact <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">LHJMQ <span class="caret"></span></a>
            </div>

                            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="Calendrier"  href="/hockey/lhjmq/calendrier" >
				Calendrier <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Classement"  href="/hockey/lhjmq/classement" >
				Classement <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Series"  href="/hockey/lhjmq/series" >
				Series <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Coupe Memorial"  href="/hockey/lhjmq/coupe-memorial" >
				Coupe Memorial <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Accueil <span class="caret"></span></a>
                        </div>

                                        </div>

<script type="text/javascript">
    window.moveContextNav = function moveContextNav(){
        if($('header.push').find('#ContextNav').size() == 0){
            $('#primary-menu').siblings('.float-right').before($('#ContextNav'));
        }
        $( window ).unbind( 'topMenuIsRed', window.moveContextNav );
    }

    $(function(){
        $( window ).bind('topMenuIsRed', window.moveContextNav );
    });
</script>

      
    
    
        
    
      
  
      </div>
				</div>
			</div>
					<div class="push">
			<div class="hg-container hg-full-width main-hpo-zone">
				<div class="main-hpo-zone-wrapper">
															<div class="hg-row hg-row-full-width zone-6-half main-hpo-zone-full">
						<div class="article-content hg-lg-9 hg-md-8 hg-sm-12 hg-xs-12 hg-xxs-12">
															    <article itemscope itemtype="http://schema.org/Article">
    <header class="article-header">
        <h1 class="section" itemprop="headline">Deux matchs importants pour Joe Veleno</h1>
        <span itemprop="articleSection" class="screen-reader-only">
            LHJMQ
        </span>
        <span itemprop="dateCreated" class="screen-reader-only">
            mardi, 14 nov. 2017.  16:02
        </span>
        <span itemprop="datePublished" class="screen-reader-only">
            mardi, 14 nov. 2017.  16:27
        </span>
                    <img title='' height='622' itemprop='associatedMedia' alt='Joe Veleno' width='1105' class='img-full' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5719031.1505518091!/img/httpImage/image.jpg_gen/derivatives/main-xxxhdpi/image.jpg' />            <div class="b-media-description">
                <em>
                                                                        Joe Veleno
                                                                                        (Source d'image:LHJMQ)
                                    </em>
            </div>
            </header>
    <div class="section article-float">
        
                                            <div class="author chronicle clearfix">
                        <a href="/experts/stephane-leroux-1.159951" class="b-media-thumb">
                            <img height='87' itemprop='image' alt='Leroux 2017' width='87' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4363250.1494618161!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/portrait_87/mugshotSmall.jpg' />                        </a>
                        <div class="b-media-text" itemprop="author">
                            Stéphane Leroux

                                                            <div class="b-media-article-type">
                                    
                                </div>
                                                    </div>

                    </div>
                        
        <div class="pubdate">
            <time>
                <span datetime="2017-11-14T15:56" itemprop="dateModified">mardi, 14 nov. 2017.  15:56</span>
                            </time>
        </div>

        
                <div class="article-top-social-bar">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="unique-div-social-sharing-gigya" class="share-zone" style="padding: 5px"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
													id: 'unique-div-social-sharing-gigya'
											}
				}
			});
        });
	</script>
        </div>

        <div class="article-body" itemprop="articleBody">
            <p style="margin:0in 0in 10pt">Les Sea Dogs de Saint John connaissent une saison extrêmement difficile avec seulement quatre victoires en 22 matchs, un scénario qui avait été prévu par la plupart des observateurs en début de campagne.</p>

<p style="margin:0in 0in 10pt">Ce qui avait été moins prévisible c’est le fait qu’après 22 matchs l’attaquant Joe Veleno ne compte que quatre buts à sa fiche. Qu’on se comprenne bien&nbsp;: Veleno ne joue pas du mauvais hockey avec 21 points en 22 matchs, mais il lui est difficile de trouver le fond du filet avec régularité depuis le début de la campagne.</p>

<p style="margin:0in 0in 10pt">Nommé capitaine de la formation qui est entré en période de reconstruction, Veleno se met une tonne de pression sur les épaules cette année, il sait qu’il est un des rares vétérans de retour de l’édition championne de 2016-2017 et il y a bien sur la séance de repêchage de la LNH dans sept mois. Depuis le début de la saison, celui qui a obtenu une permission spéciale pour évoluer dans la LHJMQ à 15 ans en 2015-2016, a connu une séquence de 11 matchs sans marquer et il n’a inscrit qu’un seul but en 12 sorties à domicile devant ses partisans.</p>

<div class="to-read to-read-responsive float-left margin-right-15 margin-bottom-15" contenteditable="false" id="listOfLinks-5862805">
<h3>À lire également</h3>

<div class="links background-color-gray-light-3">
<ul>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@7261a86d" polopoly:contentid="1.5862805"><a
 href="http://www.rds.ca/hockey/lnh/lnh-rasmus-dahlin-conserve-le-premier-du-rang-du-nouveau-classement-des-espoirs-de-craig-button-1.5862801" >
La liste de Craig Button
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@7e0e749e" polopoly:contentid="1.2771144"><a
 title="Toutes les nouvelles LHJMQ"  href="http://www.rds.ca/hockey/lhjmq" >
Toutes les nouvelles LHJMQ
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@5eb05d88" polopoly:contentid="1.2774726"><a
 title="Toutes les vid&eacute;os de la LHJMQ"  href="http://www.rds.ca/videos/lhjmq" >
Toutes les vidéos de la LHJMQ
</a></div>
	</li>
</ul>
</div>
</div>

<p style="margin:0in 0in 10pt">Pour avoir discuté avec plusieurs recruteurs professionnels à son sujet on ne semble pas encore trop inquiet, car on s’aperçoit que Veleno se défonce à chacun des matchs, mais qu’il n’a pas la chance d’évoluer avec des joueurs aussi dominants que l’an dernier. Sans rien enlever à Daniel Hardie et Ostap Safin (une recrue) ce sont deux joueurs qui n’ont pas autant de millage dans le circuit Courteau que d’autres espoirs mieux entourés.</p>

<p style="margin:0in 0in 10pt">Ces mêmes recruteurs de la Ligue nationale ont bien hâte de voir Veleno à l’œuvre ce soir et jeudi à l’occasion des deux matchs de la série Canada-Russie à Charlottetown et Moncton où il aura la chance, selon les trios concoctés par Dominique Ducharme, de jouer avec Joel Teasdale de l’Armada à sa gauche et le meilleur pointeur du circuit à sa droite, Drake Batherson des Screaming Eagles du Cap-Breton.</p>

<p style="margin:0in 0in 10pt">Mon réputé collègue de <em>TSN </em>Craig Button, qui parcourt les arénas à la grandeur de la planète, <a href="http://www.rds.ca/hockey/lnh/lnh-rasmus-dahlin-conserve-le-premier-du-rang-du-nouveau-classement-des-espoirs-de-craig-button-1.5862801">a placé le numéro 9 des Sea Dogs au 25<sup>e</sup> rang sur sa liste du mois de novembre</a> des meilleurs espoirs pour juin 2018. Je trouve ce classement un peu sévère, mais il n’en demeure pas moins que Filip Zadina, Jared McIsaac et Noah Dobson semblent maintenant en avance sur Veleno dans le cahier des recruteurs professionnels chez les espoirs de la LHJMQ. Nous n’aurions pas parié là-dessus il y a deux ans.</p>

<p style="margin:0in 0in 10pt">À l’issue des deux matchs contre les Russes, Veleno retournera avec les Sea Dogs, une équipe qui se battra toute la saison pour se qualifier pour les séries. Veleno devra se concentrer à offrir son meilleur effort sans trop se soucier des statistiques, plus il se mettra de pression, plus il tiendra son bâton serré et plus il lui sera difficile de marquer des buts. Veleno se retrouve présentement au 24<sup>e</sup> rang des pointeurs du circuit, parions qu’il grimpera dans cette hiérarchie au fil des prochaines semaines s’il laisse parler son talent. Il y a aussi fort à parier que Veleno fera partie de l’équipe canadienne des moins de 18 ans en avril prochain, car il est peu probable que les Sea Dogs veillent tard en séries si, bien sûr, ils arrivent à se qualifier.&nbsp;&nbsp;</p>

        </div>

                <div class="padding-top-10 padding-bottom-10">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="socialSharingArticle" class="share-zone"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
						                            id: 'socialSharingArticle'
											}
				}
			});
        });
	</script>
        </div>

        <div class="leaderboard-comments-wrapper"></div>
        
                
                        
    
    
    <script>
        adzone = "HockeyLHJMQChroniques";
    </script>

    


    <script>
        if(window.RDS.isMobileOrTabletViewport) {
            appendBigBoxMarkup('300_250_ARTICLES_MOBILE', 1);
        }
    </script>

    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	
        
                  
    
  
    
  
    
    
        


<div id='commentsDiv'></div>
<script type='text/javascript'>
    function deactivateShareForModeratedPosts() {
        //When a post is made, hide the share button if the pending div is found
        $(".gig-comment").each(function (index) {
            //find the pending div.
            var pendingDiv = $(this).find('.gig-comment-status-pending');
            if (pendingDiv.length > 0) {
                //hide the share div if the pending div is found.
                var shareLink = $(this).find('.gig-comment-shareLink');
                shareLink.hide();
                $('.gig-composebox-footer-left').hide();
            }
        });
    }

    function gigyaOnLoadComments(){
        $('.gig-composebox-follow').hide(); 
        bindShowLoginIfNotLoggedIn();
    }

    function gigyaOnErrorComments(eventObj) {
        console.log("Gigya comment error : ", eventObj);
    }

    function bindShowLoginIfNotLoggedIn(){
        $(".gig-composebox-textarea, .gig-comment-replyLink").click(function () {
            if(polopoly.user.isLoggedIn() == false){
                $( this ).blur();
                gigyaShowLogin();
            }
        });
    }

    var params ={
        categoryID: 'General RDS.ca',
        streamID: '7.591017',
        version: 2,
        containerID: 'commentsDiv',
        cid:'',
        useSiteLogin: true,
        onSiteLoginClicked: gigyaShowLogin,
        onLoad: gigyaOnLoadComments,
        onError: gigyaOnErrorComments,
        onCommentSubmitted: deactivateShareForModeratedPosts,
        deviceType: "auto",         enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
    }

    params.customLang = {
        reply: 'Répondre',
        one_comment: '1 commentaire',
        num_comments: '%num commentaires',
        reply_to_username: 'Répondre à %username',
        please_fill_required_fields: "Le commentaire ne doit pas être vide",
        resume_stream: 'Reprendre la mise à jour automatique',
        pause_stream: 'Arrêt de la mise à jour automatique',
        tag_a_commenter: 'Mentionner une personne dans ma réponse',
        post: 'Publier'
    }

				window.RDS.onGigyaServiceReadyFunctions.push(
		(function() {
			gigya.comments.showCommentsUI(params);
		})
	);
</script>

      
  
          </div>
    <script type="text/javascript">
        RDS.bind("onInitStart",function(){
           $('.video_inline').each(function(){
               var element = $(this),
                   mode = element.attr('polopoly:videoform');
               element.css({"height":'auto','margin-bottom':'10px'});
               if(mode == 'right'){
                   element.css({'margin-left':'10px','margin-right':'0px'});
               } else if(mode == 'left'){
                   element.css({'margin-left':'0px','margin-right':'10px'});
               }
           });
            $('.video_inline .axisPlayer .inline_video_title').each(function(){
               var element = $(this),
                   parentId = element.parent().attr('id');
                element.parent().after(element.clone());
                element.remove();
            });
        });
    </script>
</article>													</div>
						<div class="article-rightrail hg-lg-3 hg-md-4 hg-sm-12 hg-xs-12 hg-xxs-12 hg-hidden-xxs hg-hidden-xs hg-hidden-sm">
							
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LHJMQ, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLHJMQChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-87c2bf60-9957-4fcd-8dbc-8fe066aa809f" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-87c2bf60-9957-4fcd-8dbc-8fe066aa809f","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-87c2bf60-9957-4fcd-8dbc-8fe066aa809f"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [300,250])
                    .addSize([768,0], [[300,250], [300,600]])
                    .addSize([960, 0], [[300,250], [300,600]])
                    .addSize([1272, 0], [[300,250], [300,600], [300,1050]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLHJMQChroniques', [], 'div-gpt-ad-multifunctionnal-87c2bf60-9957-4fcd-8dbc-8fe066aa809f')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "flexible")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
    
    
             <div class="hidden-xs hidden-sm">
    <section>

            <h2 class="title-2" itemprop="name">Vidéos</h2>
    
        <div>
                                                            <article class="b-media-aside top">
                        
                                                                                                        
                        <a href="/videos/hockey/lhjmq/titan-3-armada-4-3.1253555" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Titan 3 - Armada 4' height='171' alt='Titan 3 - Armada 4' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5858146.1510468133!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:37 - 11 nov. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Titan 3 - Armada 4</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/lhjmq/titan-3-armada-4-3.1253555</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/canada-4-etats-unis-6-moins-de-17-ans-3.1253556" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Canada 4 - États-Unis 6 (moins de 17 ans)' height='171' alt='Canada 4 - États-Unis 6 (moins de 17 ans)' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5858142.1510467623!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:45 - 11 nov. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Canada 4 - États-Unis 6 (moins de 17 ans)</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/canada-4-etats-unis-6-moins-de-17-ans-3.1253556</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/lhjmq/huskies-4-remparts-1-3.1253554" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Huskies 4 - Remparts 1' height='171' alt='Huskies 4 - Remparts 1' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5858137.1510467353!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:34 - 11 nov. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Huskies 4 - Remparts 1</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/lhjmq/huskies-4-remparts-1-3.1253554</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/lhjmq/lhjmq-sagueneens-1-oceanic-4-3.1253414" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Saguenéens 1 - Océanic 4' height='171' alt='Saguenéens 1 - Océanic 4' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5857201.1510370912!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:53 - 10 nov. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Saguenéens 1 - Océanic 4</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/lhjmq/lhjmq-sagueneens-1-oceanic-4-3.1253414</span>
</a>                    </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
    </section>

    </div>

      
    
    
        

    






    <section class="aside-author" id="readMoreLinksAside">
            <h2 class="title-2 title-pad-left" itemprop="name">Du même Auteur</h2>
    
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lhjmq/deux-matchs-importants-pour-joe-veleno-1.5862802" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lhjmq/deux-matchs-importants-pour-joe-veleno-1.5862802" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Joe Veleno' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5719031.1505518091!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_591017"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 heure</div>
				<span href="/hockey/lhjmq/deux-matchs-importants-pour-joe-veleno-1.5862802" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Deux matchs importants pour Joe Veleno</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lhjmq/girard-est-plus-loin-de-shawinigan-que-jamais-1.5854820" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lhjmq/girard-est-plus-loin-de-shawinigan-que-jamais-1.5854820" class="b-media-thumb">
			   					<img title='Samuel Girard' height='90' itemprop='thumbnailUrl' alt='Samuel Girard' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.3597886.1477313943!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_590564"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 semaine</div>
				<span href="/hockey/lhjmq/girard-est-plus-loin-de-shawinigan-que-jamais-1.5854820" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Girard est plus loin de Shawinigan que jamais</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lhjmq/halifax-vers-une-autre-coupe-memorial-1.5830697" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lhjmq/halifax-vers-une-autre-coupe-memorial-1.5830697" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Benoit-Olivier Groulx' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5718996.1505515743!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_589735"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 3 semaines</div>
				<span href="/hockey/lhjmq/halifax-vers-une-autre-coupe-memorial-1.5830697" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Halifax vers une autre coupe Memorial?</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lhjmq/etat-des-forces-l-armada-au-sommet-1.5826791" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lhjmq/etat-des-forces-l-armada-au-sommet-1.5826791" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Alex Barré-Boulet' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5826809.1508512318!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_589542"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 3 semaines</div>
				<span href="/hockey/lhjmq/etat-des-forces-l-armada-au-sommet-1.5826791" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">État des forces : l'Armada au sommet</h2>
				</span>
			</div>
		</a>

	</article>
	</section>
      
    
    
                
                        
    
    
    <script>
        adzone = "HockeyLHJMQChroniques";
    </script>

    



    
    
    
        <section class="btf">
        <div id="div-gpt-ad-300_250_BTF_ARTICLES-2" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_250_BTF_ARTICLES-2",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_btfArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 250])
            .addSize([1137, 0], [300, 250])
        
        .build();

                    googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLHJMQChroniques', [300, 250], 'div-gpt-ad-300_250_BTF_ARTICLES-2')
                        .defineSizeMapping(mapping_btfArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "btfArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
                
                        
    
    
    <script>
        adzone = "HockeyLHJMQChroniques";
    </script>

    



    
    
    
    
        <section class="topbanner">
        <div id="div-gpt-ad-300_90_ARTICLES-3" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_90_ARTICLES-3",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_topbannerArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 90])
            .addSize([1137, 0], [300, 90])
        
        .build();

                    googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLHJMQChroniques', [300, 90], 'div-gpt-ad-300_90_ARTICLES-3')
                        .defineSizeMapping(mapping_topbannerArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "topbannerArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
        <!-- No photos found, Related photos component is hidden-->

      
    
    
        	<section class="section">
		<h2 class="title-2">Sympatico Recommande</h2>
		<script type=text/javascript>
			document.write('<div class="OUTBRAIN" data-ob-template="sympatico.brands" data-widget-id="AR_5" data-src="' + window.location.href + '"></div>');
		</script>
		<script type=text/javascript src="https://widgets.outbrain.com/outbrain.js" async="async"></script>
        <img class=S_LOGO src="https://rdsimages.cookieless.ca/polopoly_fs/1.4605434.1502136996!/img/httpImage/image.png" />
	</section>

      
    
    
                <section class="section">
                    <h2 class="title-2">RDS sur facebook</h2>
        		<div class="border-grey margin-0-auto overflow-hidden">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156263086520&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/RDS" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
		</div>
	</section>

      
    
    
        	





<section class="aside-author aside-gc-author-hpo padding-top-35 grand-club-side-section" id="readMoreLinksAside">
            <h2 class="title-2 padding-bottom-10 border-bottom-grey" itemprop="name">Le Grand Club</h2>
    
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_591007"></span></i>
			<span href="/grand-club/billet/l-une-des-plus-grandes-deceptions-dans-la-lnh-cette-saison-1.5862786" class="b-media-thumb">
                 <a href="/grand-club/billet/l-une-des-plus-grandes-deceptions-dans-la-lnh-cette-saison-1.5862786" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='Ryan Johansen' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.3686660.1480492719!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/l-une-des-plus-grandes-deceptions-dans-la-lnh-cette-saison-1.5862786" class="b-media-link">
                    <a href="/grand-club/billet/l-une-des-plus-grandes-deceptions-dans-la-lnh-cette-saison-1.5862786" class="color-black-i"><h2 class="b-media-title" itemprop="headline">L'une des plus grandes déceptions dans la LNH cette saison</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1116828">Catherine Bourgoin
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_590996"></span></i>
			<span href="/grand-club/billet/dans-les-cables-a-quand-la-fin-des-ring-girls-olivier-daigneault-1.5862780" class="b-media-thumb">
                 <a href="/grand-club/billet/dans-les-cables-a-quand-la-fin-des-ring-girls-olivier-daigneault-1.5862780" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5862779.1510685339!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/dans-les-cables-a-quand-la-fin-des-ring-girls-olivier-daigneault-1.5862780" class="b-media-link">
                    <a href="/grand-club/billet/dans-les-cables-a-quand-la-fin-des-ring-girls-olivier-daigneault-1.5862780" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Dans les câbles - À quand la fin des ''Ring Girls''? | Olivier Daigneault</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1240859">EnProlongation .com
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_590965"></span></i>
			<span href="/grand-club/billet/artur-beterbiev-qui-aura-la-chance-de-l-affronter-1.5859423" class="b-media-thumb">
                 <a href="/grand-club/billet/artur-beterbiev-qui-aura-la-chance-de-l-affronter-1.5859423" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='C’est Artur Beterbiev' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5859422.1510620991!/img/httpImage/image.jpeg_gen/derivatives/box_160x90/image.jpeg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/artur-beterbiev-qui-aura-la-chance-de-l-affronter-1.5859423" class="b-media-link">
                    <a href="/grand-club/billet/artur-beterbiev-qui-aura-la-chance-de-l-affronter-1.5859423" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Artur Beterbiev : qui aura la « chance » de l’affronter ?</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.518345">Laurent Poulin
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_590911"></span></i>
			<span href="/grand-club/billet/les-marines-m-ont-flanque-la-frousse-1.5858471" class="b-media-thumb">
                 <a href="/grand-club/billet/les-marines-m-ont-flanque-la-frousse-1.5858471" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5858469.1510571499!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/les-marines-m-ont-flanque-la-frousse-1.5858471" class="b-media-link">
                    <a href="/grand-club/billet/les-marines-m-ont-flanque-la-frousse-1.5858471" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Les Marines m'ont flanqué la frousse !</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.203644">Daniel Lequin
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_590909"></span></i>
			<span href="/grand-club/billet/la-revanche-des-canadiennes-1.5858406" class="b-media-thumb">
                 <a href="/grand-club/billet/la-revanche-des-canadiennes-1.5858406" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5858419.1510550894!/img/httpImage/image.png_gen/derivatives/box_160x90/image.png' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/la-revanche-des-canadiennes-1.5858406" class="b-media-link">
                    <a href="/grand-club/billet/la-revanche-des-canadiennes-1.5858406" class="color-black-i"><h2 class="b-media-title" itemprop="headline">La revanche des Canadiennes</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1120503">Catherine Savoie
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    </section>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $("#readMoreLinksAside.aside-gc-author-hpo").gigya({func: { name: "loadGigyaCommentsNumber"}});
    });
</script>
      
    
    
        
      
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LHJMQ, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLHJMQChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-0e6000d7-6e26-42a1-a390-e8b522fb37a3" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-0e6000d7-6e26-42a1-a390-e8b522fb37a3","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-0e6000d7-6e26-42a1-a390-e8b522fb37a3"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [1,1])
                    .addSize([768,0], [1,1])
                    .addSize([960, 0], [1,1])
                    .addSize([1272, 0], [1,1])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLHJMQChroniques', [], 'div-gpt-ad-multifunctionnal-0e6000d7-6e26-42a1-a390-e8b522fb37a3')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "btf")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
  
      						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- .push closing tag -->

		<div class="site-overlay"></div>

						<!-- Statistics Module -->
				<script type="text/javascript">$(function() {if (polopoly.user.isLoggedIn() == true && polopoly.user.memberId() == jQuery('#billet\\.authorMemberId').val()) {}else if (isSamCID()) {}else {    jQuery.ajax({
        url: "/logger/p.gif?a=1.5862802&d=/2.618/2.1413/1.159951",
        type: "get"
    });}setCID();});</script>			
		<!-- FOOTER + SCRIPTS -->
			


    <footer id="content-footer" role="contentinfo" class="push">
        
                  
    
  
    
  
    
    
                    
<div class="g-c">
    <div class="g-xs-28">
        <nav class="footer-social-nav">
            <h2 class="title-1 footer-title no-margin">Sautez dans l'action</h2>
            <ul class="footer-social-list">
                <li><a href="/grand-club/" target="_blank" class="footer-link"><i class="icon-gc"></i> <span class="hidden-xs">Le Grand Club</span></a>
                </li>
                <li><a href="http://www.facebook.com/RDS" target="_blank" class="footer-link"><i class="icon-facebook"></i> <span
                        class="hidden-xs">Facebook</span></a></li>
                <li><a href="http://twitter.com/rdsca" target="_blank" class="footer-link"><i class="icon-twitter"></i> <span
                        class="hidden-xs">Twitter</span></a>
                </li>
                <li><a href="http://instagram.com/rds" target="_blank" class="footer-link"><img class="vertical-align-middle" src="https://rdsimages.cookieless.ca/polopoly_fs/1.3357485!/image/image.png" alt="Instagram"/> <span
                        class="hidden-xs">Instagram</span></a></li>
				<li><a href="https://www.pinterest.com/rds_ca/" target="_blank" class="footer-link"><i class="icon-pinterest-footer"></i> <span
						class="hidden-xs">Pinterest</span></a></li>

                                    <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - LHJMQ" href="/cmlink/le-fil-de-presse-de-rds-ca-lhjmq-1.780?localLinksEnabled=false" >                    <li class="hidden-sm"><a target="_blank" href="/cmlink/le-fil-de-presse-de-rds-ca-lhjmq-1.780" class="footer-link"><i class="icon-rss"></i> <span
                        class="hidden-xs">Flux RSS</span></a></li>
                            </ul>
        </nav>
    </div>
</div>    
      
    
    
                    
<hr>
<div class="g-c">
    <div class="g-xs-28">
        <div class="clearfix">
                            
    <div class="footer-col ">
                
    <h2>Autres sports</h2>
                    
            <a href="/plus/amateurs" class="footer-link" >
            Amateurs
        </a>
                        
            <a href="/plus/basketball" class="footer-link" >
            Basketball
        </a>
                        
            <a href="/plus/chasse-et-peche" class="footer-link" >
            Chasse et pêche
        </a>
                        
            <a href="/plus/curling" class="footer-link" >
            Curling
        </a>
                        
            <a href="/plus/cyclisme" class="footer-link" >
            Cyclisme
        </a>
                        
            <a href="/plus/lutte" class="footer-link" >
            Lutte
        </a>
                        
            <a href="/plus/plein-air" class="footer-link" >
            Plein air
        </a>
                        
            <a href="/plus/poker" class="footer-link" >
            Poker
        </a>
                        
            <a href="/plus/rugby" class="footer-link" >
            Rugby
        </a>
                        
            <a href="/plus/sports-extremes" class="footer-link" >
            Sports extrêmes
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Interaction</h2>
                    
            <a href="/concours" class="footer-link" >
            Concours
        </a>
                        
            <a href="/les-jeux-coors-light" class="footer-link" >
            Jeux Coors Light
        </a>
                        
    <h2>Grand Club</h2>
                    
            <a href="/grand-club" class="footer-link" >
            Accueil
        </a>
                        
            <a href="/grand-club/faq" class="footer-link" >
            À propos
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>À propos</h2>
                    
            <a href="/pied-de-page/comite-de-direction" class="footer-link" >
            Comité de direction
        </a>
                        
            <a href="/communiques" class="footer-link" >
            Communiqués
        </a>
                        
            <a href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" class="footer-link"  target="_blank" >
            Emplois
        </a>
                        
            <a href="/pied-de-page/carte-du-site" class="footer-link" >
            Carte du site
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" class="footer-link" >
            Conditions
        </a>
                        
            <a href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" class="footer-link" >
            Politique
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/ventes/" class="footer-link" >
            Trousse média
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Mobile</h2>
                    
            <a href="/pied-de-page/rds-mobile#row1" class="footer-link" >
            Apps mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row3" class="footer-link" >
            Alertes mobiles
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row4" class="footer-link" >
            Télé mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile" class="footer-link" >
            Tout le mobile
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Contact</h2>
                    
            <a href="/pied-de-page/ventes" class="footer-link" >
            Ventes
        </a>
                        
            <a href="/pied-de-page/contacts?property=RDSca" class="footer-link" >
            Écrivez-nous
        </a>
            </div>                    </div>
        <div class="footer-copy">
            &copy; 2017
            <a href="#"><i class="icon-bell-media"><span class="screen-reader-only">Bell Média</span></i></a>
            Tous droits réservés
        </div>

    </div>
</div>    
      
    
    
        
      
    
    
            
      
    
    
        <!-- SiteCatalyst code version: H.24.1. Copyright 1996-2011 Adobe, Inc. All Rights Reserved. More info available at http://www.omniture.com -->
<script src="https://components.bellmedia.ca/tracking/IncludeAuth2"></script>
<script type="text/javascript">
    window.TrackingRewriteList = [];
    window.TrackingRewritePageName = "";
    window.TrackingRewriteItem = function(trackingIndex,field){
        return{
            trackingIndex:trackingIndex,
            field:field
        }
    };

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            if(c && c.length > 0){
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
                Tracking.setSiteAccount("ctvgmrdsprod");
    Tracking.setSiteId("Rds");

    Tracking.ga.setAccount('UA-19464918-1');
    Tracking.ga.setDomain('auto');
    Tracking.ga.trackLinks(true);

                                                                                Tracking.setValue(6, "Hockey");
                                                                                                        Tracking.setValue(7, "LHJMQ");
                                                                                                                                                            Tracking.setValue(3,"Deux matchs importants pour Joe Veleno");
                                                Tracking.setPageName("rds:"+"Hockey:LHJMQ"+":columnarticle:"+"Deux matchs importants pour Joe Veleno");
                Tracking.setValue(1+7,"columnarticle");
                            Tracking.setValue(8,"Deux matchs importants pour Joe Veleno");
                    
        if (typeof omnitureEvarProp6!="undefined"){
        Tracking.setPageName("rds:"+omnitureEvarProp6);
        Tracking.setValue(6, omnitureEvarProp6);
    }
    if (typeof customEvent!="undefined"){
        Tracking.raiseCustomEvent(customEvent, customEventName, null);
    }

                                Tracking.setValue(31, "rdsca");
                    
    Tracking.setValue(32, "Stephane Leroux");
    var connnectedStatus = "not connected";
    if (readCookie("sessionKey")!=null ){
        connnectedStatus = "connected";
    }
    Tracking.setValue(33,connnectedStatus);

                                                                        
                    Tracking.setValue(61, "LHJMQ");
                        
        var trackingRewriteMapping ={}
                trackingRewriteMapping ={};
        
    for (var property in trackingRewriteMapping) {
        TrackingRewriteList.push(
                new TrackingRewriteItem(
                        property,
                        trackingRewriteMapping[property])
        );
    }

    $(TrackingRewriteList).map(function () {
        if(this.trackingIndex.split("eVar") && this.trackingIndex.split("eVar").length > 0)
            Tracking.setValue(this.trackingIndex.split("eVar")[1], this.field);
    })
    if( window['TrackingRewritePageName'] != undefined){
        Tracking.setPageName(TrackingRewritePageName);
    }

    Tracking.track();

                        if(typeof s_ss1 === "undefined") {
            var s_ss1 = "Hockey";
        }
                        if(typeof s_ss2 === "undefined") {
            var s_ss2 = "LHJMQ";
        }
                        if(typeof s_ss3 === "undefined") {
            var s_ss3 = "";
        }
                        if(typeof s_ss4 === "undefined") {
            var s_ss4 = "";
        }
                        if(typeof s_ss5 === "undefined") {
            var s_ss5 = "";
        }
                        if(typeof s_contentTitle === "undefined") {
            var s_contentTitle = "Deux matchs importants pour Joe Veleno";
        }
                        var s_contentExpert = "Stephane Leroux";
        
                var s_contentID = "1.5862802";
        
                var s_contentType = "ColumnArticle";
                        Tracking.setValue(5,"Column Article");
                    
                var s_contentSource = "";
        
                var s_contentSubjects = "LHJMQ,Hockey";
        
                var s_contentTags = "";
        
    if(typeof polopoly == 'undefined'){
        console.error("******* Analytics broken *******, see RDSDEV-714");
        var s_memberID = "";
    }else {
        var s_memberID = polopoly.user.memberId();
    }
</script>
<noscript>
    <img src="https://smetrics.ctv.ca/b/ss/ctvgmrdsdev/1/H.24.1--NS/0" height="1" width="1" border="0" alt="" />
</noscript>
      
  
          </footer>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/8378.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

    <script src="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/js/dest/common.js"></script>
    <script src="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/js/dest/non-requirejs.footer.min.js"></script>
	<script async src="https://rdsmedia.cookieless.ca/static-web/201710171052/responsive/static/js/dest/rds.footer.scoreboard.min.js"></script>


		<!-- /FOOTER + SCRIPTS -->
	</body>
</html>