

<!DOCTYPE html>
<html class="pl" lang="fr" style="overflow-x: hidden;">

	<!-- HEAD -->
	<head>
    



    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=9"><![endif]-->
    <!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]-->

<meta property="article:published_time" content="2017-04-12">
<meta property="article:modified_time" content="2017-04-12">




    <meta property="article:section" content="LNH">

<meta name="twitter:site" content="@rdsca">
    <meta name="twitter:creator" content="@rdsca"> 

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/>
<meta property="fb:app_id" content="156263086520">

<meta property="og:site_name" content="RDS.ca">
    
        






<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">


<title itemprop="name">LNH : le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017 | RDS.ca</title>
<meta name="title" content="LNH : le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017 | RDS.ca">
<meta name="DC.title" content="LNH : le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017 | RDS.ca">
<meta property="og:title" content="LNH : le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017">
<meta name="twitter:title" content="LNH : le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017 | RDS.ca">
<meta itemprop="name" content="LNH : le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017 | RDS.ca">

<meta name="description" content="Le chandail du capitaine des Penguins de Pittsburgh Sidney Crosby a été le plus vendu sur la boutique en ligne de la Ligue nationale de hockey pendant la dernière saison régulière.">
<meta name="DC.description" content="Le chandail du capitaine des Penguins de Pittsburgh Sidney Crosby a été le plus vendu sur la boutique en ligne de la Ligue nationale de hockey pendant la dernière saison régulière.">
<meta property="og:description" content="Le chandail du capitaine des Penguins de Pittsburgh Sidney Crosby a été le plus vendu sur la boutique en ligne de la Ligue nationale de hockey pendant la dernière saison régulière.">
<meta name="twitter:description" content="Le chandail du capitaine des Penguins de Pittsburgh Sidney Crosby a été le plus vendu sur la boutique en ligne de la Ligue nationale de hockey pendant la dernière saison régulière.">
<meta itemprop="description" content="Le chandail du capitaine des Penguins de Pittsburgh Sidney Crosby a été le plus vendu sur la boutique en ligne de la Ligue nationale de hockey pendant la dernière saison régulière.">

<meta name="keywords" content="">
<meta name="DC.subject" content="">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:tag" content="">
<meta name="news_keywords" content="">

<meta property="og:url" content="http://www.rds.ca/hockey/lnh/lnh-le-chandail-de-sidney-crosby-a-ete-le-plus-vendu-sur-nhl-com-en-2016-2017-1.4452095">
<meta name="twitter:url" content="http://www.rds.ca/hockey/lnh/lnh-le-chandail-de-sidney-crosby-a-ete-le-plus-vendu-sur-nhl-com-en-2016-2017-1.4452095">

<meta property="og:type" content="article" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="723" />

<meta property="og:image" content="http://www.rds.ca/polopoly_fs/1.4435206!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta name="twitter:image" content="http://www.rds.ca/polopoly_fs/1.4435206!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta itemprop="image" content="http://www.rds.ca/polopoly_fs/1.4435206!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
    <meta charset="utf-8">

    <link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/css/style_page_1.css" media="all"/>
    <link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/css/style_page_2.css" media="all"/>
	<link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/css/style_page_3.css" media="all"/>
    <link rel="stylesheet" href="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/css/fonts.css"/>
    <link rel="stylesheet" type="text/css" href="http://rdsmedia.cookieless.ca/static-web/201703141410/css/bellmedia_rds/gigya.css">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <link rel="shortcut icon" href="http://rdsmedia.cookieless.ca/static-web/201703141410/img/bellmedia_rds/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="http://rdsmedia.cookieless.ca/static-web/201703141410/img/bellmedia_rds/apple-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="http://rdsmedia.cookieless.ca/static-web/201703141410/img/bellmedia_rds/apple-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="http://rdsmedia.cookieless.ca/static-web/201703141410/img/bellmedia_rds/apple-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="http://rdsmedia.cookieless.ca/static-web/201703141410/img/bellmedia_rds/apple-icon-144x144.png"/>
            <link rel="canonical" href="http://www.rds.ca/hockey/lnh/lnh-le-chandail-de-sidney-crosby-a-ete-le-plus-vendu-sur-nhl-com-en-2016-2017-1.4452095"/>
    
    <script type="text/javascript">
        var staticMediaServerBaseURL = "#!staticMediaServerBaseURL()";
        TrackingRewriteList=[];
                    var setBreakPointsForHPO = true;
            </script>

    <script src='http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/js/dest/jquery.min.js' type='text/javascript'></script>
    <script>
        jQuery.fn.exists = function () {
            return this.length !== 0;
        }
    </script>
    <script src='http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/js/dest/jquery.plugins.min.js' type='text/javascript'></script>
		<script>
        var lightboxAxisPlayer = null; // Variable for Lightbox Video Player Plugin
        var transactions = {}; // Variable for NHLTransactionElement
        var NHLDraftTable = null; // Variable for NHLDraftSelectionElement
        /* jquery fallback */
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
        }

        /* grunticon # Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
        window.grunticon = function (e) {
            if (e && 3 === e.length) {
                var t = window, n = !(!t.document.createElementNS || !t.document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect || !document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1") || window.opera && -1 === navigator.userAgent.indexOf("Chrome")), o = function (o) {
                    var a = t.document.createElement("link"), r = t.document.getElementsByTagName("script")[0];
                    a.rel = "stylesheet", a.href = e[o && n ? 0 : o ? 1 : 2], a.media = "only x", r.parentNode.insertBefore(a, r), setTimeout(function () {
                        a.media = "all"
                    })
                }, a = new t.Image;
                a.onerror = function () {
                    o(!1)
                }, a.onload = function () {
                    o(1 === a.width && 1 === a.height)
                }, a.src = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="
            }
        };
		        grunticon(["http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/svg/icons/dest/icons.data.svg.css", "http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/svg/icons/dest/icons.data.png.css", "http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/svg/icons/dest/icons.fallback.css"]);
		
        window.RDS = {};
        window.RDS.debug = false;
        window.RDS.customEvents = {};
		window.RDS.initVars = false;
                    window.RDS.pageLayout = "hpo";
                window.RDS.bind = function(eventName, func) {
            var functionDefined = func;
            $( window ).on( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.one = function(eventName, func) {
            var functionDefined = func;
            $( window ).one( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.trigger = function(eventName) {
            $( window ).trigger( eventName );
        };
		window.RDS.onGigyaServiceReadyFunctions = [];
								function onGigyaServiceReady() {
			for (var i in window.RDS.onGigyaServiceReadyFunctions) {
				var functionToExecute = window.RDS.onGigyaServiceReadyFunctions[i];
				if (functionToExecute && (typeof functionToExecute == "function")) {
					functionToExecute();
				}
			}
		}
    </script>
    <script>
        (function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '451818114984619']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);

        var transactions = {}; // Variable for NHLTransactionElement
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=451818114984619&amp;ev=PixelInitialized" />
    </noscript>

            <script src="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/js/dest/non-requirejs.header.min.js"></script>
        <script src="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/js/src/balleCourbePlugin.js"></script>

        
        
    <script type="text/javascript" src="http://auth.9c9media.ca/auth/main.js"></script>
    <script type="text/javascript">
        RDS.bind('onInitStart', function(){
            var brand = 'rds';
            var platform = 'Web';
            var environment = 'prod';

            BmAuth.init(brand, platform, environment, {disableLogs: false, fulfillOnClose: false})
                    .then(function () {
                    })
                    .catch(function (errorPackage) {
                        console.log('[BmAuth-RDS] init failed', errorPackage);
                    });
        });
    </script>

    <script type="text/javascript">
        window.headertag = window.headertag || {};
    </script>
    <script async src="http://js-sec.indexww.com/ht/htw-bell-news.js" type="text/javascript"></script>
    <script type="text/javascript">
        /* Page level targeting only needs to be set once */
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
        });

            googletag.cmd.push(function () {
            // Enables collapsing of slot divs so that they don't take up any space on the page when there is no ad content to display. This mode must be set before the service is enabled
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            googletag.pubads().setTargeting("ksgmnt", Krux.segments);
            googletag.pubads().setTargeting("u", Krux.user);
        });
        </script>


    <script type="text/javascript">
        if (typeof console == "undefined")
        var console = { log: function() {} };
        var playersArray = new Array();
    </script>

                <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Experts" href="/cmlink/le-fil-de-presse-de-rds-ca-experts-1.830?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Manchettes" href="/cmlink/le-fil-de-presse-de-rds-ca-manchettes-1.831?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Hockey" href="/cmlink/le-fil-de-presse-de-rds-ca-hockey-1.752?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - LNH" href="/cmlink/le-fil-de-presse-de-rds-ca-lnh-1.798?localLinksEnabled=false" >                
      

      </head>	<!-- /HEAD -->

	<body class="home hpo-page-layout bg ViewArticle" data-section="" data-view="ViewHome" data-singlerequestad="false">

		<h1 class="screen-reader-only">LNH : le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017</h1>
		<!-- Begin .header -->
						        <header role="banner" class="push">
        <div class="hg-container hg-full-width">
            <div class="hg-row">
                <div class="hg-xxs-12">
                                            <a id="primary-menu" class="menu-btn hamburger-link" href="#primary-nav"><i class="icon-hamburger"></i></a>
                                        <a href="/"> <i class="icon-rds md logo "></i></a>

                    <div class="float-right">
                        <nav class="shortcut-nav">
                            <ul class="nav nav-button">
                                
                  
    
  
    
  
    
    
              



	        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							                    <a href="http://boutique.rds.ca" class="shortcut-nav-link" ><i class='icon-shop'></i></a>
							
					</li>
        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							<a href="#" onclick="return false;" class="shortcut-nav-link" role="button" data-toggle="dropdown" ><i class='icon-nine-square'></i></a>
			
							<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/grand-club" class="nav-submenu-link">
	
			Grand Club
			
</a>	</li>
                                                            	<li >
		
		    <a href="/tele/en-direct" class="nav-submenu-link">
	
			Télé en direct
			
</a>	</li>
                                                            	<li >
		
		    <a href="/en-direct" class="nav-submenu-link">
	
			Webdiffusion
			
</a>	</li>
                        				</ul>
					</li>
        	

      
    
    
            

<li class="join not-loggedin" style="display:none">
    <a href="#" id="gigyaHeaderLogin" class="shortcut-nav-link"><i class="icon-profile"></i><span class="screen-reader-only">Se connecter</span></a>
</li>


<li class="dropdown dropdown-avatar loggedin" id="gigyaHeaderLogged" style="display:none">
    <a href="#" class="shortcut-nav-link" role="button" data-toggle="dropdown">
        <img src="http://rdsmedia.cookieless.ca/static-web/201703141410/img/bellmedia_rds/tmp_imageProfil.png" width="141" height="141" alt="" class="img-avatar" /><span class="caret"></span>
        <span class="screen-reader-only">Profil</span>
    </a>
    <ul class="dropdown-menu tooltip-menu" role="menu">
        <li><a class="myProfileLink" id="gigyaHeaderLoginUpdate" href="#">Mon profil</a></li>
        <li id="chroniqueLinkExpert" style="display:none"><a href="/pied-de-page/publication-de-chronique">Écrire une chronique</a></li>
        <li><a href="/grand-club/profil?tabs_index=2">Mon grand club</a></li>
        <li class="divider"></li>
        <li><a class="membershipLogout" href="#" id="gigyaHeaderLogout">Se déconnecter</a></li>
    </ul>
</li>


<script type="text/javascript">
    RDS.bind('onInitStart', function(){
        $("#gigyaHeaderLogin").click(function(){
            gigyaShowLogin();
            return false;
        });
        $("#gigyaHeaderLoginUpdate").click(function(){
            gigyaShowUpdateProfile();
            return false;
        });
        $("#gigyaHeaderLogout").click(function(){
            gigyaLogout();
            return false;
        });
    });
</script>
      
    
    
              



			<li class="dropdown-menu-info hidden-xs dropdown">
			<a href="#" onclick="return false;" role="button" data-toggle="dropdown" >
				<i class="icon-info"></i>

				<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/pied-de-page/contacts" class="nav-submenu-link">
	
			Écrivez-nous
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/communiques" >
				Communiqués
	</a>	</li>
                                                            	<li >
		
		    <a href="/pied-de-page/ventes" class="nav-submenu-link">
	
			Ventes
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/ventes/" >
				Trousse média
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" >
				Emplois
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/pied-de-page/rds-mobile" >
				Mobile
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" >
				Conditions
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" >
				Politique
	</a>	</li>
                        				</ul>
			</a>
		</li>
	

      
    
    
        











    

    

<li class="search  hidden-xs">
    <div class="search-field ">
                <form method="get" class="frm frmSearch" id="frmSearch" action="/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225">
        
            <input class="txt-search" type="search" id="q" name="q" value="" placeholder=""/>             <input type="hidden" id="sort" name="sort" value="recent" />
            <button class="close search-close" type="submit" value="Recherche" data-dismiss="search">                 <span aria-hidden="true">×</span>
                <span class="screen-reader-only">Close</span>
            </button>
        </form>

    </div>




    <a href="#" class="shortcut-nav-link search-link hidden-xs float-left-i" data-toggle="search"><i class="icon-glass"></i> <span class="screen-reader-only">Search</span></a>
</li>
      
    
    
        <style>
  .carousel-concours { margin: 20px auto 0;}
  .carousel-concours .concours{ margin:0 !important;}
  #ad-banner-carousel .owl-stage-outer {width:300px; height:90px;}
</style>

      
    
    
        

      
    
    
        
<div id="flashPlayerDetector7572796" class="flash-player-detector" style="display: none;">
            




<div class="alert-element warning full-width" id="alert14360866" data-numberofdays="30" data-hideclosebutton="false">
    <div class="alert-content">
        <div class="alert-content-text">Vous avez de la difficulté à voir la vidéo? Pour visionner une vidéo sur notre site Web, vous devez d’abord vous assurer qu’Adobe Flash Player est à jour et activé dans votre navigateur. Les directives pour la mise à jour sont accessibles <a href="https://get.adobe.com/flashplayer/">ici</a> et les directives pour l’activation peuvent être consultées <a href="https://helpx.adobe.com/flash-player.html>ici</a>. Pour obtenir de l’aide supplémentaire, veuillez consulter notre <a href="http://www.rds.ca/faq-vid%C3%A9os">FAQ</a>.</div>
                    <div class="alert-content-close"><i class="icon icon-close-white semi-bold"></i></div>
            </div>
</div>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $('#alert14360866').alertElement({
            numberOfDays : 30,
            hideCloseButton : false
        });
    });
</script>    
    <script type="text/javascript">
        RDS.one('onInitStart',function(){
            $('#flashPlayerDetector7572796').flashPlayerDetector({
                            });
        });
    </script>
</div>
      
  
                                  </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    		<!-- End .header -->

		<!-- SLOT 1 - SCOREBOARD -->
		<div class="push zone-1">
			<div class="hg-container hg-full-width">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LNH, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLNHArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-09927076-688f-49bf-a009-437a811b9958">
        <div id="div-gpt-ad-multifunctionnal-09927076-688f-49bf-a009-437a811b9958"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [320,50])
                        .addSize([768,0], [728,90])
                        .addSize([960, 0], [960,90])
                        .addSize([1272, 0], [[728,90], [970,250], [1105,90], [1105,120], [1105,250], [1272,90], [1272,120], [1272,250]])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHArticles', [], 'div-gpt-ad-multifunctionnal-09927076-688f-49bf-a009-437a811b9958')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "section")
                        .setCollapseEmptyDiv(true)
                    ;
                                        headertag.display('div-gpt-ad-multifunctionnal-09927076-688f-49bf-a009-437a811b9958');
                });

                                </script>
    </section>



      
  
      </div>
				</div>
			</div>
		</div>
		<!-- SLOT 2 - NAVIGATION -->
									<div class="hg-container hg-full-width zone-2">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        			



<div class="menu-wrap g-c-md">
	<nav id="primary-nav" class="primary-nav pushy pushy-left">
		<div class="g-c-md">
			<div class="g-md-28">
				                <ul class="nav nav-more visible-xs-block visible-sm-block">
                    <li>
                        <a role="button" class="accueil nav-main-link highlight" href="/">
							Accueil
						</a>
					</li>
                    <li>
                        <a role="button" class="videos nav-main-link highlight" href="/videos">
							Vidéos
						</a>
                    </li>
                </ul>
								<ul class="nav nav-teams">
					                                        



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-nhl-team-logo-9" data-megamenucount="1" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/canadiens"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169038-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/canadiens-1.1144172?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-nhl-team-logo-9 icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1440169038-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-ottawa-senators" data-megamenucount="2" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh/senateurs"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169051-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/s%C3%A9nateurs-1.1167821?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-ottawa-senators icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1440169051-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-alouettes" data-megamenucount="3" data-toggle="dropdown" data-ismegamenu="true" href="/football/alouettes"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169054-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/alouettes-1.1144247?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-alouettes icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1440169054-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-impact" data-megamenucount="4" data-toggle="dropdown" data-ismegamenu="true" href="/soccer/impact"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169057-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264/impact-1.1144387?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-impact icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-1440169057-1"></section>
    </li>
                            				</ul>
				<ul class="nav nav-main">
					                                        



        <li class="dropdown active  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="5" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-1440169058-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lnh-1.1144327?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LNH
                            </a>
        
                    <!-- we display childs of the parent -->
        <div class="push" id="secondary-nav-wrapper" style="display:none;">
    <nav class="secondary-nav">
        <div class="g-c close">
            <div class="g-xs-28">
                <div class="active-section-title float-left">
                                            <a href="/hockey/lnh" class="white-link">LNH</a>
                                    </div>
                                    <div class="nav-submenu-wrapper">
                        <div class="active-sub-section-title">
                                                                                                Accueil
                                                                                    </div>
                        <ul class="nav nav-submenu ">
                            <li class=" nodeLabel">
                                                                    <a href="/hockey/lnh" class="white-link nav-submenu-link">LNH</a>
                                                            </li><div class="nav-item-divider"></div>
                                                                                                                                    	<li >
		
		    <a href="/hockey/lnh/series" class="nav-submenu-link">
	
			Séries
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/resultats" class="nav-submenu-link">
	
			Résultats
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/calendrier" class="nav-submenu-link">
	
			Calendrier
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/classement" class="nav-submenu-link">
	
			Classement
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/statistiques" class="nav-submenu-link">
	
			Statistiques
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/equipes" class="nav-submenu-link">
	
			Équipes
			
</a>	</li>
                                                                                                                                                                                            	<li >
		
		    <a href="/hockey/lnh/blesses" class="nav-submenu-link">
	
			Blessés
			
</a>	</li>
                                                                                                                                                                                            	<li >
		
		    <a href="/hockey/lnh/pool-des-series" class="nav-submenu-link">
	
			Pool des séries
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/jeu-de-predictions" class="nav-submenu-link">
	
			Jeu de prédictions
			
</a>	</li>
                                                                                                                                                                                                                                                    </ul>
                    </div>
                    <a href="#" class="icon-sb-arrow-down toggle-nav-submenu"></a>
                            </div>
        </div>
    </nav>
</div>
        
        <section id="ajax-placeholder-1440169058-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="6" data-toggle="dropdown" data-ismegamenu="true" href="/football/nfl"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169188-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/nfl-1.1144173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         NFL
                            </a>
        
        
        <section id="ajax-placeholder-1440169188-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="7" data-toggle="dropdown" data-ismegamenu="true" href="/baseball/mlb"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169191-1" data-urltoself="/navigation-principale-rds-14.320581/baseball-1.1144286/mlb-1.1144252?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         MLB
                            </a>
        
        
        <section id="ajax-placeholder-1440169191-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="/football/lcf" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169195-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/lcf-1.1144312?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    LCF
                    </a>

        
        <section id="ajax-placeholder-1440169195-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="/football/lcf" data-reveal="more">
                    LCF
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-1440169195-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-1440169195-2').load('/navigation-principale-rds-14.320581/football-1.1144276/lcf-1.1144312?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-1440169195-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="9" data-toggle="dropdown" data-ismegamenu="true" href="/combat/boxe"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169198-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/boxe-1.1144158?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Boxe
                            </a>
        
        
        <section id="ajax-placeholder-1440169198-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="10" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lhjmq"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169202-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lhjmq-1.1144206?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LHJMQ
                            </a>
        
        
        <section id="ajax-placeholder-1440169202-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="11" data-toggle="dropdown" data-ismegamenu="true" href="/combat/ufc"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169205-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/ufc-1.1144279?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         UFC
                            </a>
        
        
        <section id="ajax-placeholder-1440169205-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="12" data-toggle="dropdown" data-ismegamenu="true" href="/soccer"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169210-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Soccer
                            </a>
        
        
        <section id="ajax-placeholder-1440169210-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="13" data-toggle="dropdown" data-ismegamenu="true" href="/golf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169257-1" data-urltoself="/navigation-principale-rds-14.320581/golf-1.1144292?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Golf
                            </a>
        
        
        <section id="ajax-placeholder-1440169257-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="14" data-toggle="dropdown" data-ismegamenu="true" href="/tennis"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169336-1" data-urltoself="/navigation-principale-rds-14.320581/tennis-1.1144241?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Tennis
                            </a>
        
        
        <section id="ajax-placeholder-1440169336-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="15" data-toggle="dropdown" data-ismegamenu="true" href="/courses/formule-1"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169361-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/f1-1.1144162?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         F1
                            </a>
        
        
        <section id="ajax-placeholder-1440169361-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="16" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169385-1" data-urltoself="/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Plus
                            <span class="plus">+</span>
                    </a>

        
        <section id="ajax-placeholder-1440169385-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Plus
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-1440169385-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-1440169385-2').load('/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-1440169385-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        	
        <li class="dropdown close visible-xs-block visible-sm-block  	hpo-info-links hpo-only">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Infos
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-1440169391-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-1440169391-2').load('/navigation-principale-rds-14.320581/infos-1.2439724?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-1440169391-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   visible-md-block visible-lg-block  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="18" data-toggle="dropdown" data-ismegamenu="true" href="/videos"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169397-1" data-urltoself="/navigation-principale-rds-14.320581/vid%C3%A9os-1.1144251?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Vidéos
                            </a>
        
        
        <section id="ajax-placeholder-1440169397-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="19" data-toggle="dropdown" data-ismegamenu="true" href="/jeux/top-fan"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169402-1" data-urltoself="/navigation-principale-rds-14.320581/top-fan-1.3528744?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Top Fan
                            </a>
        
        
        <section id="ajax-placeholder-1440169402-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="20" data-toggle="dropdown" data-ismegamenu="true" href="/tele"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-1440169408-1" data-urltoself="/navigation-principale-rds-14.320581/t%C3%A9l%C3%A9-1.2488778?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Télé
                            </a>
        
        
        <section id="ajax-placeholder-1440169408-1"></section>
    </li>
                            				</ul>

								<ul class="nav nav-more visible-xs-block">
					<li>
                        <a class="nav-main-link highlight" href="/tele/30-minutes-chrono" role="button">
                            30 minutes CHrono
                        </a>
                    </li>
					<li>
                        <a class="nav-main-link highlight" href="/grand-club" role="button">
							Grand Club
							<i class="logo-gc margin-left-5" style="width:19px; height:20px;"></i>
						</a>
                    </li>
					<li>
						<a class="nav-main-link highlight" href="/tele/en-direct" role="button">
                            Télé en direct
						</a>
					</li>
                    <li>
                        <a class="nav-main-link highlight" href="/en-direct" role="button">
                            Webdiffusion
                        </a>
                    </li>
                    <li>
                        <a class="nav-main-link highlight" href="http://boutique.rds.ca" role="button">
                            Boutique
                        </a>
                    </li>
				</ul>
				<div class="search visible-xs-block">
					<div class="input-group">
						<input type="search" class="form-control" placeholder="Recherche">
						<span class="input-group-btn">
							<button class="btn btn-search"><i class="icon-glass-white"></i></button>
						</span>
					</div>
				</div>
			</div>
		</div>
	</nav>

		
		
	<script>
		var navigationMenuElement = {};
		navigationMenuElement.mmHoverInTimeout = 200;
		navigationMenuElement.mmHoverOutTimeout = 350;
		RDS.bind('onInitStart', function(){
			jQuery("#primary-nav").after(jQuery('#secondary-nav-wrapper').show());
									$('#primary-nav').data('searchURL', '/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225');
			$('#primary-nav').primaryNav();

            var url = window.location.href;
            var baseurl = RDS.utils.url.getBaseUrl();
            if(url == (baseurl+'/')){
                $('#primary-nav .nav-more .accueil').parent().addClass('active');
            }
            if(url == (baseurl+'/videos')){
                $('#primary-nav .nav-more .videos').parent().addClass('active');
            }
		});
	</script>
</div>	
      
    
    
            


<div id="ContextNav" class="header-sub-nav float-left clearfix hidden-xs hidden-sm no-margin-left">
            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                                                                			                                                                    <li>
            <a class="all"  title="NFL"  href="/football/nfl" >
				NFL <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="MLB"  href="/baseball/mlb" >
				MLB <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
            <a class="all"  title="LCF"  href="/football/lcf" >
				LCF <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="UFC"  href="/combat/ufc" >
				UFC <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Boxe"  href="/combat/boxe" >
				Boxe <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LHJMQ"  href="/hockey/lhjmq" >
				LHJMQ <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Soccer"  href="/soccer" >
				Soccer <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Tennis"  href="/tennis" >
				Tennis <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formule 1"  href="/courses/formule-1" >
				Formule 1 <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Golf"  href="/golf" >
				Golf <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                			                                                                    <li>
            <a class="all"  title="Vid&eacute;os"  href="/videos" >
				Vidéos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Canadiens"  href="/hockey/canadiens" >
				Canadiens <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Senateurs"  href="/hockey/lnh/senateurs" >
				Senateurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Alouettes"  href="/football/alouettes" >
				Alouettes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Impact"  href="/soccer/impact" >
				Impact <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">LNH <span class="caret"></span></a>
            </div>

                            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="Series"  href="/hockey/lnh/series" >
				Series <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Resultats"  href="/hockey/lnh/resultats" >
				Resultats <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Calendrier"  href="/hockey/lnh/calendrier" >
				Calendrier <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Classement"  href="/hockey/lnh/classement" >
				Classement <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Statistiques"  href="/hockey/lnh/statistiques" >
				Statistiques <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Equipes"  href="/hockey/lnh/equipes" >
				Equipes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Joueurs"  href="/hockey/lnh/joueurs" >
				Joueurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Blesses"  href="/hockey/lnh/blesses" >
				Blesses <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Jeu de l'annee"  href="/hockey/lnh/jeu-de-l-annee" >
				Jeu de l'annee <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Pool des series"  href="/hockey/lnh/pool-des-series" >
				Pool des series <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Jeu de predictions"  href="/hockey/lnh/jeu-de-predictions" >
				Jeu de predictions <span class="ic"></span>
	</a>
    </li>
                                			                                                                			        </ul>
                                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Accueil <span class="caret"></span></a>
                        </div>

                                        </div>

<script type="text/javascript">
    window.moveContextNav = function moveContextNav(){
        if($('header.push').find('#ContextNav').size() == 0){
            $('#primary-menu').siblings('.float-right').before($('#ContextNav'));
        }
        $( window ).unbind( 'topMenuIsRed', window.moveContextNav );
    }

    $(function(){
        $( window ).bind('topMenuIsRed', window.moveContextNav );
    });
</script>

      
    
    
        
    <div class="push breaking-news position-relative">
                <a href="http://www.rds.ca/tele/on-jase" class="breaking-news-link">
                <div class="breaking-news-type">Webdiffusion</div>
    <div class="breaking-news-title"><h3>En direct, «On jase» présentée par Paillé. Marc Denis parmi les invités.</h3></div>
            </a>
    </div>

      
  
      </div>
				</div>
			</div>
					<div class="push">
			<div class="hg-container hg-full-width main-hpo-zone">
				<div class="main-hpo-zone-wrapper">
															<div class="hg-row hg-row-full-width zone-6-half main-hpo-zone-full">
						<div class="article-content hg-lg-9 hg-md-8 hg-sm-12 hg-xs-12 hg-xxs-12">
															    <article itemscope itemtype="http://schema.org/Article">
    <header class="article-header">
        <h1 class="section" itemprop="headline">Le chandail de Sidney Crosby a été le plus vendu sur NHL.com en 2016-2017</h1>
        <span itemprop="articleSection" class="screen-reader-only">
            LNH
        </span>
        <span itemprop="dateCreated" class="screen-reader-only">
            mercredi, 12 avr. 2017.  10:51
        </span>
        <span itemprop="datePublished" class="screen-reader-only">
            mercredi, 12 avr. 2017.  11:37
        </span>
                    <img title='' height='622' itemprop='associatedMedia' alt='Sidney Crosby' width='1105' class='img-full' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4435206.1491010585!/img/httpImage/image.jpg_gen/derivatives/main-xxxhdpi/image.jpg' />            <div class="b-media-description">
                <em>
                                                                        Sidney Crosby
                                                                                        (Source d'image:Getty)
                                    </em>
            </div>
            </header>
    <div class="section article-float">
                                    <div class="author" itemprop="author">
                                                                                                                        																	<strong>RDS.ca</strong>
								                                                                                                    </div>
            
        
        
        <div class="pubdate">
            <time>
                <span datetime="2017-04-12T10:44" itemprop="dateModified">mercredi, 12 avr. 2017.  10:44</span>
                            </time>
        </div>

        
                <div class="article-top-social-bar">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="unique-div-social-sharing-gigya" class="share-zone" style="padding: 5px"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
													id: 'unique-div-social-sharing-gigya'
											}
				}
			});
        });
	</script>
        </div>

        <div class="article-body" itemprop="articleBody">
            <p>
	Le chandail du capitaine des Penguins de Pittsburgh Sidney Crosby a été le plus vendu sur la boutique en ligne de la Ligue nationale de hockey pendant la dernière saison régulière.</p>
<p>
	Le maillot de la recrue des Maple Leafs de Toronto Auston Matthews pointe au quatrième rang derrière les avants des Blackhawks de Chicago Patrick Kane et Jonathan Toews.</p>
<div class="to-read to-read-responsive float-left margin-right-15 margin-bottom-15" contenteditable="false" id="listOfLinks-4449324" style="float: right; margin: 0px 0px 15px 15px;">
	<h3>
		À lire également</h3>
	<div class="links background-color-gray-light-3">
		<ul>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@6ef8e845" polopoly:contentid="1.4449324"><a
 href="http://www.rds.ca/hockey/lnh/lnh-tour-d-horizon-des-affrontements-de-premier-tour-dans-l-association-de-l-est-1.4449126" >
Survol des séries dans l'Est
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@6539233b" polopoly:contentid="1.4449408"><a
 href="http://www.rds.ca/hockey/lnh/lnh-tour-d-horizon-des-affrontements-de-premier-tour-dans-l-association-de-l-ouest-1.4449323" >
Survol des séries dans l'Ouest
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@6d681715" polopoly:contentid="1.4449152"><a
 href="http://www.rds.ca/hockey/lnh/series" >
Section spéciale séries 2017
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@3e2a9c0f" polopoly:contentid="1.4449406"><a
 href="http://www.rds.ca/hockey/lnh/pool-des-series" >
Pool des séries 
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@1a2faf7e" polopoly:contentid="1.4449407"><a
 href="http://www.rds.ca/hockey/lnh/jeu-de-predictions" >
Séries : jeu des prédictions
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@b6c8b56" polopoly:contentid="1.4449219"><a
 href="http://www.rds.ca/hockey/lnh/series/onglet/calendrier" >
Calendrier séries 2017
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@3425581c" polopoly:contentid="1.2469732"><a
 title="Toutes les vid&eacute;os de la LNH"  href="http://www.rds.ca/videos/lnh" >
Toutes les vidéos de la LNH
</a></div>
			</li>
			<li>
				<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@7b623bd1" polopoly:contentid="1.2477034"><a
 href="http://www.rds.ca/hockey/lnh/nouvelles" >
Toutes les nouvelles LNH
</a></div>
			</li>
		</ul>
	</div>
</div>
<p>
	Carey Price est le seul joueur des Canadiens dans le <em>top-20</em> et occupe la 14e position.</p>
<p>
	1. Sidney Crosby, Penguins de Pittsburgh<br />
	2. Patrick Kane, Blackhawks de Chicago<br />
	3. Jonathan Toews, Blackhawks de Chicago<br />
	4. Auston Matthews, Maple Leafs de Toronto<br />
	5. Henrik Lundqvist, Rangers de New York<br />
	6. Connor McDavid, Oliers d'Edmonton<br />
	7. Alexander Ovechkin, Capitals de Washington<br />
	8. Vladimir Tarasenko, Blues de Saint Louis<br />
	9. Claude Giroux, Flyers de Philadelphie<br />
	10. Ryan McDonagh, Rangers de New York<br />
	11. Patrice Bergeron, Bruins de Boston<br />
	12. Shayne Gostisbehere, Flyers de Philadelphie<br />
	13. Zach Parise, Wild du Minnesota<br />
	<strong>14. Carey Price, Canadiens de Montréal</strong><br />
	15. Evgeni Malkin, Penguins de Pittsburgh<br />
	16. John Tavares, Islanders de New York<br />
	17. Dylan Larkin, Red Wings de Detroit<br />
	18. Steven Stamkos, Lightning de Tampa Bay<br />
	19. Kristopher Letang, Penguins de Pittsburgh<br />
	20. Henrik Zetterberg, Red Wings de Detroit</p>

        </div>

                <div class="padding-top-10 padding-bottom-10">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="socialSharingArticle" class="share-zone"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
						                            id: 'socialSharingArticle'
											}
				}
			});
        });
	</script>
        </div>

        <div class="leaderboard-comments-wrapper"></div>
        
                
                        
    
    
    <script>
        adzone = "HockeyLNHArticles";
    </script>

    


    <script>
        if(window.RDS.isMobileOrTabletViewport) {
            appendBigBoxMarkup('300_250_ARTICLES_MOBILE', 1);
        }
    </script>

    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	
        
                  
    
  
    
  
    
    
        


<div id='commentsDiv'></div>
<script type='text/javascript'>
    function deactivateShareForModeratedPosts() {
        //When a post is made, hide the share button if the pending div is found
        $(".gig-comment").each(function (index) {
            //find the pending div.
            var pendingDiv = $(this).find('.gig-comment-status-pending');
            if (pendingDiv.length > 0) {
                //hide the share div if the pending div is found.
                var shareLink = $(this).find('.gig-comment-shareLink');
                shareLink.hide();
                $('.gig-composebox-footer-left').hide();
            }
        });
    }

    function gigyaOnLoadComments(){
        $('.gig-composebox-follow').hide(); 
        bindShowLoginIfNotLoggedIn();
    }

    function bindShowLoginIfNotLoggedIn(){
        $(".gig-composebox-textarea, .gig-comment-replyLink").click(function () {
            if(polopoly.user.isLoggedIn() == false){
                $( this ).blur();
                gigyaShowLogin();
            }
        });
    }

    var params ={
        categoryID: 'General RDS.ca',
        streamID: '7.576578',
        version: 2,
        containerID: 'commentsDiv',
        cid:'',
        useSiteLogin: true,
        onSiteLoginClicked: gigyaShowLogin,
        onLoad: gigyaOnLoadComments,
        onCommentSubmitted: deactivateShareForModeratedPosts,
        deviceType: "auto",         enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
    }

    params.customLang = {
        reply: 'Répondre',
        one_comment: '1 commentaire',
        num_comments: '%num commentaires',
        reply_to_username: 'Répondre à %username',
        please_fill_required_fields: "Le commentaire ne doit pas être vide",
        resume_stream: 'Reprendre la mise à jour automatique',
        pause_stream: 'Arrêt de la mise à jour automatique',
        tag_a_commenter: 'Mentionner une personne dans ma réponse',
        post: 'Publier'
    }

				window.RDS.onGigyaServiceReadyFunctions.push(
		(function() {
			gigya.comments.showCommentsUI(params);
		})
	);
</script>

      
  
          </div>
    <script type="text/javascript">
        RDS.bind("onInitStart",function(){
           $('.video_inline').each(function(){
               var element = $(this),
                   mode = element.attr('polopoly:videoform');
               element.css({"height":'auto','margin-bottom':'10px'});
               if(mode == 'right'){
                   element.css({'margin-left':'10px','margin-right':'0px'});
               } else if(mode == 'left'){
                   element.css({'margin-left':'0px','margin-right':'10px'});
               }
           });
            $('.video_inline .axisPlayer .inline_video_title').each(function(){
               var element = $(this),
                   parentId = element.parent().attr('id');
                element.parent().after(element.clone());
                element.remove();
            });
        });
    </script>
</article>													</div>
						<div class="article-rightrail hg-lg-3 hg-md-4 hg-sm-12 hg-xs-12 hg-xxs-12 hg-hidden-xxs hg-hidden-xs hg-hidden-sm">
							
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LNH, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLNHArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-9082c107-e554-4967-a4d2-abca2066a23b">
        <div id="div-gpt-ad-multifunctionnal-9082c107-e554-4967-a4d2-abca2066a23b"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [300,250])
                        .addSize([768,0], [[300,250], [300,600]])
                        .addSize([960, 0], [[300,250], [300,600]])
                        .addSize([1272, 0], [[300,250], [300,600], [300,1050]])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHArticles', [], 'div-gpt-ad-multifunctionnal-9082c107-e554-4967-a4d2-abca2066a23b')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "flexible")
                        .setCollapseEmptyDiv(true)
                    ;
                                        headertag.display('div-gpt-ad-multifunctionnal-9082c107-e554-4967-a4d2-abca2066a23b');
                });

                                </script>
    </section>



      
    
    
        <!--<br /><div align="center"><div id='widgetpool'></div>
<script>
    function myCallback(dataJsonp) {
        var html = dataJsonp.data;
        document.getElementById('widgetpool').innerHTML = html;
    }
</script>
<script type="text/javascript" src="http://jeudepredictionslnh.rds.ca/api/match"></script>
</div>-->


      
    
    
             <div class="hidden-xs hidden-sm">
         <section class="section">
        <h2 class="title-2" itemprop="name">Vidéos</h2>
        <div>
                                                                <article class="b-media-aside top">
                        
                                                                                                        
                        <a href="/videos/hockey/il-faudra-l-apport-de-tous-nos-elements-3.1227623" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='« Il faudra l&#39;apport de tous nos éléments »' height='171' alt='« Il faudra l&#39;apport de tous nos éléments »' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4452193.1492014782!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            1:43 - 12 avr. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">« Il faudra l'apport de tous nos éléments »</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/il-faudra-l-apport-de-tous-nos-elements-3.1227623</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/un-affrontement-entre-deux-norvegiens-une-premiere-3.1227621" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Un affrontement entre deux Norvégiens, une première' height='171' alt='Un affrontement entre deux Norvégiens, une première' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4452190.1492014651!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            0:59 - 12 avr. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Un affrontement entre deux Norvégiens, une première</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/un-affrontement-entre-deux-norvegiens-une-premiere-3.1227621</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/Hockey/NationalHockeyLeague/teams/9/c-est-jour-de-match-et-le-capitaine-y-sera-3.1227610" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='C&#39;est jour de match et le capitaine y sera!' height='171' alt='C&#39;est jour de match et le capitaine y sera!' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4452178.1492014349!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            2:44 - 12 avr. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">C'est jour de match et le capitaine y sera!</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/Hockey/NationalHockeyLeague/teams/9/c-est-jour-de-match-et-le-capitaine-y-sera-3.1227610</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/il-faut-faire-la-vie-difficile-aux-rangers-3.1227591" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='« Il faut faire la vie difficile aux Rangers » ' height='171' alt='« Il faut faire la vie difficile aux Rangers » ' width='304' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4452175.1492013840!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            1:18 - 12 avr. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">« Il faut faire la vie difficile aux Rangers » </h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/il-faut-faire-la-vie-difficile-aux-rangers-3.1227591</span>
</a>                    </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
    </section>
    </div>

      
    
    
        

    





            <section class="aside-author">
        <a href="/experts" class="no-hover-underline">
            <h2 class="title-2 title-pad-left" itemprop="name">Nos experts</h2>
        </a>
                                                                                        



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/bertrand-raymond-1.160090" class="b-media-thumb">
            <a href="/experts/bertrand-raymond-1.160090">
                <img height='100' itemprop='thumbnailUrl' alt='Images of Bertrand Raymond' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.882.1358809009!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/bertrand-raymond-1.160090" itemprop="author">
                <a href="/experts/bertrand-raymond-1.160090">
                    Bertrand Raymond
                </a>
            </span>
        
        <div class="b-media-byline-2">Éditorialiste</div>

        <span href="/hockey/canadiens/deux-eleves-qui-ont-reussi-1.4452026" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/hockey/canadiens/deux-eleves-qui-ont-reussi-1.4452026" class="b-media-link" itemprop="url">Deux élèves qui ont réussi</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/andrew-berkshire-1.3321430" class="b-media-thumb">
            <a href="/experts/andrew-berkshire-1.3321430">
                <img height='100' itemprop='thumbnailUrl' alt='Andrew Berkshire' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3321431.1461855621!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/andrew-berkshire-1.3321430" itemprop="author">
                <a href="/experts/andrew-berkshire-1.3321430">
                    Andrew Berkshire
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/hockey/lnh/survol-des-confrontations-dans-l-ouest-1.4451161" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/hockey/lnh/survol-des-confrontations-dans-l-ouest-1.4451161" class="b-media-link" itemprop="url">Survol des confrontations dans l'Ouest</a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/eric-leblanc-1.160032" class="b-media-thumb">
            <a href="/experts/eric-leblanc-1.160032">
                <img height='100' itemprop='thumbnailUrl' alt='Éric Leblanc' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.580158.1360122658!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/eric-leblanc-1.160032" itemprop="author">
                <a href="/experts/eric-leblanc-1.160032">
                    Éric Leblanc
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/hockey/canadiens/nouvelle-aventure-pour-danault-byron-et-lehkonen-1.4451015" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/hockey/canadiens/nouvelle-aventure-pour-danault-byron-et-lehkonen-1.4451015" class="b-media-link" itemprop="url">Nouvelle aventure pour Danault, Byron et Lehkonen </a>
            </h2>
        </span>
    </div>
</article>
                                                                                



<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
        
            <span href="/experts/mathieu-darche-1.590390" class="b-media-thumb">
            <a href="/experts/mathieu-darche-1.590390">
                <img height='100' itemprop='thumbnailUrl' width='100' class='b-media-img border-light' src='http://rdsimages.cookieless.ca/polopoly_fs/1.590391.1362088320!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/box_100/mugshotSmall.jpg' />            </a>
        </span>
    
    <div class="b-media-text">
                
                    <span class="b-media-byline-1" href="/experts/mathieu-darche-1.590390" itemprop="author">
                <a href="/experts/mathieu-darche-1.590390">
                    Mathieu Darche
                </a>
            </span>
        
        <div class="b-media-byline-2">Chroniqueur</div>

        <span href="/hockey/canadiens/oubliez-l-incident-kreider-price-1.4450966" class="b-media-link">
            <h2 class="b-media-title" itemprop="headline">
                <a href="http://www.rds.ca/hockey/canadiens/oubliez-l-incident-kreider-price-1.4450966" class="b-media-link" itemprop="url">Oubliez l'incident Kreider-Price</a>
            </h2>
        </span>
    </div>
</article>
                        </section>

      
    
    
                <section class="article-theme">
        <div class="section clearfix">
                <h2 class="title-2">Sur le même thème</h2>
                                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22LNH%22' class="hover: hover-red no-hover-underline">LNH</a>
                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22Hockey%22' class="hover: hover-red no-hover-underline">Hockey</a>
                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22Pittsburgh+Penguins%22' class="hover: hover-red no-hover-underline">Pittsburgh Penguins</a>
                                            </div>
    </section>

      
    
    
        
						
<section class="aside-author" id="readMoreLinksAside">
            <h2 class="title-2 title-pad-left" itemprop="name">À lire également</h2>
    
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/canadiens/lnh-des-joueurs-du-canadien-rappellent-leurs-souvenirs-d-enfance-des-series-1.4452206" itemprop="url" class="no-hover-underline">
			<span href="/hockey/canadiens/lnh-des-joueurs-du-canadien-rappellent-leurs-souvenirs-d-enfance-des-series-1.4452206" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Mark Messier' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4452208.1492015890!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_576583"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			PC,
																																										Alexis Bélanger-Champagne
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 28 minutes</div>
				<span href="/hockey/canadiens/lnh-des-joueurs-du-canadien-rappellent-leurs-souvenirs-d-enfance-des-series-1.4452206" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Des joueurs du CH rappellent leurs souvenirs</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lnh/lnh-le-chandail-de-sidney-crosby-a-ete-le-plus-vendu-sur-nhl-com-en-2016-2017-1.4452095" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lnh/lnh-le-chandail-de-sidney-crosby-a-ete-le-plus-vendu-sur-nhl-com-en-2016-2017-1.4452095" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Sidney Crosby' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4435206.1491010585!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_576578"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			RDS.ca
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 2 heures</div>
				<span href="/hockey/lnh/lnh-le-chandail-de-sidney-crosby-a-ete-le-plus-vendu-sur-nhl-com-en-2016-2017-1.4452095" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Le chandail de Sidney Crosby le plus vendu</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lnh/a-travers-la-lnh-des-nouvelles-d-erik-karlsson-marc-methot-joe-thornton-et-tyler-bozak-1.4452088" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lnh/a-travers-la-lnh-des-nouvelles-d-erik-karlsson-marc-methot-joe-thornton-et-tyler-bozak-1.4452088" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Erik Karlsson' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3640704.1478007755!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_576576"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			RDS.ca
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 2 heures</div>
				<span href="/hockey/lnh/a-travers-la-lnh-des-nouvelles-d-erik-karlsson-marc-methot-joe-thornton-et-tyler-bozak-1.4452088" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">LNH : Erik Karlsson « est prêt à 125 % »</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/hockey-claude-giroux-wayne-simmonds-et-brayden-point-se-joignent-a-l-equipe-canadienne-1.4452052" itemprop="url" class="no-hover-underline">
			<span href="/hockey/hockey-claude-giroux-wayne-simmonds-et-brayden-point-se-joignent-a-l-equipe-canadienne-1.4452052" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Claude Giroux' width='160' class='b-media-img' src='http://rdsimages.cookieless.ca/polopoly_fs/1.3504902.1471119993!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_576570"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			RDS.ca
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 3 heures</div>
				<span href="/hockey/hockey-claude-giroux-wayne-simmonds-et-brayden-point-se-joignent-a-l-equipe-canadienne-1.4452052" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Giroux, Simmonds et Point avec le Canada</h2>
				</span>
			</div>
		</a>

	</article>
	</section>
			
      
    
    
                
                        
    
    
    <script>
        adzone = "HockeyLNHArticles";
    </script>

    



    
    
    
        <section class="btf">
        <div id="div-gpt-ad-300_250_BTF_ARTICLES-2" class="aside-banner aside-banner-md">
                    
                    <script type="text/javascript"><!--
        googletag.cmd.push(function () {
                var mapping_btfArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 250])
            .addSize([1137, 0], [300, 250])
        
            .build();
    
            googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHArticles', [300, 250], 'div-gpt-ad-300_250_BTF_ARTICLES-2')
                .defineSizeMapping(mapping_btfArticles)
                .addService(googletag.pubads())
                .setTargeting("pos", "btfArticles")
                                    .setCollapseEmptyDiv(true)
                            ;
            headertag.display('div-gpt-ad-300_250_BTF_ARTICLES-2');
        });
        // -->
        </script>
            </div>
    </section>
    
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
                
                        
    
    
    <script>
        adzone = "HockeyLNHArticles";
    </script>

    



    
    
    
    
        <section class="topbanner">
        <div id="div-gpt-ad-300_90_ARTICLES-3" class="aside-banner aside-banner-md">
                    
                    <script type="text/javascript"><!--
        googletag.cmd.push(function () {
                var mapping_topbannerArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 90])
            .addSize([1137, 0], [300, 90])
        
            .build();
    
            googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHArticles', [300, 90], 'div-gpt-ad-300_90_ARTICLES-3')
                .defineSizeMapping(mapping_topbannerArticles)
                .addService(googletag.pubads())
                .setTargeting("pos", "topbannerArticles")
                                    .setCollapseEmptyDiv(true)
                            ;
            headertag.display('div-gpt-ad-300_90_ARTICLES-3');
        });
        // -->
        </script>
            </div>
    </section>
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
        <!-- No photos found, Related photos component is hidden-->

      
    
    
        	





<section class="aside-author aside-gc-author-hpo hidden-xs hg-hidden-sm padding-top-35" id="readMoreLinksAside">
            <h2 class="title-2 padding-bottom-10 border-bottom-grey" itemprop="name">Le Grand Club</h2>
    
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_576560"></span></i>
			<span href="/grand-club/billet/pour-le-canadien-l-avantage-de-la-glace-est-un-mirage-depuis-2012-2013-1.4451955" class="b-media-thumb">
                 <a href="/grand-club/billet/pour-le-canadien-l-avantage-de-la-glace-est-un-mirage-depuis-2012-2013-1.4451955" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='Max Pacioretty' height='90' itemprop='thumbnailUrl' alt='Max Pacioretty' width='160' class='b-media-img ratio-16x9-content' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4450765.1491922765!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/pour-le-canadien-l-avantage-de-la-glace-est-un-mirage-depuis-2012-2013-1.4451955" class="b-media-link">
                    <a href="/grand-club/billet/pour-le-canadien-l-avantage-de-la-glace-est-un-mirage-depuis-2012-2013-1.4451955" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Pour le Canadien, l’avantage de la glace est un mirage depuis 2012-2013</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.639467">Roger Leblond
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_576546"></span></i>
			<span href="/grand-club/billet/harden-ou-westbrook-le-grand-debat-1.4451299" class="b-media-thumb">
                 <a href="/grand-club/billet/harden-ou-westbrook-le-grand-debat-1.4451299" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='James Harden et Russell Westbrook' width='160' class='b-media-img ratio-16x9-content' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4451298.1491959720!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/harden-ou-westbrook-le-grand-debat-1.4451299" class="b-media-link">
                    <a href="/grand-club/billet/harden-ou-westbrook-le-grand-debat-1.4451299" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Harden ou Westbrook: Le grand débat</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1071444">William Thériault
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_576507"></span></i>
			<span href="/grand-club/billet/ce-sera-trop-facile-pour-le-canadien-1.4450746" class="b-media-thumb">
                 <a href="/grand-club/billet/ce-sera-trop-facile-pour-le-canadien-1.4450746" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4450744.1491921865!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/ce-sera-trop-facile-pour-le-canadien-1.4450746" class="b-media-link">
                    <a href="/grand-club/billet/ce-sera-trop-facile-pour-le-canadien-1.4450746" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Ce sera trop facile pour le Canadien?</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1116828">Catherine Bourgoin
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_576501"></span></i>
			<span href="/grand-club/billet/la-parite-dans-la-lnh-sept-nouvelles-equipes-en-eliminatoires-1.4450615" class="b-media-thumb">
                 <a href="/grand-club/billet/la-parite-dans-la-lnh-sept-nouvelles-equipes-en-eliminatoires-1.4450615" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='Carey Price et Henrik Lundqvist' height='90' itemprop='thumbnailUrl' alt='Carey Price et Henrik Lundqvist' width='160' class='b-media-img ratio-16x9-content' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4449767.1491850271!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/la-parite-dans-la-lnh-sept-nouvelles-equipes-en-eliminatoires-1.4450615" class="b-media-link">
                    <a href="/grand-club/billet/la-parite-dans-la-lnh-sept-nouvelles-equipes-en-eliminatoires-1.4450615" class="color-black-i"><h2 class="b-media-title" itemprop="headline">La parité dans la LNH, sept nouvelles équipes en éliminatoires</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.639467">Roger Leblond
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_576484"></span></i>
			<span href="/grand-club/billet/repechage-nfl-2017-classement-des-receveurs-de-passe-1.4449885" class="b-media-thumb">
                 <a href="/grand-club/billet/repechage-nfl-2017-classement-des-receveurs-de-passe-1.4449885" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='Corey Davis' height='90' itemprop='thumbnailUrl' alt='Corey Davis' width='160' class='b-media-img ratio-16x9-content' src='http://rdsimages.cookieless.ca/polopoly_fs/1.4450818.1491925542!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/repechage-nfl-2017-classement-des-receveurs-de-passe-1.4449885" class="b-media-link">
                    <a href="/grand-club/billet/repechage-nfl-2017-classement-des-receveurs-de-passe-1.4449885" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Repêchage NFL 2017: classement des receveurs de passe</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.197901">hugues foucher
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    </section>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $("#readMoreLinksAside.aside-gc-author-hpo").gigya({func: { name: "loadGigyaCommentsNumber"}});
    });
</script>
      
    
    
        	<section class="section">
		<h2 class="title-2">Sympatico Recommande</h2>
		<script type=text/javascript>
			document.write('<div class=OUTBRAIN data-ob-template="sympatico.brands" data-widget-id="AR_5" data-src="' + window.location.href + '"></div>');
		</script>
		<script type=text/javascript src="http://widgets.outbrain.com/outbrain.js" async="async"></script>
		<img class=S_LOGO src="http://bsympatico.vo.llnwd.net/o35/Images/logo_Sympaticoca_noir.png" />
	</section>

      
    
    
                <section class="section">
                    <h2 class="title-2">RDS sur facebook</h2>
        		<div class="border-grey margin-0-auto overflow-hidden">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156263086520&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/RDS" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
		</div>
	</section>

      
    
    
            









		
		
<script>
    RDS.one('onInitStart', function(){
    if (!window.RDS.isMobileViewport) {            jQuery('#ajax-placeholder-1440172697').load('/articles/liste-de-sondage-s-article-7.269?ot=example.AjaxPageLayout.ot&localLinksEnabled=false' + '&contentId=1.4452095&forceResponsivePoll=true', function(responseText, textStatus, XMLHttpRequest){
                $('#ajax-placeholder-1440172697 #polls-owl-carousel').poll();
                                    var otherSideClass = $('#ajax-placeholder-1440172697').parents('.g-c-md').first().children().first().children().first().attr('id');
                                            function matchPollsHeight(){
                            $('#ajax-placeholder-1440172697').parents('.g-c-md').first().attr('id','matchHeightajax-placeholder-1440172697');
                            $('#ajax-placeholder-1440172697 .section, #matchHeightajax-placeholder-1440172697').matchHeight({
                                mq: 'only screen and (min-width: 768px)',
                                margin:true,
                                callbackName:'pollsHeightMatch'
                            });
                        };
                        if(typeof otherSideClass !== 'undefined'){
                            if(otherSideClass.substring(0,4) == 'ajax'){
                                var loadingAjax = setInterval(function () {
                                    if($('#'+otherSideClass).html() != ''){
                                        clearInterval(loadingAjax);
                                        matchPollsHeight();
                                    }
                                }, 200);
                            } else {
                                matchPollsHeight();
                            }
                        }
                                                });
    }    });
</script>
<div id="ajax-placeholder-1440172697" class="list-of-polls"></div>

      
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LNH, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLNHArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-64acdc3d-9c4f-4ef8-92b6-a180bdbe2284">
        <div id="div-gpt-ad-multifunctionnal-64acdc3d-9c4f-4ef8-92b6-a180bdbe2284"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [3,49])
                        .addSize([768,0], [3,49])
                        .addSize([960, 0], [3,49])
                        .addSize([1272, 0], [1,1])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHArticles', [], 'div-gpt-ad-multifunctionnal-64acdc3d-9c4f-4ef8-92b6-a180bdbe2284')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "btf")
                        .setCollapseEmptyDiv(true)
                    ;
                                        headertag.display('div-gpt-ad-multifunctionnal-64acdc3d-9c4f-4ef8-92b6-a180bdbe2284');
                });

                                </script>
    </section>



      
  
      						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- .push closing tag -->

		<div class="site-overlay"></div>

						<!-- Statistics Module -->
				<script type="text/javascript">$(function() {if (polopoly.user.isLoggedIn() == true && polopoly.user.memberId() == jQuery('#billet\\.authorMemberId').val()) {}else if (isSamCID()) {}else {    jQuery.ajax({
        url: "/logger/p.gif?a=1.4452095&d=/2.618/2.1455/2.1290/2.1501",
        type: "get"
    });}setCID();});</script>			
		<!-- FOOTER + SCRIPTS -->
			

    <footer id="content-footer" role="contentinfo" class="push">
        
                  
    
  
    
  
    
    
                    
<div class="g-c">
    <div class="g-xs-28">
        <nav class="footer-social-nav">
            <h2 class="title-1 footer-title no-margin">Sautez dans l'action</h2>
            <ul class="footer-social-list">
                <li><a href="/grand-club/" target="_blank" class="footer-link"><i class="icon-gc"></i> <span class="hidden-xs">Le Grand Club</span></a>
                </li>
                <li><a href="http://www.facebook.com/RDS" target="_blank" class="footer-link"><i class="icon-facebook"></i> <span
                        class="hidden-xs">Facebook</span></a></li>
                <li><a href="http://twitter.com/rdsca" target="_blank" class="footer-link"><i class="icon-twitter"></i> <span
                        class="hidden-xs">Twitter</span></a>
                </li>
                <li><a href="http://instagram.com/rds" target="_blank" class="footer-link"><img class="vertical-align-middle" src="http://rdsimages.cookieless.ca/polopoly_fs/1.3357485!/image/image.png" alt="Instagram"/> <span
                        class="hidden-xs">Instagram</span></a></li>
				<li><a href="https://www.pinterest.com/rds_ca/" target="_blank" class="footer-link"><i class="icon-pinterest-footer"></i> <span
						class="hidden-xs">Pinterest</span></a></li>

                                    <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - LNH" href="/cmlink/le-fil-de-presse-de-rds-ca-lnh-1.798?localLinksEnabled=false" >                    <li class="hidden-sm"><a target="_blank" href="/cmlink/le-fil-de-presse-de-rds-ca-lnh-1.798" class="footer-link"><i class="icon-rss"></i> <span
                        class="hidden-xs">Flux RSS</span></a></li>
                            </ul>
        </nav>
    </div>
</div>    
      
    
    
                    
<hr>
<div class="g-c">
    <div class="g-xs-28">
        <div class="clearfix">
                            
    <div class="footer-col ">
                
    <h2>Autres sports</h2>
                    
            <a href="/plus/amateurs" class="footer-link" >
            Amateurs
        </a>
                        
            <a href="/plus/basketball" class="footer-link" >
            Basketball
        </a>
                        
            <a href="/plus/chasse-et-peche" class="footer-link" >
            Chasse et pêche
        </a>
                        
            <a href="/plus/curling" class="footer-link" >
            Curling
        </a>
                        
            <a href="/plus/cyclisme" class="footer-link" >
            Cyclisme
        </a>
                        
            <a href="/plus/lutte" class="footer-link" >
            Lutte
        </a>
                        
            <a href="/plus/plein-air" class="footer-link" >
            Plein air
        </a>
                        
            <a href="/plus/poker" class="footer-link" >
            Poker
        </a>
                        
            <a href="/plus/rugby" class="footer-link" >
            Rugby
        </a>
                        
            <a href="/plus/sports-extremes" class="footer-link" >
            Sports extrêmes
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Interaction</h2>
                    
            <a href="/concours" class="footer-link" >
            Concours
        </a>
                        
            <a href="/les-jeux-coors-light" class="footer-link" >
            Jeux Coors Light
        </a>
                        
    <h2>Grand Club</h2>
                    
            <a href="/grand-club" class="footer-link" >
            Accueil
        </a>
                        
            <a href="/grand-club/faq" class="footer-link" >
            À propos
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>À propos</h2>
                    
            <a href="/pied-de-page/comite-de-direction" class="footer-link" >
            Comité de direction
        </a>
                        
            <a href="/communiques" class="footer-link" >
            Communiqués
        </a>
                        
            <a href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" class="footer-link"  target="_blank" >
            Emplois
        </a>
                        
            <a href="/pied-de-page/carte-du-site" class="footer-link" >
            Carte du site
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" class="footer-link" >
            Conditions
        </a>
                        
            <a href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" class="footer-link" >
            Politique
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/ventes/" class="footer-link" >
            Trousse média
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Mobile</h2>
                    
            <a href="/pied-de-page/rds-mobile#row1" class="footer-link" >
            Apps mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row3" class="footer-link" >
            Alertes mobiles
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row4" class="footer-link" >
            Télé mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile" class="footer-link" >
            Tout le mobile
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Contact</h2>
                    
            <a href="/pied-de-page/ventes" class="footer-link" >
            Ventes
        </a>
                        
            <a href="/pied-de-page/contacts?property=RDSca" class="footer-link" >
            Écrivez-nous
        </a>
            </div>                    </div>
        <div class="footer-copy">
            &copy; 2017
            <a href="#"><i class="icon-bell-media"><span class="screen-reader-only">Bell Média</span></i></a>
            Tous droits réservés
        </div>

    </div>
</div>    
      
    
    
        
      
    
    
            
      
    
    
        <!-- SiteCatalyst code version: H.24.1. Copyright 1996-2011 Adobe, Inc. All Rights Reserved. More info available at http://www.omniture.com -->
<script src="http://components.bellmedia.ca/tracking/IncludeAuth2"></script>
<script type="text/javascript">
    window.TrackingRewriteList = [];
    window.TrackingRewritePageName = "";
    window.TrackingRewriteItem = function(trackingIndex,field){
        return{
            trackingIndex:trackingIndex,
            field:field
        }
    };

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            if(c && c.length > 0){
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
                Tracking.setSiteAccount("ctvgmrdsprod");
    Tracking.setSiteId("Rds");

    Tracking.ga.setAccount('UA-19464918-1');
    Tracking.ga.setDomain('auto');
    Tracking.ga.trackLinks(true);

                                                                                Tracking.setValue(6, "Hockey");
                                                                                                        Tracking.setValue(7, "LNH");
                                                                                                                                                            Tracking.setValue(3,"LNH : le chandail de Sidney Crosby a ete le plus vendu sur NHL.com en 2016-2017");
                                                Tracking.setPageName("rds:"+"Hockey:LNH"+":newsarticle:"+"LNH : le chandail de Sidney Crosby a ete le plus vendu sur NHL.com en 2016-2017");
                Tracking.setValue("newsarticle");
                            Tracking.setValue(8,"LNH : le chandail de Sidney Crosby a ete le plus vendu sur NHL.com en 2016-2017");
                    
        if (typeof omnitureEvarProp6!="undefined"){
        Tracking.setPageName("rds:"+omnitureEvarProp6);
        Tracking.setValue(6, omnitureEvarProp6);
    }
    if (typeof customEvent!="undefined"){
        Tracking.raiseCustomEvent(customEvent, customEventName, null);
    }

                Tracking.setValue(31, "RDSca");
        
    Tracking.setValue(32, "rdsca");
    var connnectedStatus = "not connected";
    if (readCookie("sessionKey")!=null ){
        connnectedStatus = "connected";
    }
    Tracking.setValue(33,connnectedStatus);

                                                                        
                    Tracking.setValue(61, "LNH");
                        
        var trackingRewriteMapping ={}
                trackingRewriteMapping ={};
        
    for (var property in trackingRewriteMapping) {
        TrackingRewriteList.push(
                new TrackingRewriteItem(
                        property,
                        trackingRewriteMapping[property])
        );
    }

    $(TrackingRewriteList).map(function () {
        if(this.trackingIndex.split("eVar") && this.trackingIndex.split("eVar").length > 0)
            Tracking.setValue(this.trackingIndex.split("eVar")[1], this.field);
    })
    if( window['TrackingRewritePageName'] != undefined){
        Tracking.setPageName(TrackingRewritePageName);
    }

    Tracking.track();

                        if(typeof s_ss1 === "undefined") {
            var s_ss1 = "Hockey";
        }
                        if(typeof s_ss2 === "undefined") {
            var s_ss2 = "LNH";
        }
                        if(typeof s_ss3 === "undefined") {
            var s_ss3 = "";
        }
                        if(typeof s_ss4 === "undefined") {
            var s_ss4 = "";
        }
                        if(typeof s_ss5 === "undefined") {
            var s_ss5 = "";
        }
                        if(typeof s_contentTitle === "undefined") {
            var s_contentTitle = "LNH : le chandail de Sidney Crosby a ete le plus vendu sur NHL.com en 2016-2017";
        }
                        var s_contentExpert = "rdsca";
        
                var s_contentID = "1.4452095";
        
                var s_contentType = "NewsArticle";
                        Tracking.setValue(5,"News Article");
                    
                var s_contentSource = "RDSca";
        
                var s_contentSubjects = "LNH,Hockey,Pittsburgh Penguins";
        
                var s_contentTags = "";
        
    if(typeof polopoly == 'undefined'){
        console.error("******* Analytics broken *******, see RDSDEV-714");
        var s_memberID = "";
    }else {
        var s_memberID = polopoly.user.memberId();
    }
</script>
<noscript>
    <img src="https://smetrics.ctv.ca/b/ss/ctvgmrdsdev/1/H.24.1--NS/0" height="1" width="1" border="0" alt="" />
</noscript>
      
  
          </footer>

<script lang="javascript" src="http://cdn.gigya.com/JS/socialize.js?apikey=3_XRWtaBgzfWTUohDAyEZYmINDiwvV7WcMm_VqygsmChvIjN3Jn7Ph9q9bpKhdqOnf" type="text/javascript">
    {
        lang: "fr"
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/8378.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

    <script src="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/js/dest/common.js"></script>
    <script src="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/js/dest/non-requirejs.footer.min.js"></script>
	<script async src="http://rdsmedia.cookieless.ca/static-web/201703141410/responsive/static/js/dest/rds.footer.scoreboard.min.js"></script>


		<!-- /FOOTER + SCRIPTS -->
	</body>
</html>