

<!DOCTYPE html>
<html class="pl" lang="fr" style="overflow-x: hidden;">

	<!-- HEAD -->
	

<head>
    



    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=9"><![endif]-->
    <!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]-->

<meta property="article:published_time" content="2017-10-11">
<meta property="article:modified_time" content="2017-10-11">

    <meta name="author" content="François Gagnon">
    <meta name="DC.creator" content="François Gagnon">

        
    <meta property="article:author" content="http://www.rds.ca/experts/francois-gagnon-1.159971">

    <meta property="article:section" content="LNH">

<meta name="twitter:site" content="@rdsca">
            <meta name="twitter:creator" content="@GagnonFrancois">
    

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/>
<meta property="fb:app_id" content="156263086520">

<meta property="fb:pages" content="132756582352" />

<meta property="og:site_name" content="RDS.ca">
    
        







<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">


<title itemprop="name">François Gagnon : « We Are Vegas Strong! » (LNH) | RDS.ca</title>
<meta name="title" content="François Gagnon : « We Are Vegas Strong! » (LNH) | RDS.ca">
<meta name="DC.title" content="François Gagnon : « We Are Vegas Strong! » (LNH) | RDS.ca">
<meta property="og:title" content="« We Are Vegas Strong! »">
<meta name="twitter:title" content="François Gagnon : « We Are Vegas Strong! » (LNH) | RDS.ca">
<meta itemprop="name" content="François Gagnon : « We Are Vegas Strong! » (LNH) | RDS.ca">

<meta name="description" content="LAS VEGAS - Les Golden Knights avaient promis de rendre un hommage digne et respectueux aux 58 victimes de la folie meurtrière du 1er octobre dernier, aux premiers répondants qui ont volé au secours et soigné les blessés et à la population de Las Vegas. ...">
<meta name="DC.description" content="LAS VEGAS - Les Golden Knights avaient promis de rendre un hommage digne et respectueux aux 58 victimes de la folie meurtrière du 1er octobre dernier, aux premiers répondants qui ont volé au secours et soigné les blessés et à la population de Las Vegas. ...">
<meta property="og:description" content="LAS VEGAS - Les Golden Knights avaient promis de rendre un hommage digne et respectueux aux 58 victimes de la folie meurtrière du 1er octobre dernier, aux premiers répondants qui ont volé au secours et soigné les blessés et à la population de Las Vegas. ...">
<meta name="twitter:description" content="LAS VEGAS - Les Golden Knights avaient promis de rendre un hommage digne et respectueux aux 58 victimes de la folie meurtrière du 1er octobre dernier, aux premiers répondants qui ont volé au secours et soigné les blessés et à la population de Las Vegas. ...">
<meta itemprop="description" content="LAS VEGAS - Les Golden Knights avaient promis de rendre un hommage digne et respectueux aux 58 victimes de la folie meurtrière du 1er octobre dernier, aux premiers répondants qui ont volé au secours et soigné les blessés et à la population de Las Vegas. ...">
<meta name="keywords" content="">
<meta name="DC.subject" content="">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:tag" content="">
<meta name="news_keywords" content="">

<meta property="og:url" content="http://www.rds.ca/hockey/lnh/we-are-vegas-strong-1.5805189">
<meta name="twitter:url" content="http://www.rds.ca/hockey/lnh/we-are-vegas-strong-1.5805189">

<meta property="og:type" content="article" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="723" />

<meta property="og:image" content="http://www.rds.ca/polopoly_fs/1.5805253!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta name="twitter:image" content="http://www.rds.ca/polopoly_fs/1.5805253!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta itemprop="image" content="http://www.rds.ca/polopoly_fs/1.5805253!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
    <meta charset="utf-8">

    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/style_page_1.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/style_page_2.css" media="all"/>
	<link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/style_page_3.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/css/fonts.css"/>
    <link rel="stylesheet" type="text/css" href="https://rdsmedia.cookieless.ca/static-web/201709261559/css/bellmedia_rds/gigya.css">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <link rel="shortcut icon" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/apple-icon-144x144.png"/>
            <link rel="canonical" href="http://www.rds.ca/hockey/lnh/we-are-vegas-strong-1.5805189"/>
    
    <script type="text/javascript">
        var staticMediaServerBaseURL = "#!staticMediaServerBaseURL()";
        TrackingRewriteList=[];
                    var setBreakPointsForHPO = true;
            </script>

    <script src='https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/jquery.min.js' type='text/javascript'></script>
    <script>
        jQuery.fn.exists = function () {
            return this.length !== 0;
        }
    </script>
    <script src='https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/jquery.plugins.min.js' type='text/javascript'></script>

		<script>
        var lightboxAxisPlayer = null; // Variable for Lightbox Video Player Plugin
        var transactions = {}; // Variable for NHLTransactionElement
        var NHLDraftTable = null; // Variable for NHLDraftSelectionElement
        /* jquery fallback */
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
        }

        /* grunticon # Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
        window.grunticon = function (e) {
            if (e && 3 === e.length) {
                var t = window, n = !(!t.document.createElementNS || !t.document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect || !document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1") || window.opera && -1 === navigator.userAgent.indexOf("Chrome")), o = function (o) {
                    var a = t.document.createElement("link"), r = t.document.getElementsByTagName("script")[0];
                    a.rel = "stylesheet", a.href = e[o && n ? 0 : o ? 1 : 2], a.media = "only x", r.parentNode.insertBefore(a, r), setTimeout(function () {
                        a.media = "all"
                    })
                }, a = new t.Image;
                a.onerror = function () {
                    o(!1)
                }, a.onload = function () {
                    o(1 === a.width && 1 === a.height)
                }, a.src = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="
            }
        };
		        grunticon(["https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/svg/icons/dest/icons.data.svg.css", "https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/svg/icons/dest/icons.data.png.css", "https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/svg/icons/dest/icons.fallback.css"]);
		
        window.RDS = {};
        window.RDS.debug = false;
        window.RDS.customEvents = {};
		window.RDS.initVars = false;
                    window.RDS.pageLayout = "hpo";
                window.RDS.bind = function(eventName, func) {
            var functionDefined = func;
            $( window ).on( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.one = function(eventName, func) {
            var functionDefined = func;
            $( window ).one( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.trigger = function(eventName) {
            $( window ).trigger( eventName );
        };
		window.RDS.onGigyaServiceReadyFunctions = [];
								function onGigyaServiceReady() {
			for (var i in window.RDS.onGigyaServiceReadyFunctions) {
				var functionToExecute = window.RDS.onGigyaServiceReadyFunctions[i];
				if (functionToExecute && (typeof functionToExecute == "function")) {
					functionToExecute();
				}
			}
		}
    </script>

            <script src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/non-requirejs.header.min.js"></script>
    
        
        <script lang="javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_XRWtaBgzfWTUohDAyEZYmINDiwvV7WcMm_VqygsmChvIjN3Jn7Ph9q9bpKhdqOnf" type="text/javascript">
        {
            lang: "fr"
        }
    </script>

        <script>
        (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.setAttribute("async", "");h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
    </script>

        <script type="text/javascript" src="https://auth.9c9media.ca/auth/main.js"></script>
    <script type="text/javascript">
        RDS.bind('onInitStart', function(){
            var brand = 'rds';
            var platform = 'Web';
            var environment = 'prod';

            BmAuth.init(brand, platform, environment, {disableLogs: false, fulfillOnClose: false})
            .then(function () {
            })
            .catch(function (errorPackage) {
                console.log('[BmAuth-RDS] init failed', errorPackage);
            });

        });
    </script>

        <script type="text/javascript">
        window.headertag = window.headertag || {};
    </script>
    <script async src="https://js-sec.indexww.com/ht/htw-bell-news.js" type="text/javascript"></script>
    <script type="text/javascript">
        /* Page level targeting only needs to be set once */
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
        });

        </script>

    <script type="text/javascript">
        if (typeof console == "undefined")
        var console = { log: function() {} };
        var playersArray = new Array();
    </script>

        <script>
        (function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '451818114984619']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);

        var transactions = {}; // Variable for NHLTransactionElement
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=451818114984619&amp;ev=PixelInitialized" />
    </noscript>

                <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Experts" href="/cmlink/le-fil-de-presse-de-rds-ca-experts-1.830?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Manchettes" href="/cmlink/le-fil-de-presse-de-rds-ca-manchettes-1.831?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Hockey" href="/cmlink/le-fil-de-presse-de-rds-ca-hockey-1.752?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - LNH" href="/cmlink/le-fil-de-presse-de-rds-ca-lnh-1.798?localLinksEnabled=false" >                
      

      </head>	<!-- /HEAD -->

	<body class="home hpo-page-layout bg ViewArticle" data-section="" data-view="ViewHome" data-singlerequestad="true">

		<h1 class="screen-reader-only">François Gagnon : « We Are Vegas Strong! » (LNH)</h1>
		<!-- Begin .header -->
						        <header role="banner" class="push">
        <div class="hg-container hg-full-width">
            <div class="hg-row">
                <div class="hg-xxs-12">
                                            <a id="primary-menu" class="menu-btn hamburger-link" href="#primary-nav"><i class="icon-hamburger"></i></a>
                                        <a href="/"> <i class="icon-rds md logo "></i></a>

                    <div class="float-right">
                        <nav class="shortcut-nav">
                            <ul class="nav nav-button">
                                
                  
    
  
    
  
    
    
        <style>
  .infographie-maison {display: block !important;}
</style>

      
    
    
              



	        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							<a href="#" onclick="return false;" class="shortcut-nav-link" role="button" data-toggle="dropdown" ><i class='icon-nine-square'></i></a>
			
							<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/grand-club" class="nav-submenu-link">
	
			Grand Club
			
</a>	</li>
                                                            	<li >
		
		    <a href="/tele/en-direct" class="nav-submenu-link">
	
			Télé en direct
			
</a>	</li>
                                                            	<li >
		
		    <a href="/baladodiffusion" class="nav-submenu-link">
	
			Baladodiffusion
			
</a>	</li>
                                                            	<li >
		
		    <a href="/en-direct" class="nav-submenu-link">
	
			Webdiffusion
			
</a>	</li>
                        				</ul>
					</li>
        	

      
    
    
            

<li class="join not-loggedin" style="display:none">
    <a href="#" id="gigyaHeaderLogin" class="shortcut-nav-link"><i class="icon-profile"></i><span class="screen-reader-only">Se connecter</span></a>
</li>


<li class="dropdown dropdown-avatar loggedin" id="gigyaHeaderLogged" style="display:none">
    <a href="#" class="shortcut-nav-link" role="button" data-toggle="dropdown">
        <img src="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/tmp_imageProfil.png" width="141" height="141" alt="" class="img-avatar" /><span class="caret"></span>
        <span class="screen-reader-only">Profil</span>
    </a>
    <ul class="dropdown-menu tooltip-menu" role="menu">
        <li><a class="myProfileLink" id="gigyaHeaderLoginUpdate" href="#">Mon profil</a></li>
        <li id="chroniqueLinkExpert" style="display:none"><a href="/pied-de-page/publication-de-chronique">Écrire une chronique</a></li>
        <li><a href="/grand-club/profil?tabs_index=2">Mon grand club</a></li>
        <li class="divider"></li>
        <li><a class="membershipLogout" href="#" id="gigyaHeaderLogout">Se déconnecter</a></li>
    </ul>
</li>


<script type="text/javascript">
    RDS.bind('onInitStart', function(){
        $("#gigyaHeaderLogin").click(function(){
            gigyaShowLogin();
            return false;
        });
        $("#gigyaHeaderLoginUpdate").click(function(){
            gigyaShowUpdateProfile();
            return false;
        });
        $("#gigyaHeaderLogout").click(function(){
            gigyaLogout();
            return false;
        });
    });
</script>
      
    
    
              



			<li class="dropdown-menu-info hidden-xs dropdown">
			<a href="#" onclick="return false;" role="button" data-toggle="dropdown" >
				<i class="icon-info"></i>

				<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/pied-de-page/contacts" class="nav-submenu-link">
	
			Écrivez-nous
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/communiques" >
				Communiqués
	</a>	</li>
                                                            	<li >
		
		    <a href="/pied-de-page/ventes" class="nav-submenu-link">
	
			Ventes
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/ventes/" >
				Trousse média
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" >
				Emplois
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/pied-de-page/rds-mobile" >
				Mobile
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" >
				Conditions
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" >
				Politique
	</a>	</li>
                        				</ul>
			</a>
		</li>
	

      
    
    
        











    

    

<li class="search  hidden-xs">
    <div class="search-field ">
                <form method="get" class="frm frmSearch" id="frmSearch" action="/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225">
        
            <input class="txt-search" type="search" id="q" name="q" value="" placeholder=""/>             <input type="hidden" id="sort" name="sort" value="recent" />
            <button class="close search-close" type="submit" value="Recherche" data-dismiss="search">                 <span aria-hidden="true">×</span>
                <span class="screen-reader-only">Close</span>
            </button>
        </form>

    </div>




    <a href="#" class="shortcut-nav-link search-link hidden-xs float-left-i" data-toggle="search"><i class="icon-glass"></i> <span class="screen-reader-only">Search</span></a>
</li>
      
    
    
        <style>
  .carousel-concours { margin: 20px auto 0;}
  .carousel-concours .concours{ margin:0 !important;}
  #ad-banner-carousel .owl-stage-outer {width:300px; height:90px;}
</style>

      
    
    
        
<div id="flashPlayerDetector7572796" class="flash-player-detector" style="display: none;">
            




<div class="alert-element warning full-width" id="alert14360866" data-numberofdays="30" data-hideclosebutton="false">
    <div class="alert-content">
        <div class="alert-content-text">Vous avez de la difficulté à voir la vidéo? Pour visionner une vidéo sur notre site Web, vous devez d’abord vous assurer qu’Adobe Flash Player est à jour et activé dans votre navigateur. Les directives pour la mise à jour sont accessibles <a href="https://get.adobe.com/flashplayer/">ici</a> et les directives pour l’activation peuvent être consultées <a href="https://helpx.adobe.com/flash-player.html>ici</a>. Pour obtenir de l’aide supplémentaire, veuillez consulter notre <a href="http://www.rds.ca/faq-vid%C3%A9os">FAQ</a>.</div>
                    <div class="alert-content-close"><i class="icon icon-close-white semi-bold"></i></div>
            </div>
</div>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $('#alert14360866').alertElement({
            numberOfDays : 30,
            hideCloseButton : false
        });
    });
</script>    
    <script type="text/javascript">
        RDS.one('onInitStart',function(){
            $('#flashPlayerDetector7572796').flashPlayerDetector({
                            });
        });
    </script>
</div>
      
  
                                  </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    		<!-- End .header -->

		<!-- SLOT 1 - SCOREBOARD -->
		<div class="push zone-1">
			<div class="hg-container hg-full-width">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LNH, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLNHChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-d71e7c7c-08a5-4552-a791-efb048df7b96" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-d71e7c7c-08a5-4552-a791-efb048df7b96","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-d71e7c7c-08a5-4552-a791-efb048df7b96"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [320,50])
                    .addSize([768,0], [728,90])
                    .addSize([960, 0], [960,90])
                    .addSize([1272, 0], [[728,90], [970,250], [1105,90], [1105,120], [1105,250], [1272,90], [1272,120], [1272,250]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHChroniques', [], 'div-gpt-ad-multifunctionnal-d71e7c7c-08a5-4552-a791-efb048df7b96')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "section")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
  
      </div>
				</div>
			</div>
		</div>
		<!-- SLOT 2 - NAVIGATION -->
									<div class="hg-container hg-full-width zone-2">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        			



<div class="menu-wrap g-c-md">
	<nav id="primary-nav" class="primary-nav pushy pushy-left">
		<div class="g-c-md">
			<div class="g-md-28">
				                <ul class="nav nav-more visible-xs-block visible-sm-block">
                    <li>
                        <a role="button" class="accueil nav-main-link highlight" href="/">
							Accueil
						</a>
					</li>
                    <li>
                        <a role="button" class="videos nav-main-link highlight" href="/videos">
							Vidéos
						</a>
                    </li>
                </ul>
								<ul class="nav nav-teams">
					                                        



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-nhl-team-logo-9" data-megamenucount="1" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/canadiens"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743594-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/canadiens-1.1144172?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-nhl-team-logo-9 icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-764743594-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-ottawa-senators" data-megamenucount="2" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/senateurs"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743595-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/s%C3%A9nateurs-1.1167821?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-ottawa-senators icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-764743595-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-alouettes" data-megamenucount="3" data-toggle="dropdown" data-ismegamenu="true" href="/football/alouettes"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743596-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/alouettes-1.1144247?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-alouettes icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-764743596-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-impact" data-megamenucount="4" data-toggle="dropdown" data-ismegamenu="true" href="/soccer/impact"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743597-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264/impact-1.1144387?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-impact icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-764743597-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                        <a role="button" class="nav-team-link tracking-parent  " data-megamenucount="5" data-toggle="dropdown" data-ismegamenu="true" href="/2.17262"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-764743598-1" data-urltoself="/navigation-principale-rds-7.588145/rocket-1.5772905?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <img title='Rocket' height='100' alt='Rocket' width='100' class='nav-team-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5722726.1506508777!/img/httpImage/image.png_gen/derivatives/box_square_100/image.png' />                            </a>
        
        
        <section id="ajax-placeholder-764743598-1"></section>
    </li>
                            				</ul>
				<ul class="nav nav-main">
					                                        



        <li class="dropdown active  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="6" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-764743599-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lnh-1.1144327?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LNH
                            </a>
        
                    <!-- we display childs of the parent -->
        <div class="push" id="secondary-nav-wrapper" style="display:none;">
    <nav class="secondary-nav">
        <div class="g-c close">
            <div class="g-xs-28">
                <div class="active-section-title float-left">
                                            <a href="/hockey/lnh" class="white-link">LNH</a>
                                    </div>
                                    <div class="nav-submenu-wrapper">
                        <div class="active-sub-section-title">
                                                                                                Accueil
                                                                                    </div>
                        <ul class="nav nav-submenu ">
                            <li class=" nodeLabel">
                                                                    <a href="/hockey/lnh" class="white-link nav-submenu-link">LNH</a>
                                                            </li><div class="nav-item-divider"></div>
                                                                                                                                    	<li >
		
		    <a href="/hockey/lnh/coup-d-envoi" class="nav-submenu-link">
	
			Coup d'envoi
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/resultats" class="nav-submenu-link">
	
			Résultats
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/calendrier" class="nav-submenu-link">
	
			Calendrier
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/classement" class="nav-submenu-link">
	
			Classement
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/statistiques" class="nav-submenu-link">
	
			Statistiques
			
</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/hockey/lnh/equipes" class="nav-submenu-link">
	
			Équipes
			
</a>	</li>
                                                                                                                                                                                            	<li >
		
		    <a href="/hockey/lnh/blesses" class="nav-submenu-link">
	
			Blessés
			
</a>	</li>
                                                                                                                                                                                            	<li >
		
		    <a href="/hockey/lnh/transactions" class="nav-submenu-link">
	
			Transactions
			
</a>	</li>
                                                                                                                                                                                            	<li >
		
		    <a href="/hockey/lnh/signatures" class="nav-submenu-link">
	
			Signatures
			
</a>	</li>
                                                                                                                                                                                                                                                                                                                </ul>
                    </div>
                    <a href="#" class="icon-sb-arrow-down toggle-nav-submenu"></a>
                            </div>
        </div>
    </nav>
</div>
        
        <section id="ajax-placeholder-764743599-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="7" data-toggle="dropdown" data-ismegamenu="true" href="/football/nfl"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743619-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/nfl-1.1144173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         NFL
                            </a>
        
        
        <section id="ajax-placeholder-764743619-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="8" data-toggle="dropdown" data-ismegamenu="true" href="/baseball/mlb"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743620-1" data-urltoself="/navigation-principale-rds-14.320581/baseball-1.1144286/mlb-1.1144252?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         MLB
                            </a>
        
        
        <section id="ajax-placeholder-764743620-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="9" data-toggle="dropdown" data-ismegamenu="true" href="/football/lcf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743621-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/lcf-1.1144312?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LCF
                            </a>
        
        
        <section id="ajax-placeholder-764743621-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="10" data-toggle="dropdown" data-ismegamenu="true" href="/combat/boxe"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743622-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/boxe-1.1144158?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Boxe
                            </a>
        
        
        <section id="ajax-placeholder-764743622-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="11" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lhjmq"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743623-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lhjmq-1.1144206?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LHJMQ
                            </a>
        
        
        <section id="ajax-placeholder-764743623-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="12" data-toggle="dropdown" data-ismegamenu="true" href="/combat/ufc"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743624-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/ufc-1.1144279?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         UFC
                            </a>
        
        
        <section id="ajax-placeholder-764743624-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="13" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743625-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Soccer
                    </a>

        
        <section id="ajax-placeholder-764743625-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Soccer
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-764743625-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-764743625-2').load('/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-764743625-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="14" data-toggle="dropdown" data-ismegamenu="true" href="/golf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743626-1" data-urltoself="/navigation-principale-rds-14.320581/golf-1.1144292?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Golf
                            </a>
        
        
        <section id="ajax-placeholder-764743626-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="15" data-toggle="dropdown" data-ismegamenu="true" href="/tennis"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743627-1" data-urltoself="/navigation-principale-rds-14.320581/tennis-1.1144241?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Tennis
                            </a>
        
        
        <section id="ajax-placeholder-764743627-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="16" data-toggle="dropdown" data-ismegamenu="true" href="/courses/formule-1"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743628-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/f1-1.1144162?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         F1
                            </a>
        
        
        <section id="ajax-placeholder-764743628-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="17" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743629-1" data-urltoself="/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Plus
                            <span class="plus">+</span>
                    </a>

        
        <section id="ajax-placeholder-764743629-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Plus
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-764743629-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-764743629-2').load('/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-764743629-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        	
        <li class="dropdown close visible-xs-block visible-sm-block  	hpo-info-links hpo-only">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Infos
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-764743630-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-764743630-2').load('/navigation-principale-rds-14.320581/infos-1.2439724?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-764743630-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   visible-md-block visible-lg-block  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="19" data-toggle="dropdown" data-ismegamenu="true" href="/videos"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743631-1" data-urltoself="/navigation-principale-rds-14.320581/vid%C3%A9os-1.1144251?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Vidéos
                            </a>
        
        
        <section id="ajax-placeholder-764743631-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="20" data-toggle="dropdown" data-ismegamenu="true" href="/jeux/top-fan"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743632-1" data-urltoself="/navigation-principale-rds-14.320581/top-fan-1.3528744?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Top Fan
                            </a>
        
        
        <section id="ajax-placeholder-764743632-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="21" data-toggle="dropdown" data-ismegamenu="true" href="/tele"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-764743633-1" data-urltoself="/navigation-principale-rds-14.320581/t%C3%A9l%C3%A9-1.2488778?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Télé
                            </a>
        
        
        <section id="ajax-placeholder-764743633-1"></section>
    </li>
                            				</ul>

								<ul class="nav nav-more visible-xs-block">
					<li>
                        <a class="nav-main-link highlight" href="/tele/30-minutes-chrono" role="button">
                            30 minutes CHrono
                        </a>
                    </li>
					<li>
                        <a class="nav-main-link highlight" href="/grand-club" role="button">
							Grand Club
							<i class="logo-gc margin-left-5" style="width:19px; height:20px;"></i>
						</a>
                    </li>
					<li>
						<a class="nav-main-link highlight" href="/tele/en-direct" role="button">
                            Télé en direct
						</a>
					</li>
                    <li>
                        <a class="nav-main-link highlight" href="/en-direct" role="button">
                            Webdiffusion
                        </a>
                    </li>
                    <li>
                        <a class="nav-main-link highlight" href="https://boutique.rds.ca" role="button">
                            Boutique
                        </a>
                    </li>
				</ul>
				<div class="search visible-xs-block">
					<div class="input-group">
						<input type="search" class="form-control" placeholder="Recherche">
						<span class="input-group-btn">
							<button class="btn btn-search"><i class="icon-glass-white"></i></button>
						</span>
					</div>
				</div>
			</div>
		</div>
	</nav>

		
		
	<script>
		var navigationMenuElement = {};
		navigationMenuElement.mmHoverInTimeout = 200;
		navigationMenuElement.mmHoverOutTimeout = 350;
		RDS.bind('onInitStart', function(){
			jQuery("#primary-nav").after(jQuery('#secondary-nav-wrapper').show());
									$('#primary-nav').data('searchURL', '/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225');
			$('#primary-nav').primaryNav();

            var url = window.location.href;
            var baseurl = RDS.utils.url.getBaseUrl();
            if(url == (baseurl+'/')){
                $('#primary-nav .nav-more .accueil').parent().addClass('active');
            }
            if(url == (baseurl+'/videos')){
                $('#primary-nav .nav-more .videos').parent().addClass('active');
            }
		});
	</script>
</div>	
      
    
    
            


<div id="ContextNav" class="header-sub-nav float-left clearfix hidden-xs hidden-sm no-margin-left">
            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                                                                			                                                                    <li>
            <a class="all"  title="NFL"  href="/football/nfl" >
				NFL <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="MLB"  href="/baseball/mlb" >
				MLB <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LCF"  href="/football/lcf" >
				LCF <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="UFC"  href="/combat/ufc" >
				UFC <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Boxe"  href="/combat/boxe" >
				Boxe <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LHJMQ"  href="/hockey/lhjmq" >
				LHJMQ <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                            			                                                                    <li>
            <a class="all"  title="Tennis"  href="/tennis" >
				Tennis <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formule 1"  href="/courses/formule-1" >
				Formule 1 <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Golf"  href="/golf" >
				Golf <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                			                                                                    <li>
            <a class="all"  title="Vid&eacute;os"  href="/videos" >
				Vidéos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Canadiens"  href="/hockey/canadiens" >
				Canadiens <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Senateurs"  href="/hockey/senateurs" >
				Senateurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Alouettes"  href="/football/alouettes" >
				Alouettes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Impact"  href="/soccer/impact" >
				Impact <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">LNH <span class="caret"></span></a>
            </div>

                            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="Coup d'envoi"  href="/hockey/lnh/coup-d-envoi" >
				Coup d'envoi <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Resultats"  href="/hockey/lnh/resultats" >
				Resultats <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Calendrier"  href="/hockey/lnh/calendrier" >
				Calendrier <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Classement"  href="/hockey/lnh/classement" >
				Classement <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Statistiques"  href="/hockey/lnh/statistiques" >
				Statistiques <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Equipes"  href="/hockey/lnh/equipes" >
				Equipes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Joueurs"  href="/hockey/lnh/joueurs" >
				Joueurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Blesses"  href="/hockey/lnh/blesses" >
				Blesses <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Jeu de l'annee"  href="/hockey/lnh/jeu-de-l-annee" >
				Jeu de l'annee <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Transactions"  href="/hockey/lnh/transactions" >
				Transactions <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Repechage"  href="/hockey/lnh/repechage" >
				Repechage <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Signatures"  href="/hockey/lnh/signatures" >
				Signatures <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Vegas"  href="/hockey/lnh/vegas" >
				Vegas <span class="ic"></span>
	</a>
    </li>
                                			                                                                			        </ul>
                                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Accueil <span class="caret"></span></a>
                        </div>

                                        </div>

<script type="text/javascript">
    window.moveContextNav = function moveContextNav(){
        if($('header.push').find('#ContextNav').size() == 0){
            $('#primary-menu').siblings('.float-right').before($('#ContextNav'));
        }
        $( window ).unbind( 'topMenuIsRed', window.moveContextNav );
    }

    $(function(){
        $( window ).bind('topMenuIsRed', window.moveContextNav );
    });
</script>

      
    
    
        
    
      
  
      </div>
				</div>
			</div>
					<div class="push">
			<div class="hg-container hg-full-width main-hpo-zone">
				<div class="main-hpo-zone-wrapper">
															<div class="hg-row hg-row-full-width zone-6-half main-hpo-zone-full">
						<div class="article-content hg-lg-9 hg-md-8 hg-sm-12 hg-xs-12 hg-xxs-12">
															    <article itemscope itemtype="http://schema.org/Article">
    <header class="article-header">
        <h1 class="section" itemprop="headline">« We Are Vegas Strong! »</h1>
        <span itemprop="articleSection" class="screen-reader-only">
            LNH
        </span>
        <span itemprop="dateCreated" class="screen-reader-only">
            mardi, 10 oct. 2017.  22:34
        </span>
        <span itemprop="datePublished" class="screen-reader-only">
            mercredi, 11 oct. 2017.  02:12
        </span>
                <div class="axisPlayerContainer">
            <img class="video-placeholder" src="https://rdsmedia.cookieless.ca/static-web/201709261559/img/bellmedia_rds/video-placeholder-white.jpg">
                    
    <div class="axisPlayer" id="axisPlayerArticleMain" data-video-playing="false">
        <a class="close-button" href="#"></a>
        <div id="player_3_1248711_1507694286" class="player axisPlayerWrapper"></div>
    </div>

    <script type="text/javascript">
                    function incrementStatistics(contentId, hasAnExpertAssociated, expertContentId) {if (isSamCIDV(contentId)){}else {if(hasAnExpertAssociated == true){subpath="/2.1413/2.11510";} else{subpath="/2.1426"}    jQuery.ajax({
        url: "/logger/p.gif?a="+contentId+"&d=/2.618"+subpath,
        type: "get"
    });setCIDV(contentId);}}        
                var videosList = [];
                    var tmpVideo = {
                'videowebserviceid': "1229354",
                'versionlesscontentid': "3.1248711",
                'hasanexpertassociated': false,
                'expertversionlesscontentid': "",
                'zonepubcategory': "hockey",
                'playimage': "https://rdsimages.cookieless.ca/polopoly_fs/1.5805218.1507691685!/img/httpImage/image.jpg_gen/derivatives/box_784x441/image.jpg",
                'correctformatcontentid': "player_3_1248711_1507694286"
            }
            videosList.push(tmpVideo);
        
        RDS.bind('onInitStart', function(){
                        $("#axisPlayerArticleMain").articlePersistentPlayer({
                'width': 926,
                'height': 521,
                'persistentMode': true,
                'axislibraryurl': "https://player.9c9media.com/channels/rds_web/apiInterfaceOne.js",
                'autoplay': false,
                'videosList': videosList
            });
        });
    </script>
        </div>
        <div class="article-video-caption">
            <h2 class="position-relative">Place au hockey à Las Vegas
                <span class="length position-absolute right-0 top-0 text-transform-uppercase">19:58</span>
            </h2>
        </div>
            </header>
    <div class="section article-float">
        
                                            <div class="author chronicle clearfix">
                        <a href="/experts/francois-gagnon-1.159971" class="b-media-thumb">
                            <img height='87' itemprop='image' alt='Images of Francois Gagnon' width='87' src='https://rdsimages.cookieless.ca/polopoly_fs/1.880.1358809009!/mugshotSmall/mugshotSmall.jpg_gen/derivatives/portrait_87/mugshotSmall.jpg' />                        </a>
                        <div class="b-media-text" itemprop="author">
                            François Gagnon

                                                            <div class="b-media-article-type">
                                    
                                </div>
                                                    </div>

                    </div>
                        
        <div class="pubdate">
            <time>
                <span datetime="2017-10-11T01:24" itemprop="dateModified">mercredi, 11 oct. 2017.  01:24</span>
                            </time>
        </div>

        
                <div class="article-top-social-bar">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="unique-div-social-sharing-gigya" class="share-zone" style="padding: 5px"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
													id: 'unique-div-social-sharing-gigya'
											}
				}
			});
        });
	</script>
        </div>

        <div class="article-body" itemprop="articleBody">
            <p style="margin: 0cm 0cm 0pt;">LAS VEGAS - Les Golden Knights avaient promis de rendre un hommage digne et respectueux aux 58 victimes de la folie meurtrière du 1<sup>er</sup> octobre dernier, aux premiers répondants qui ont volé au secours et soigné les blessés et à la population de Las Vegas.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;"><img alt="Les cérémonies d'avant-match à Las Vegas" class="photoZoom" src="/polopoly_fs/1.5805252!img/httpImage/image.jpg_gen/derivatives/landscape_490/image.jpg" style="float:right" />Ils ont tenu promesse.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Les responsables de la cérémonie ont eu la brillante idée d’inviter pompiers, policiers, ambulanciers, médecins, infirmières et répartiteurs qui ont été plongés au centre des mesures d’urgence déclenchées dès les premiers coups de feu entendus. Les uns en uniformes, les autres en tenues civiles, ces premiers répondants ont été présentés un à un à la foule avant d’aller escorter un joueur des Knights jusqu’au centre de la patinoire.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Parce que la direction de l’équipe tenait à ce que l’hommage soit consacré aux vrais héros de la soirée, les joueurs des Golden Knights se sont symboliquement alignés derrière les premiers répondants. Invités à se rendre sur la patinoire, les joueurs des Coyotes de l’Arizona sont venus s’installer derrière leurs adversaires des Knights tout comme les officiels dont les arbitres québécois François St-Laurent et Dave Jackson. Une mise en scène qui a donné plus de poids encore à ce symbole déjà très fort.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Le moment le plus poignant de la cérémonie a suivi alors que la foule a été invitée à se recueillir dans un moment de silence de 58 secondes. Pendant que ces secondes défilaient une à une à l’écran géant dans un silence digne que tous les spectateurs présents ont respecté, les noms des 58 victimes ont été projetés sur la patinoire.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Une belle et bonne idée qui a donné de beaux moments d’émotions.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;"><img alt="Deryk Engelland" class="photoZoom" src="/polopoly_fs/1.5805265!img/httpImage/image.jpg_gen/derivatives/landscape_490/image.jpg" />Deryk Engelland, le vétéran défenseur acquis lors du repêchage d’expansion, a ensuite pris la parole au nom de ses coéquipiers. « J’ai rencontré mon épouse ici – Engelland a défendu les couleurs des Wranglers de Las Vegas dans la défunte Ligue de la Côte Est –, nos enfants sont nés ici et comme vous je sais à quel point cette ville est spéciale. »</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Puis, en s’adressant directement aux premiers répondants, Engelland a ajouté&nbsp;: « Je vous dis merci pour tout ce que vous avez fait. À toutes les familles touchées directement par la tragédie, nous ferons tout notre possible pour vous appuyer », avant de conclure avec&nbsp;la phrase&nbsp;: « We are Vegas Strong! »</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Cette conclusion a aussitôt été saluée par une grande ovation.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;"><strong>Appel à la résilience </strong></p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Ce message d’unité, cet appel à la résilience en guise de réaction à l’absurdité des événements du premier octobre dernier, est tapissé sur tous les murs à Las Vegas. Pas surprenant que la direction des Golden Knights l’ait aussi adopté en guise de slogan autour duquel la mise en marché du premier match a été orchestrée.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<div class="no_selected video_inline inline-responsive" contenteditable="false" id="video-1248707-1507700421510" polopoly:contentfilepath="/polopoly/CM/3.1248707" polopoly:contentid="3.1248707" polopoly:inputtemplate="bellmedia_rds.AxisVideo" polopoly:videoform="right" polopoly:videoplaymode="manual" style="width: 46%; height: auto; float: right;">        <div id="wrapper_player_3_1248707_1507690986" class="axisPlayer margin-right-15 margin-bottom-10 position-relative float-left" style="display: none;">
        <div id="player_3_1248707_1507690986" class="player axisPlayerWrapper"></div>
    </div>
    <div class="inline_video_title">Les Golden Knights rendent hommage aux victimes</div>
    <script type="text/javascript">
                    function incrementStatistics(contentId, hasAnExpertAssociated, expertContentId) {if (isSamCIDV(contentId)){}else {if(hasAnExpertAssociated == true){subpath="/2.1413/2.11510";} else{subpath="/2.1426"}    jQuery.ajax({
        url: "/logger/p.gif?a="+contentId+"&d=/2.618"+subpath,
        type: "get"
    });setCIDV(contentId);}}        
        RDS.bind('onInitStart', function () {
            $("#wrapper_player_3_1248707_1507690986").show();
            (function () {
                                var rdsPlayerConfiguration = {};
                rdsPlayerConfiguration.library = "https://player.9c9media.com/channels/rds_web/apiInterfaceOne.js";
                rdsPlayerConfiguration.width = "432";
                rdsPlayerConfiguration.height = "244";
                rdsPlayerConfiguration.idOfPlayer = "flashPlayer_player_3_1248707_1507690986"; // !!! you should not use the same ID for the player and the div
                rdsPlayerConfiguration.idOfDiv = "player_3_1248707_1507690986";
                rdsPlayerConfiguration.contentID = 1229347;
                rdsPlayerConfiguration.initParams = {};
                rdsPlayerConfiguration.initParams.playImage = "https://rdsimages.cookieless.ca/polopoly_fs/1.5805210.1507690679!/img/httpImage/image.jpg_gen/derivatives/box_784x441/image.jpg";
                rdsPlayerConfiguration.initParams.autoPlay = false;
                rdsPlayerConfiguration.versionLessContentId = "3.1248707";
                rdsPlayerConfiguration.expertContentId = "";
                rdsPlayerConfiguration.hasAnExpertAssociated = false;
                rdsPlayerConfiguration.zonePubCategory = "article-inline/hockey";

                rdsPlayerConfiguration.onVideoPause = function (infoObj) {
                    $(rdsPlayerConfiguration.idOfPlayer + " .vjs-big-play-button").removeAttr('style');
                };

                /* overwrite default config */
                _rdsAxisVideo = new RDSAxisVideo(rdsPlayerConfiguration);
                playersArray.push(_rdsAxisVideo);

                _rdsAxisVideo.rdsPlayerOptions.onVideoStarted = function (infoObj) {
                    // Trigger event to stop main video's persistent mode
                    RDS.trigger('inline-video-started');

                    if (infoObj.category == 'content') {
                        incrementStatistics(rdsPlayerConfiguration.versionLessContentId, rdsPlayerConfiguration.hasAnExpertAssociated, rdsPlayerConfiguration.expertContentId);
                    }
                };

                _rdsAxisVideo.rdsPlayerOptions.onVideoResume = function (infoObj) {
                    // Trigger event to stop main video's persistent mode
                    RDS.trigger('inline-video-started');
                };

                _rdsAxisVideo.rdsPlayerOptions.onVideoEnded = function (infoObj) {
                    if (infoObj.category == 'content') {
                        for (i = 0; i < playersArray.length; i++) {
                            if (playersArray[i].hasOwnProperty("rdsPlayerOptions")) {
                                if (infoObj.objectID == playersArray[i].rdsPlayerOptions.idOfPlayer) {
                                    if (!$("#" + playersArray[i].rdsPlayerOptions.idOfPlayer + "  video").length) {
                                        playersArray[i].rdsPlayerOptions.etsEmbedPlayer.playMediaItem({id: playersArray[i].rdsPlayerOptions.contentID}, playersArray[i].rdsPlayerOptions.initParams);
                                    } else {
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfPlayer +"  video")[0].load();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .vjs-poster").show();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .alfaPlayBtn").show();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .vjs-control-bar").hide();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .alfaWatchAgain").hide();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .alfaHeaderButtons").hide();
                                    }
                                    $(".feature-article-caption").show();
                                    $(".feature-article-slide.swiper-slide span").show();
                                }
                            }
                        }
                    }
                };
            })();
        });
    </script>
</div>

<p style="margin: 0cm 0cm 0pt;">Pour laisser toute la place à ce « Vegas Strong », les Golden Knights ont d’ailleurs demandé, et obtenu, la permission de la LNH de retirer toutes les publicités normalement disposées sur les bandes ceinturant la patinoire.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">« Ça allait de soi », a convenu le commissaire Gary Bettman à son arrivée au T-Mobile Arena où il a tenu un point de presse avant la rencontre.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Le commissaire a d’ailleurs louangé la décision de la nouvelle équipe de modifier les cérémonies d’avant-match pour la transformer en hommage aux victimes directes et indirectes de la fusillade.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">« C’était la seule décision à prendre, a insisté Gary Bettman. Les Golden Knights et leurs joueurs se sont impliqués directement afin d’apporter leur soutien à la suite de la tragédie. Ils ont démontré à quel point ils font déjà partie de leur nouvelle communauté et c’est dans cette foulée que l’hommage de ce soir sera rendu. Je crois en la force du divertissement pour aider à composer avec des épreuves et c’est ce que je souhaite que le match de ce soir et les performances des Golden Knights pourront apporter. »</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Avec l’accord de la LNH, la ville de Las Vegas a d’ailleurs reçu la première étoile de la rencontre.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;"><strong>Une victoire historique </strong></p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Bien que les cérémonies festives initialement prévues pour souligner le premier match historique des Golden Knights devant leurs partisans ont été remises à vendredi, alors que les Red Wings de Detroit seront les visiteurs aux T-Mobile Arena, Marc-André Fleury et ses coéquipiers ont pris les moyens pour soulever la foule en leur offrant une victoire de 5-2.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Loin d’être perturbés par les émotions vécues avant la rencontre, les joueurs des Golden Knights ont amorcé la rencontre avec énergie. Ils ont pris d’assaut le territoire ennemi et le Tchèque Tomas Nosek est passé à l’histoire en enfilant le premier but marqué au T-Mobile Arena. Nosek a profité d’un très beau jeu de Pierre-Edouard Bellemare, qui a brisé un jeu à la bleue des Coyotes, pour filer vers le gardien Antti Raanta qu’il a déjoué 2 minutes, 31 secondes après le début de la rencontre.</p>

<div class="to-read to-read-responsive float-left margin-right-15 margin-bottom-15" contenteditable="false" id="listOfLinks-5805191">
<h3>À lire également</h3>

<div class="links background-color-gray-light-3">
<ul>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@10cd8887" polopoly:contentid="1.5805191"><a
 href="http://www.rds.ca/hockey/lnh/resultats/gamecenter?tabIndex=2&amp;game_id=10185" >
Sommaire
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@2c8b96d1" polopoly:contentid="1.5805360"><a
 href="http://www.rds.ca/hockey/lnh/les-golden-knights-de-las-vegas-ont-battu-les-coyotes-de-l-arizona-5-2-lnh-1.5805312" >
Les Knights marquent déjà l'histoire
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@d64645a" polopoly:contentid="1.2477034"><a
 href="http://www.rds.ca/hockey/lnh/nouvelles" >
Toutes les nouvelles LNH
</a></div>
	</li>
	<li>
	<div polopoly:contentfilepath="com.bellmedia_rds.content.link.ExternalLinkPolicy@5f3dd347" polopoly:contentid="1.2469732"><a
 title="Toutes les vid&eacute;os de la LNH"  href="http://www.rds.ca/videos/lnh" >
Toutes les vidéos de la LNH
</a></div>
	</li>
</ul>
</div>
</div>

<p style="margin: 0cm 0cm 0pt;">Deryk Engelland a doublé l’avance moins de deux minutes plus tard avec un puissant tir frappé de la ligne bleue.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">James Neal a ajouté un troisième but alors qu’il a surpris Raanta avec un tir de l’enclave qui a non seulement fait mal paraître le gardien finlandais, mais qui l’a aussi chassé du match après qu’il eut accordé trois buts sur seulement six tirs des Knights.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Si les joueurs des Golden Knights ont été visiblement fouettés par l’hommage rendu avant la rencontre, leurs adversaires des Coyotes, à commencer par leur gardien, ont semblé grandement amortis en dépit de la mise en garde servie par leur entraîneur-chef Rick Tocchet.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">« J’ai vécu ce genre de cérémonies plusieurs fois au cours de ma carrière. Elles n’étaient bien sûr pas aussi émotives que celle que nous vivrons ce soir, mais on a déjà parlé à nos joueurs pour les aviser que ces cérémonies ne doivent d’aucune façon servir d’excuse. Elles doivent au contraire servir de tremplin pour connaître un bon début du match. Tu dois les absorber et les utiliser », expliquait Tocchet.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Dommage pour le <em>coach </em>des Coyotes que son message ait été mieux compris par ses adversaires que ses propres joueurs.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">En relève à Antti Raanta, le Québécois Louis Domingue s’est donc trouvé dans une situation difficile. Une situation qu’il a compliquée en accordant un but rapide aux Golden Knights. Campé à sa gauche pendant que son équipe écoulait une pénalité, Domingue a vu James Neal sauter sur une rondelle libre à l’embouchure du but pour inscrire son deuxième du match et son cinquième déjà en trois rencontres cette saison.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">En moins de 11 minutes de jeu, les Golden Knights avaient déjà offert quatre buts à leurs partisans qui célébraient comme il se doit cet exceptionnel début de rencontre.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">C’est alors qu’on a entendu dans les hauteurs des gradins du T-Mobile Arena des partisans crier&nbsp;: « On veut le coupe, on veut la coupe, on veut la coupe! »</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Forts de leur troisième victoire consécutive, les Golden Knights de Las Vegas sont passés à l’histoire hier alors qu’ils sont devenus le premier club d’expansion à signer des gains à ses trois premières rencontres. Ils succèdent donc aux Kings de Los Angeles et aux Golden Seals de la Californie qui, depuis 1967-1968, étaient les deux seuls clubs d’expansion à avoir gagné leurs deux premiers matchs.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Malgré ce départ historique qui leur permettra d’attirer l’attention positivement à Las Vegas et de susciter de l’intérêt dans un bassin potentiel de plus de 2 millions de partisans, il sera difficile pour les Golden Knights de maintenir le rythme des trois premiers matchs. Il sera encore plus difficile d’accéder aux séries éliminatoires. Quant à la coupe Stanley, il faudra être bien patient…</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Tobias Reider a insufflé un peu d’espoir dans le camp des Coyotes en déjouant Marc-André Fleury après que les Knights eurent pris les devants 4-0.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Oscar Lindberg a toutefois redonné une avance de quatre buts aux héros locaux qui n’ont jamais ensuite été menacés malgré un but tardif de Kevin Connauton, des Coyotes. De fait, ils ne l’ont jamais été un point c’est tout aux grands plaisirs des 18 191 partisans qui ont rempli les gradins du T-Mobile Arena pour une toute première fois et qui ont manifesté leur satisfaction toute la soirée alors que les animations de foule étaient aussi réussies que les performances des joueurs sur la patinoire.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;"><strong>Victoires sur tous les fronts </strong></p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Le T-Mobile Arena ne sera sans doute pas rempli à pleine capacité lors des 40 prochains matchs cette saison. Il ne vibrera sans doute pas tous les soirs avec la même intensité qui y régnait mardi soir. Les Golden Knights traverseront même or de tout doute des passages difficiles aux guichets comme sur la patinoire au fil des prochaines années.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Mais les partisans qui déambulaient autour du T-Mobile Arena plusieurs heures avant la rencontre et qui endossaient par milliers des chandails aux couleurs de leur nouvelle équipe – les chandails numéro 29 coiffés du nom de Fleury sont sans l’ombre d’un doute les plus populaires – témoignent un intérêt évident à l’égard de leur club, de leurs joueurs et du hockey de la LNH.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Les Golden Knights ont gagné sur tous les fronts mardi soir.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Ils ont battu sans appel pour une deuxième fois de suite leurs voisins immédiats de l’Arizona. Ils ont réussi avec distinction le mandat difficile de rendre un hommage émouvant et respectueux aux victimes de la fusillade de dimanche dernier. Ils ont surtout réussi à combler des partisans qui ont célébré cette première victoire en chantant «Viva Las Vegas» avec Elvis Presley, dont le fantôme flotte toujours sur la capitale du jeu et des plaisirs…</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Des partisans qui voudront l’être encore vendredi et qui seront de plus en plus exigeants au fil des prochaines semaines, des prochains mois, des prochaines années.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Un gros défi oui.</p>

<p style="margin: 0cm 0cm 0pt;">&nbsp;</p>

<p style="margin: 0cm 0cm 0pt;">Mais c’est certainement bien parti.</p>

<div class="no_selected video_inline inline-responsive" contenteditable="false" id="video-1248722-1507699591240" polopoly:contentfilepath="/polopoly/CM/3.1248722" polopoly:contentid="3.1248722" polopoly:inputtemplate="bellmedia_rds.AxisVideo" polopoly:videoplaymode="manual">        <div id="wrapper_player_3_1248722_1507695006" class="axisPlayer margin-right-15 margin-bottom-10 position-relative float-left" style="display: none;">
        <div id="player_3_1248722_1507695006" class="player axisPlayerWrapper"></div>
    </div>
    <div class="inline_video_title">Tomas Nosek marque l'histoire à Las Vegas</div>
    <script type="text/javascript">
                    function incrementStatistics(contentId, hasAnExpertAssociated, expertContentId) {if (isSamCIDV(contentId)){}else {if(hasAnExpertAssociated == true){subpath="/2.1413/2.11510";} else{subpath="/2.1426"}    jQuery.ajax({
        url: "/logger/p.gif?a="+contentId+"&d=/2.618"+subpath,
        type: "get"
    });setCIDV(contentId);}}        
        RDS.bind('onInitStart', function () {
            $("#wrapper_player_3_1248722_1507695006").show();
            (function () {
                                var rdsPlayerConfiguration = {};
                rdsPlayerConfiguration.library = "https://player.9c9media.com/channels/rds_web/apiInterfaceOne.js";
                rdsPlayerConfiguration.width = "432";
                rdsPlayerConfiguration.height = "244";
                rdsPlayerConfiguration.idOfPlayer = "flashPlayer_player_3_1248722_1507695006"; // !!! you should not use the same ID for the player and the div
                rdsPlayerConfiguration.idOfDiv = "player_3_1248722_1507695006";
                rdsPlayerConfiguration.contentID = 1229372;
                rdsPlayerConfiguration.initParams = {};
                rdsPlayerConfiguration.initParams.playImage = "https://rdsimages.cookieless.ca/polopoly_fs/1.5805254.1507694777!/img/httpImage/image.jpg_gen/derivatives/box_784x441/image.jpg";
                rdsPlayerConfiguration.initParams.autoPlay = false;
                rdsPlayerConfiguration.versionLessContentId = "3.1248722";
                rdsPlayerConfiguration.expertContentId = "";
                rdsPlayerConfiguration.hasAnExpertAssociated = false;
                rdsPlayerConfiguration.zonePubCategory = "article-inline/hockey";

                rdsPlayerConfiguration.onVideoPause = function (infoObj) {
                    $(rdsPlayerConfiguration.idOfPlayer + " .vjs-big-play-button").removeAttr('style');
                };

                /* overwrite default config */
                _rdsAxisVideo = new RDSAxisVideo(rdsPlayerConfiguration);
                playersArray.push(_rdsAxisVideo);

                _rdsAxisVideo.rdsPlayerOptions.onVideoStarted = function (infoObj) {
                    // Trigger event to stop main video's persistent mode
                    RDS.trigger('inline-video-started');

                    if (infoObj.category == 'content') {
                        incrementStatistics(rdsPlayerConfiguration.versionLessContentId, rdsPlayerConfiguration.hasAnExpertAssociated, rdsPlayerConfiguration.expertContentId);
                    }
                };

                _rdsAxisVideo.rdsPlayerOptions.onVideoResume = function (infoObj) {
                    // Trigger event to stop main video's persistent mode
                    RDS.trigger('inline-video-started');
                };

                _rdsAxisVideo.rdsPlayerOptions.onVideoEnded = function (infoObj) {
                    if (infoObj.category == 'content') {
                        for (i = 0; i < playersArray.length; i++) {
                            if (playersArray[i].hasOwnProperty("rdsPlayerOptions")) {
                                if (infoObj.objectID == playersArray[i].rdsPlayerOptions.idOfPlayer) {
                                    if (!$("#" + playersArray[i].rdsPlayerOptions.idOfPlayer + "  video").length) {
                                        playersArray[i].rdsPlayerOptions.etsEmbedPlayer.playMediaItem({id: playersArray[i].rdsPlayerOptions.contentID}, playersArray[i].rdsPlayerOptions.initParams);
                                    } else {
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfPlayer +"  video")[0].load();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .vjs-poster").show();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .alfaPlayBtn").show();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .vjs-control-bar").hide();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .alfaWatchAgain").hide();
                                        $("#"+playersArray[i].rdsPlayerOptions.idOfDiv +"  .alfaHeaderButtons").hide();
                                    }
                                    $(".feature-article-caption").show();
                                    $(".feature-article-slide.swiper-slide span").show();
                                }
                            }
                        }
                    }
                };
            })();
        });
    </script>
</div>

<p>&nbsp;</p>

        </div>

                <div class="padding-top-10 padding-bottom-10">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="socialSharingArticle" class="share-zone"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
						                            id: 'socialSharingArticle'
											}
				}
			});
        });
	</script>
        </div>

        <div class="leaderboard-comments-wrapper"></div>
        
                
                        
    
    
    <script>
        adzone = "HockeyLNHChroniques";
    </script>

    


    <script>
        if(window.RDS.isMobileOrTabletViewport) {
            appendBigBoxMarkup('300_250_ARTICLES_MOBILE', 1);
        }
    </script>

    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	
        
                  
    
  
    
  
    
    
        


<div id='commentsDiv'></div>
<script type='text/javascript'>
    function deactivateShareForModeratedPosts() {
        //When a post is made, hide the share button if the pending div is found
        $(".gig-comment").each(function (index) {
            //find the pending div.
            var pendingDiv = $(this).find('.gig-comment-status-pending');
            if (pendingDiv.length > 0) {
                //hide the share div if the pending div is found.
                var shareLink = $(this).find('.gig-comment-shareLink');
                shareLink.hide();
                $('.gig-composebox-footer-left').hide();
            }
        });
    }

    function gigyaOnLoadComments(){
        $('.gig-composebox-follow').hide(); 
        bindShowLoginIfNotLoggedIn();
    }

    function gigyaOnErrorComments(eventObj) {
        console.log("Gigya comment error : ", eventObj);
    }

    function bindShowLoginIfNotLoggedIn(){
        $(".gig-composebox-textarea, .gig-comment-replyLink").click(function () {
            if(polopoly.user.isLoggedIn() == false){
                $( this ).blur();
                gigyaShowLogin();
            }
        });
    }

    var params ={
        categoryID: 'General RDS.ca',
        streamID: '7.588999',
        version: 2,
        containerID: 'commentsDiv',
        cid:'',
        useSiteLogin: true,
        onSiteLoginClicked: gigyaShowLogin,
        onLoad: gigyaOnLoadComments,
        onError: gigyaOnErrorComments,
        onCommentSubmitted: deactivateShareForModeratedPosts,
        deviceType: "auto",         enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
    }

    params.customLang = {
        reply: 'Répondre',
        one_comment: '1 commentaire',
        num_comments: '%num commentaires',
        reply_to_username: 'Répondre à %username',
        please_fill_required_fields: "Le commentaire ne doit pas être vide",
        resume_stream: 'Reprendre la mise à jour automatique',
        pause_stream: 'Arrêt de la mise à jour automatique',
        tag_a_commenter: 'Mentionner une personne dans ma réponse',
        post: 'Publier'
    }

				window.RDS.onGigyaServiceReadyFunctions.push(
		(function() {
			gigya.comments.showCommentsUI(params);
		})
	);
</script>

      
  
          </div>
    <script type="text/javascript">
        RDS.bind("onInitStart",function(){
           $('.video_inline').each(function(){
               var element = $(this),
                   mode = element.attr('polopoly:videoform');
               element.css({"height":'auto','margin-bottom':'10px'});
               if(mode == 'right'){
                   element.css({'margin-left':'10px','margin-right':'0px'});
               } else if(mode == 'left'){
                   element.css({'margin-left':'0px','margin-right':'10px'});
               }
           });
            $('.video_inline .axisPlayer .inline_video_title').each(function(){
               var element = $(this),
                   parentId = element.parent().attr('id');
                element.parent().after(element.clone());
                element.remove();
            });
        });
    </script>
</article>													</div>
						<div class="article-rightrail hg-lg-3 hg-md-4 hg-sm-12 hg-xs-12 hg-xxs-12 hg-hidden-xxs hg-hidden-xs hg-hidden-sm">
							
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LNH, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLNHChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-027998a5-181d-436a-82a2-c834f3248ca4" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-027998a5-181d-436a-82a2-c834f3248ca4","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-027998a5-181d-436a-82a2-c834f3248ca4"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [300,250])
                    .addSize([768,0], [[300,250], [300,600]])
                    .addSize([960, 0], [[300,250], [300,600]])
                    .addSize([1272, 0], [[300,250], [300,600], [300,1050]])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHChroniques', [], 'div-gpt-ad-multifunctionnal-027998a5-181d-436a-82a2-c834f3248ca4')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "flexible")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
    
    
             <div class="hidden-xs hidden-sm">
    <section>

            <h2 class="title-2" itemprop="name">Vidéos</h2>
    
        <div>
                                                            <article class="b-media-aside top">
                        
                                                                                                        
                        <a href="/videos/hockey/golden-knights-place-au-hockey-a-las-vegas-lnh-3.1248711" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Place au hockey à Las Vegas' height='171' alt='Place au hockey à Las Vegas' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5805218.1507691685!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            19:58 - 11 oct. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Place au hockey à Las Vegas</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/golden-knights-place-au-hockey-a-las-vegas-lnh-3.1248711</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/senateurs-3-canucks-2-tirs-de-barrage-3.1248734" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Sénateurs 3 - Canucks 2 (tirs de barrage)' height='171' alt='Sénateurs 3 - Canucks 2 (tirs de barrage)' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5805363.1507702111!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            1:11 - 10 oct. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Sénateurs 3 - Canucks 2 (tirs de barrage)</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/senateurs-3-canucks-2-tirs-de-barrage-3.1248734</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/coyotes-2-golden-knights-5-3.1248733" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Coyotes 2 - Golden Knights 5' height='171' alt='Coyotes 2 - Golden Knights 5' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5805263.1507695319!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            3:00 - 10 oct. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Coyotes 2 - Golden Knights 5</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/coyotes-2-golden-knights-5-3.1248733</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/hockey/lnh-des-ceremonies-remplies-d-emotions-a-las-vegas-3.1248726" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Des cérémonies remplies d&#39;émotions à Las Vegas' height='171' alt='Des cérémonies remplies d&#39;émotions à Las Vegas' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5805272.1507696460!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            3:00 - 10 oct. 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Des cérémonies remplies d'émotions à Las Vegas</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/hockey/lnh-des-ceremonies-remplies-d-emotions-a-las-vegas-3.1248726</span>
</a>                    </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
    </section>

    </div>

      
    
    
        

    






    <section class="aside-author" id="readMoreLinksAside">
            <h2 class="title-2 title-pad-left" itemprop="name">Du même Auteur</h2>
    
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lnh/we-are-vegas-strong-1.5805189" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lnh/we-are-vegas-strong-1.5805189" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Les cérémonies d&#39;avant-match à Las Vegas' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5805253.1507694674!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_588999"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 heure</div>
				<span href="/hockey/lnh/we-are-vegas-strong-1.5805189" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">« We Are Vegas Strong! »</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lnh/fleury-meloche-quand-l-eleve-remercie-le-maitre-1.5803810" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lnh/fleury-meloche-quand-l-eleve-remercie-le-maitre-1.5803810" class="b-media-thumb">
			   					<img title='Marc-André Fleury' height='90' itemprop='thumbnailUrl' alt='Marc-André Fleury' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5803812.1507605877!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_588947"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 jour</div>
				<span href="/hockey/lnh/fleury-meloche-quand-l-eleve-remercie-le-maitre-1.5803810" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Fleury-Meloche : quand l'élève remercie le maître</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/lnh/jouer-du-saxo-sur-o-et-au-hockey-sur-glace-1.5803687" itemprop="url" class="no-hover-underline">
			<span href="/hockey/lnh/jouer-du-saxo-sur-o-et-au-hockey-sur-glace-1.5803687" class="b-media-thumb">
			   					<img title='Éric Plante' height='90' itemprop='thumbnailUrl' alt='Éric Plante' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5803688.1507599389!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_588931"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 jour</div>
				<span href="/hockey/lnh/jouer-du-saxo-sur-o-et-au-hockey-sur-glace-1.5803687" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Jouer du saxo sur O et au hockey sur glace</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/hockey/canadiens/un-club-fragile-c-est-ca-1.5802519" itemprop="url" class="no-hover-underline">
			<span href="/hockey/canadiens/un-club-fragile-c-est-ca-1.5802519" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Max Pacioretty et Ryan McDonagh' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5802683.1507515925!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_588872"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 2 jours</div>
				<span href="/hockey/canadiens/un-club-fragile-c-est-ca-1.5802519" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Un club fragile... c'est ça!</h2>
				</span>
			</div>
		</a>

	</article>
	</section>
      
    
    
                
                        
    
    
    <script>
        adzone = "HockeyLNHChroniques";
    </script>

    



    
    
    
        <section class="btf">
        <div id="div-gpt-ad-300_250_BTF_ARTICLES-2" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_250_BTF_ARTICLES-2",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_btfArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 250])
            .addSize([1137, 0], [300, 250])
        
        .build();

                    googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHChroniques', [300, 250], 'div-gpt-ad-300_250_BTF_ARTICLES-2')
                        .defineSizeMapping(mapping_btfArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "btfArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
                
                        
    
    
    <script>
        adzone = "HockeyLNHChroniques";
    </script>

    



    
    
    
    
        <section class="topbanner">
        <div id="div-gpt-ad-300_90_ARTICLES-3" class="aside-banner aside-banner-md">
                    
                <div data-singlerequestad='{
                "sraEnabled": "true",                "adId": "div-gpt-ad-300_90_ARTICLES-3",                "initAdOnLoad": "true"             }'>
            <script type="text/javascript">
                googletag.cmd.push(function () {
                        var mapping_topbannerArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 90])
            .addSize([1137, 0], [300, 90])
        
        .build();

                    googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHChroniques', [300, 90], 'div-gpt-ad-300_90_ARTICLES-3')
                        .defineSizeMapping(mapping_topbannerArticles)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "topbannerArticles")
                                                    .setCollapseEmptyDiv(true)
                                        });
            </script>
        </div>
            </div>
    </section>
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
        <!-- No photos found, Related photos component is hidden-->

      
    
    
        	





<section class="aside-author aside-gc-author-hpo padding-top-35 grand-club-side-section" id="readMoreLinksAside">
            <h2 class="title-2 padding-bottom-10 border-bottom-grey" itemprop="name">Le Grand Club</h2>
    
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_588969"></span></i>
			<span href="/grand-club/billet/les-flames-mettent-un-terme-a-leur-guigne-charlie-phaneuf-1.5804787" class="b-media-thumb">
                 <a href="/grand-club/billet/les-flames-mettent-un-terme-a-leur-guigne-charlie-phaneuf-1.5804787" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5804785.1507655506!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/les-flames-mettent-un-terme-a-leur-guigne-charlie-phaneuf-1.5804787" class="b-media-link">
                    <a href="/grand-club/billet/les-flames-mettent-un-terme-a-leur-guigne-charlie-phaneuf-1.5804787" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Les Flames mettent un terme à leur guigne | Charlie Phaneuf</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1240859">EnProlongation .com
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_588956"></span></i>
			<span href="/grand-club/billet/une-carriere-legendaire-daniel-nestor-et-l-etrangement-inquietant-1.5804504" class="b-media-thumb">
                 <a href="/grand-club/billet/une-carriere-legendaire-daniel-nestor-et-l-etrangement-inquietant-1.5804504" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5804503.1507642643!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/une-carriere-legendaire-daniel-nestor-et-l-etrangement-inquietant-1.5804504" class="b-media-link">
                    <a href="/grand-club/billet/une-carriere-legendaire-daniel-nestor-et-l-etrangement-inquietant-1.5804504" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Une carrière légendaire : Daniel Nestor et l’étrangement inquiétant</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1240859">EnProlongation .com
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_588955"></span></i>
			<span href="/grand-club/billet/ch-oublier-pour-mieux-recommencer-alexandre-proulx-1.5804501" class="b-media-thumb">
                 <a href="/grand-club/billet/ch-oublier-pour-mieux-recommencer-alexandre-proulx-1.5804501" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5804500.1507642113!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/ch-oublier-pour-mieux-recommencer-alexandre-proulx-1.5804501" class="b-media-link">
                    <a href="/grand-club/billet/ch-oublier-pour-mieux-recommencer-alexandre-proulx-1.5804501" class="color-black-i"><h2 class="b-media-title" itemprop="headline">CH : Oublier pour mieux recommencer | Alexandre Proulx</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1240859">EnProlongation .com
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_588935"></span></i>
			<span href="/grand-club/billet/golovkin-canelo-une-controverse-a-la-leonard-hagler-1.5803738" class="b-media-thumb">
                 <a href="/grand-club/billet/golovkin-canelo-une-controverse-a-la-leonard-hagler-1.5803738" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='Gennady Golovkin et Canelo Alvarez' height='90' itemprop='thumbnailUrl' alt='Gennady Golovkin et Canelo Alvarez' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5721261.1505667648!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/golovkin-canelo-une-controverse-a-la-leonard-hagler-1.5803738" class="b-media-link">
                    <a href="/grand-club/billet/golovkin-canelo-une-controverse-a-la-leonard-hagler-1.5803738" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Golovkin-Canelo : une controverse à la Leonard-Hagler</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.744653">12 Rounds.ca
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_588887"></span></i>
			<span href="/grand-club/billet/quand-l-emotion-s-insurge-1.5803109" class="b-media-thumb">
                 <a href="/grand-club/billet/quand-l-emotion-s-insurge-1.5803109" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.5803120.1507546701!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/quand-l-emotion-s-insurge-1.5803109" class="b-media-link">
                    <a href="/grand-club/billet/quand-l-emotion-s-insurge-1.5803109" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Quand l'émotion s'insurge !</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.203644">Daniel Lequin
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    </section>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $("#readMoreLinksAside.aside-gc-author-hpo").gigya({func: { name: "loadGigyaCommentsNumber"}});
    });
</script>
      
    
    
        	<section class="section">
		<h2 class="title-2">Sympatico Recommande</h2>
		<script type=text/javascript>
			document.write('<div class="OUTBRAIN" data-ob-template="sympatico.brands" data-widget-id="AR_5" data-src="' + window.location.href + '"></div>');
		</script>
		<script type=text/javascript src="https://widgets.outbrain.com/outbrain.js" async="async"></script>
        <img class=S_LOGO src="https://rdsimages.cookieless.ca/polopoly_fs/1.4605434.1502136996!/img/httpImage/image.png" />
	</section>

      
    
    
                <section class="section">
                    <h2 class="title-2">RDS sur facebook</h2>
        		<div class="border-grey margin-0-auto overflow-hidden">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156263086520&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/RDS" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
		</div>
	</section>

      
    
    
            









		
		
<script>
    RDS.one('onInitStart', function(){
    if (!window.RDS.isMobileViewport) {            jQuery('#ajax-placeholder-764744272').load('/chroniques/liste-de-sondage-s-chronique-7.234?ot=example.AjaxPageLayout.ot&localLinksEnabled=false' + '&contentId=1.5805189&forceResponsivePoll=true', function(responseText, textStatus, XMLHttpRequest){
                $('#ajax-placeholder-764744272 #polls-owl-carousel').poll();
                                    var otherSideClass = $('#ajax-placeholder-764744272').parents('.g-c-md').first().children().first().children().first().attr('id');
                                            function matchPollsHeight(){
                            $('#ajax-placeholder-764744272').parents('.g-c-md').first().attr('id','matchHeightajax-placeholder-764744272');
                            $('#ajax-placeholder-764744272 .section, #matchHeightajax-placeholder-764744272').matchHeight({
                                mq: 'only screen and (min-width: 768px)',
                                margin:true,
                                callbackName:'pollsHeightMatch'
                            });
                        };
                        if(typeof otherSideClass !== 'undefined'){
                            if(otherSideClass.substring(0,4) == 'ajax'){
                                var loadingAjax = setInterval(function () {
                                    if($('#'+otherSideClass).html() != ''){
                                        clearInterval(loadingAjax);
                                        matchPollsHeight();
                                    }
                                }, 200);
                            } else {
                                matchPollsHeight();
                            }
                        }
                                                });
    }    });
</script>
<div id="ajax-placeholder-764744272" class="list-of-polls"></div>

      
    
    
        






    <!-- sectionLevels.get(0) = [Hockey, LNH, , , ] -->
    
                        
    
    
    <script>
        adzone = "HockeyLNHChroniques";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-fcb5b847-28e7-4ed4-adfd-3a8363f0d36f" data-singlerequestad='{"sraEnabled": "true","adId": "div-gpt-ad-multifunctionnal-fcb5b847-28e7-4ed4-adfd-3a8363f0d36f","initAdOnLoad": "true"}'>
        <div id="div-gpt-ad-multifunctionnal-fcb5b847-28e7-4ed4-adfd-3a8363f0d36f"></div>
        <script type="text/javascript">
                
            googletag.cmd.push(function () {
                var mapping = googletag.sizeMapping()
                    .addSize([0, 0], [1,1])
                    .addSize([768,0], [1,1])
                    .addSize([960, 0], [1,1])
                    .addSize([1272, 0], [1,1])
                    .build()
                    ;

                                var slot = googletag.defineSlot('/5479/ctv.rds.ca/_HockeyLNHChroniques', [], 'div-gpt-ad-multifunctionnal-fcb5b847-28e7-4ed4-adfd-3a8363f0d36f')
                    .defineSizeMapping(mapping)
                    .addService(googletag.pubads())
                    .setTargeting("pos", "btf")
                    .setCollapseEmptyDiv(true)
                ;
                                            });

                                </script>
    </section>



      
  
      						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- .push closing tag -->

		<div class="site-overlay"></div>

						<!-- Statistics Module -->
				<script type="text/javascript">$(function() {if (polopoly.user.isLoggedIn() == true && polopoly.user.memberId() == jQuery('#billet\\.authorMemberId').val()) {}else if (isSamCID()) {}else {    jQuery.ajax({
        url: "/logger/p.gif?a=1.5805189&d=/2.618/2.1413/1.159971",
        type: "get"
    });}setCID();});</script>			
		<!-- FOOTER + SCRIPTS -->
			


    <footer id="content-footer" role="contentinfo" class="push">
        
                  
    
  
    
  
    
    
                    
<div class="g-c">
    <div class="g-xs-28">
        <nav class="footer-social-nav">
            <h2 class="title-1 footer-title no-margin">Sautez dans l'action</h2>
            <ul class="footer-social-list">
                <li><a href="/grand-club/" target="_blank" class="footer-link"><i class="icon-gc"></i> <span class="hidden-xs">Le Grand Club</span></a>
                </li>
                <li><a href="http://www.facebook.com/RDS" target="_blank" class="footer-link"><i class="icon-facebook"></i> <span
                        class="hidden-xs">Facebook</span></a></li>
                <li><a href="http://twitter.com/rdsca" target="_blank" class="footer-link"><i class="icon-twitter"></i> <span
                        class="hidden-xs">Twitter</span></a>
                </li>
                <li><a href="http://instagram.com/rds" target="_blank" class="footer-link"><img class="vertical-align-middle" src="https://rdsimages.cookieless.ca/polopoly_fs/1.3357485!/image/image.png" alt="Instagram"/> <span
                        class="hidden-xs">Instagram</span></a></li>
				<li><a href="https://www.pinterest.com/rds_ca/" target="_blank" class="footer-link"><i class="icon-pinterest-footer"></i> <span
						class="hidden-xs">Pinterest</span></a></li>

                                    <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - LNH" href="/cmlink/le-fil-de-presse-de-rds-ca-lnh-1.798?localLinksEnabled=false" >                    <li class="hidden-sm"><a target="_blank" href="/cmlink/le-fil-de-presse-de-rds-ca-lnh-1.798" class="footer-link"><i class="icon-rss"></i> <span
                        class="hidden-xs">Flux RSS</span></a></li>
                            </ul>
        </nav>
    </div>
</div>    
      
    
    
                    
<hr>
<div class="g-c">
    <div class="g-xs-28">
        <div class="clearfix">
                            
    <div class="footer-col ">
                
    <h2>Autres sports</h2>
                    
            <a href="/plus/amateurs" class="footer-link" >
            Amateurs
        </a>
                        
            <a href="/plus/basketball" class="footer-link" >
            Basketball
        </a>
                        
            <a href="/plus/chasse-et-peche" class="footer-link" >
            Chasse et pêche
        </a>
                        
            <a href="/plus/curling" class="footer-link" >
            Curling
        </a>
                        
            <a href="/plus/cyclisme" class="footer-link" >
            Cyclisme
        </a>
                        
            <a href="/plus/lutte" class="footer-link" >
            Lutte
        </a>
                        
            <a href="/plus/plein-air" class="footer-link" >
            Plein air
        </a>
                        
            <a href="/plus/poker" class="footer-link" >
            Poker
        </a>
                        
            <a href="/plus/rugby" class="footer-link" >
            Rugby
        </a>
                        
            <a href="/plus/sports-extremes" class="footer-link" >
            Sports extrêmes
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Interaction</h2>
                    
            <a href="/concours" class="footer-link" >
            Concours
        </a>
                        
            <a href="/les-jeux-coors-light" class="footer-link" >
            Jeux Coors Light
        </a>
                        
    <h2>Grand Club</h2>
                    
            <a href="/grand-club" class="footer-link" >
            Accueil
        </a>
                        
            <a href="/grand-club/faq" class="footer-link" >
            À propos
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>À propos</h2>
                    
            <a href="/pied-de-page/comite-de-direction" class="footer-link" >
            Comité de direction
        </a>
                        
            <a href="/communiques" class="footer-link" >
            Communiqués
        </a>
                        
            <a href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" class="footer-link"  target="_blank" >
            Emplois
        </a>
                        
            <a href="/pied-de-page/carte-du-site" class="footer-link" >
            Carte du site
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" class="footer-link" >
            Conditions
        </a>
                        
            <a href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" class="footer-link" >
            Politique
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/ventes/" class="footer-link" >
            Trousse média
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Mobile</h2>
                    
            <a href="/pied-de-page/rds-mobile#row1" class="footer-link" >
            Apps mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row3" class="footer-link" >
            Alertes mobiles
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row4" class="footer-link" >
            Télé mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile" class="footer-link" >
            Tout le mobile
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Contact</h2>
                    
            <a href="/pied-de-page/ventes" class="footer-link" >
            Ventes
        </a>
                        
            <a href="/pied-de-page/contacts?property=RDSca" class="footer-link" >
            Écrivez-nous
        </a>
            </div>                    </div>
        <div class="footer-copy">
            &copy; 2017
            <a href="#"><i class="icon-bell-media"><span class="screen-reader-only">Bell Média</span></i></a>
            Tous droits réservés
        </div>

    </div>
</div>    
      
    
    
        
      
    
    
            
      
    
    
        <!-- SiteCatalyst code version: H.24.1. Copyright 1996-2011 Adobe, Inc. All Rights Reserved. More info available at http://www.omniture.com -->
<script src="https://components.bellmedia.ca/tracking/IncludeAuth2"></script>
<script type="text/javascript">
    window.TrackingRewriteList = [];
    window.TrackingRewritePageName = "";
    window.TrackingRewriteItem = function(trackingIndex,field){
        return{
            trackingIndex:trackingIndex,
            field:field
        }
    };

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            if(c && c.length > 0){
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
                Tracking.setSiteAccount("ctvgmrdsprod");
    Tracking.setSiteId("Rds");

    Tracking.ga.setAccount('UA-19464918-1');
    Tracking.ga.setDomain('auto');
    Tracking.ga.trackLinks(true);

                                                                                Tracking.setValue(6, "Hockey");
                                                                                                        Tracking.setValue(7, "LNH");
                                                                                                                                                            Tracking.setValue(3," We Are Vegas Strong! ");
                                                Tracking.setPageName("rds:"+"Hockey:LNH"+":columnarticle:"+" We Are Vegas Strong! ");
                Tracking.setValue(1+7,"columnarticle");
                            Tracking.setValue(8," We Are Vegas Strong! ");
                    
        if (typeof omnitureEvarProp6!="undefined"){
        Tracking.setPageName("rds:"+omnitureEvarProp6);
        Tracking.setValue(6, omnitureEvarProp6);
    }
    if (typeof customEvent!="undefined"){
        Tracking.raiseCustomEvent(customEvent, customEventName, null);
    }

                                Tracking.setValue(31, "rdsca");
                    
    Tracking.setValue(32, "Francois Gagnon");
    var connnectedStatus = "not connected";
    if (readCookie("sessionKey")!=null ){
        connnectedStatus = "connected";
    }
    Tracking.setValue(33,connnectedStatus);

                                                                        
                    Tracking.setValue(61, "LNH");
                        
        var trackingRewriteMapping ={}
                trackingRewriteMapping ={};
        
    for (var property in trackingRewriteMapping) {
        TrackingRewriteList.push(
                new TrackingRewriteItem(
                        property,
                        trackingRewriteMapping[property])
        );
    }

    $(TrackingRewriteList).map(function () {
        if(this.trackingIndex.split("eVar") && this.trackingIndex.split("eVar").length > 0)
            Tracking.setValue(this.trackingIndex.split("eVar")[1], this.field);
    })
    if( window['TrackingRewritePageName'] != undefined){
        Tracking.setPageName(TrackingRewritePageName);
    }

    Tracking.track();

                        if(typeof s_ss1 === "undefined") {
            var s_ss1 = "Hockey";
        }
                        if(typeof s_ss2 === "undefined") {
            var s_ss2 = "LNH";
        }
                        if(typeof s_ss3 === "undefined") {
            var s_ss3 = "";
        }
                        if(typeof s_ss4 === "undefined") {
            var s_ss4 = "";
        }
                        if(typeof s_ss5 === "undefined") {
            var s_ss5 = "";
        }
                        if(typeof s_contentTitle === "undefined") {
            var s_contentTitle = " We Are Vegas Strong! ";
        }
                        var s_contentExpert = "Francois Gagnon";
        
                var s_contentID = "1.5805189";
        
                var s_contentType = "ColumnArticle";
                        Tracking.setValue(5,"Column Article");
                    
                var s_contentSource = "";
        
                var s_contentSubjects = "LNH,Hockey,Vegas Golden Knights";
        
                var s_contentTags = "";
        
    if(typeof polopoly == 'undefined'){
        console.error("******* Analytics broken *******, see RDSDEV-714");
        var s_memberID = "";
    }else {
        var s_memberID = polopoly.user.memberId();
    }
</script>
<noscript>
    <img src="https://smetrics.ctv.ca/b/ss/ctvgmrdsdev/1/H.24.1--NS/0" height="1" width="1" border="0" alt="" />
</noscript>
      
  
          </footer>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/8378.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

    <script src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/common.js"></script>
    <script src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/non-requirejs.footer.min.js"></script>
	<script async src="https://rdsmedia.cookieless.ca/static-web/201709261559/responsive/static/js/dest/rds.footer.scoreboard.min.js"></script>


		<!-- /FOOTER + SCRIPTS -->
	</body>
</html>