

<!DOCTYPE html>
<html class="pl" lang="fr" style="overflow-x: hidden;">

	<!-- HEAD -->
	<head>
    



    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=9"><![endif]-->
    <!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]-->

<meta property="article:published_time" content="2017-06-23">
<meta property="article:modified_time" content="2017-06-23">




    <meta property="article:section" content="Soccer">

<meta name="twitter:site" content="@rdsca">
    <meta name="twitter:creator" content="@rdsca"> 

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/>
<meta property="fb:app_id" content="156263086520">

<meta property="og:site_name" content="RDS.ca">
    
        






<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">


<title itemprop="name">Classement féminin de la FIFA : les États-Unis reprennent la tête | RDS.ca</title>
<meta name="title" content="Classement féminin de la FIFA : les États-Unis reprennent la tête | RDS.ca">
<meta name="DC.title" content="Classement féminin de la FIFA : les États-Unis reprennent la tête | RDS.ca">
<meta property="og:title" content="Classement féminin de la FIFA : les États-Unis reprennent la tête">
<meta name="twitter:title" content="Classement féminin de la FIFA : les États-Unis reprennent la tête | RDS.ca">
<meta itemprop="name" content="Classement féminin de la FIFA : les États-Unis reprennent la tête | RDS.ca">

<meta name="description" content="Les États-Unis qui avaient été délogés de la première place par l'Allemagne, ont retrouvé la tête du classement féminin FIFA publié vendredi dont la France occupe toujours le troisième rang. Le Canada est remonté à la quatrième position.">
<meta name="DC.description" content="Les États-Unis qui avaient été délogés de la première place par l'Allemagne, ont retrouvé la tête du classement féminin FIFA publié vendredi dont la France occupe toujours le troisième rang. Le Canada est remonté à la quatrième position.">
<meta property="og:description" content="Les États-Unis qui avaient été délogés de la première place par l'Allemagne, ont retrouvé la tête du classement féminin FIFA publié vendredi dont la France occupe toujours le troisième rang. Le Canada est remonté à la quatrième position.">
<meta name="twitter:description" content="Les États-Unis qui avaient été délogés de la première place par l'Allemagne, ont retrouvé la tête du classement féminin FIFA publié vendredi dont la France occupe toujours le troisième rang. Le Canada est remonté à la quatrième position.">
<meta itemprop="description" content="Les États-Unis qui avaient été délogés de la première place par l'Allemagne, ont retrouvé la tête du classement féminin FIFA publié vendredi dont la France occupe toujours le troisième rang. Le Canada est remonté à la quatrième position.">

<meta name="keywords" content="">
<meta name="DC.subject" content="">
<meta name="twitter:card" content="summary_large_image">
<meta property="article:tag" content="">
<meta name="news_keywords" content="">

<meta property="og:url" content="http://www.rds.ca/soccer/classement-feminin-de-la-fifa-les-etats-unis-reprennent-la-tete-1.4553250">
<meta name="twitter:url" content="http://www.rds.ca/soccer/classement-feminin-de-la-fifa-les-etats-unis-reprennent-la-tete-1.4553250">

<meta property="og:type" content="article" />
<meta property="og:image:width" content="1288" />
<meta property="og:image:height" content="723" />

<meta property="og:image" content="http://www.rds.ca/polopoly_fs/1.2478292!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta name="twitter:image" content="http://www.rds.ca/polopoly_fs/1.2478292!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
<meta itemprop="image" content="http://www.rds.ca/polopoly_fs/1.2478292!/img/httpImage/image.jpg_gen/derivatives/details-xhdpi/image.jpg">
    <meta charset="utf-8">

    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/css/style_page_1.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/css/style_page_2.css" media="all"/>
	<link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/css/style_page_3.css" media="all"/>
    <link rel="stylesheet" href="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/css/fonts.css"/>
    <link rel="stylesheet" type="text/css" href="https://rdsmedia.cookieless.ca/static-web/201706161341/css/bellmedia_rds/gigya.css">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <link rel="shortcut icon" href="https://rdsmedia.cookieless.ca/static-web/201706161341/img/bellmedia_rds/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57" href="https://rdsmedia.cookieless.ca/static-web/201706161341/img/bellmedia_rds/apple-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://rdsmedia.cookieless.ca/static-web/201706161341/img/bellmedia_rds/apple-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://rdsmedia.cookieless.ca/static-web/201706161341/img/bellmedia_rds/apple-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://rdsmedia.cookieless.ca/static-web/201706161341/img/bellmedia_rds/apple-icon-144x144.png"/>
            <link rel="canonical" href="http://www.rds.ca/soccer/classement-feminin-de-la-fifa-les-etats-unis-reprennent-la-tete-1.4553250"/>
    
    <script type="text/javascript">
        var staticMediaServerBaseURL = "#!staticMediaServerBaseURL()";
        TrackingRewriteList=[];
                    var setBreakPointsForHPO = true;
            </script>

    <script src='https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/js/dest/jquery.min.js' type='text/javascript'></script>
    <script>
        jQuery.fn.exists = function () {
            return this.length !== 0;
        }
    </script>
    <script src='https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/js/dest/jquery.plugins.min.js' type='text/javascript'></script>
    <script>
        (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
    </script>
		<script>
        var lightboxAxisPlayer = null; // Variable for Lightbox Video Player Plugin
        var transactions = {}; // Variable for NHLTransactionElement
        var NHLDraftTable = null; // Variable for NHLDraftSelectionElement
        /* jquery fallback */
        if (typeof jQuery == 'undefined') {
            document.write(unescape("%3Cscript src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
        }

        /* grunticon # Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
        window.grunticon = function (e) {
            if (e && 3 === e.length) {
                var t = window, n = !(!t.document.createElementNS || !t.document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect || !document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1") || window.opera && -1 === navigator.userAgent.indexOf("Chrome")), o = function (o) {
                    var a = t.document.createElement("link"), r = t.document.getElementsByTagName("script")[0];
                    a.rel = "stylesheet", a.href = e[o && n ? 0 : o ? 1 : 2], a.media = "only x", r.parentNode.insertBefore(a, r), setTimeout(function () {
                        a.media = "all"
                    })
                }, a = new t.Image;
                a.onerror = function () {
                    o(!1)
                }, a.onload = function () {
                    o(1 === a.width && 1 === a.height)
                }, a.src = "data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="
            }
        };
		        grunticon(["https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/svg/icons/dest/icons.data.svg.css", "https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/svg/icons/dest/icons.data.png.css", "https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/svg/icons/dest/icons.fallback.css"]);
		
        window.RDS = {};
        window.RDS.debug = false;
        window.RDS.customEvents = {};
		window.RDS.initVars = false;
                    window.RDS.pageLayout = "hpo";
                window.RDS.bind = function(eventName, func) {
            var functionDefined = func;
            $( window ).on( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.one = function(eventName, func) {
            var functionDefined = func;
            $( window ).one( eventName, function( event, param1, param2 ) {
                functionDefined();
            });
        };
        window.RDS.trigger = function(eventName) {
            $( window ).trigger( eventName );
        };
		window.RDS.onGigyaServiceReadyFunctions = [];
								function onGigyaServiceReady() {
			for (var i in window.RDS.onGigyaServiceReadyFunctions) {
				var functionToExecute = window.RDS.onGigyaServiceReadyFunctions[i];
				if (functionToExecute && (typeof functionToExecute == "function")) {
					functionToExecute();
				}
			}
		}
    </script>
    <script>
        (function() {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '451818114984619']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);

        var transactions = {}; // Variable for NHLTransactionElement
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=451818114984619&amp;ev=PixelInitialized" />
    </noscript>

            <script src="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/js/dest/non-requirejs.header.min.js"></script>
        <script src="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/js/src/balleCourbePlugin.js"></script>

        
        
    <script type="text/javascript" src="http://auth.9c9media.ca/auth/main.js"></script>
    <script type="text/javascript">
        RDS.bind('onInitStart', function(){
            var brand = 'rds';
            var platform = 'Web';
            var environment = 'prod';

            BmAuth.init(brand, platform, environment, {disableLogs: false, fulfillOnClose: false})
                    .then(function () {
                    })
                    .catch(function (errorPackage) {
                        console.log('[BmAuth-RDS] init failed', errorPackage);
                    });
        });
    </script>

    <script type="text/javascript">
        window.headertag = window.headertag || {};
    </script>
    <script async src="https://js-sec.indexww.com/ht/htw-bell-news.js" type="text/javascript"></script>
    <script type="text/javascript">
        /* Page level targeting only needs to be set once */
        googletag.cmd.push(function() {
            if (typeof window.headertag === 'undefined' ||  window.headertag.apiReady !== true) {
                window.headertag = googletag;
            }
        });

            googletag.cmd.push(function () {
            // Enables collapsing of slot divs so that they don't take up any space on the page when there is no ad content to display. This mode must be set before the service is enabled
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            googletag.pubads().setTargeting("ksgmnt", Krux.segments);
            googletag.pubads().setTargeting("u", Krux.user);
        });
        </script>


    <script type="text/javascript">
        if (typeof console == "undefined")
        var console = { log: function() {} };
        var playersArray = new Array();
    </script>

                <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Experts" href="/cmlink/le-fil-de-presse-de-rds-ca-experts-1.830?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Manchettes" href="/cmlink/le-fil-de-presse-de-rds-ca-manchettes-1.831?localLinksEnabled=false" >            <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Soccer" href="/cmlink/le-fil-de-presse-de-rds-ca-soccer-1.793?localLinksEnabled=false" >                
      

      </head>	<!-- /HEAD -->

	<body class="home hpo-page-layout bg ViewArticle" data-section="" data-view="ViewHome" data-singlerequestad="false">

		<h1 class="screen-reader-only">Classement féminin de la FIFA : les États-Unis reprennent la tête</h1>
		<!-- Begin .header -->
						        <header role="banner" class="push">
        <div class="hg-container hg-full-width">
            <div class="hg-row">
                <div class="hg-xxs-12">
                                            <a id="primary-menu" class="menu-btn hamburger-link" href="#primary-nav"><i class="icon-hamburger"></i></a>
                                        <a href="/"> <i class="icon-rds md logo "></i></a>

                    <div class="float-right">
                        <nav class="shortcut-nav">
                            <ul class="nav nav-button">
                                
                  
    
  
    
  
    
    
        <script>
  function initNavigation() {
    console.log("initNavigation");
  }
</script>
<style>
.icon-nhl-team-logo-55 { background-image: url('data:image/svg+xml;charset=US-ASCII,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%3Csvg%20version%3D%221.1%22%20id%3D%22Primary%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%20%20width%3D%22800px%22%20height%3D%22800px%22%20viewBox%3D%220%200%20800%20800%22%20style%3D%22enable-background%3Anew%200%200%20800%20800%3B%22%20xml%3Aspace%3D%22preserve%22%3E%3Cstyle%20type%3D%22text%2Fcss%22%3E%20.st0%7Bfill%3A%23FFFFFF%3B%7D%20.st1%7Bfill%3A%23B39759%3B%7D%20.st2%7Bfill%3A%23334042%3B%7D%3C%2Fstyle%3E%3Ctitle%3Enhl-team-logo-55%3C%2Ftitle%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M446.2%2C47.4L400%2C4.1c0%2C0-38.3%2C35.9-46.2%2C43.3H107.5v541c91.9%2C102%2C169.1%2C150.7%2C292.5%2C207.5%20c123.2-56.7%2C200.4-105.3%2C292.5-207.5v-541H446.2z%22%2F%3E%3Cpath%20class%3D%22st1%22%20d%3D%22M442.2%2C57.6C441.7%2C57.1%2C400%2C18%2C400%2C18s-41.7%2C39.1-42.2%2C39.6H117.7v527c86.2%2C95.5%2C162.9%2C145.2%2C282.3%2C200.1%20c119.1-54.9%2C195.9-104.3%2C282.3-200.1v-527H442.2z%22%2F%3E%3Cpath%20d%3D%22M662%2C78v498.8C583.3%2C664%2C500.8%2C715.9%2C400%2C762.3C299.2%2C715.9%2C216.7%2C664%2C138%2C576.6V78h176.2C244.7%2C118.4%2C199%2C188.6%2C199%2C283.7%20v268.4c47.3%2C49.1%2C111.3%2C98.5%2C172%2C127.2L237.6%2C294.7L363.4%2C355l-15.1%2C15.1l45%2C145.7h13.3l45.1-145.7L436.6%2C355l125.6-60.3%20L428.8%2C679.3c60.2-28.5%2C124.2-77.7%2C172-127.2V283.6c0-94.9-45.7-165.3-115.1-205.7L662%2C78L662%2C78z%22%2F%3E%3Cpath%20class%3D%22st2%22%20d%3D%22M435%2C76.7c3.5-15.4%2C7.2-19%2C7.2-19s-37.2-35-41.7-39.2L400%2C18v384.7l28-90l148.9-71.7%20C563.7%2C164.1%2C513.5%2C105.3%2C435%2C76.7z%22%2F%3E%3Cpath%20class%3D%22st2%22%20d%3D%22M590.7%2C322.1L479.8%2C642.8l19.2-24.8c0%2C0%2C50.5-38.6%2C81.5-74.3V379.8L590.7%2C322.1z%22%2F%3E%3Cpolygon%20class%3D%22st0%22%20points%3D%22359.9%2C373%20363.4%2C355%20348.3%2C370.1%20393.3%2C515.8%20400%2C503%20%22%2F%3E%3Cpath%20class%3D%22st2%22%20d%3D%22M209.3%2C322.1l92.2%2C267l-51.2-120.8l-30.8-88.3L209.3%2C322.1z%20M362%2C295.9l-118.7-45l128.7%2C62V124.3L362%2C295.9z%22%2F%3E%3Cpolygon%20class%3D%22st0%22%20points%3D%22562.2%2C294.6%20562.2%2C294.6%20428.8%2C679.1%20446.8%2C658.6%20575.1%2C288.4%20%22%2F%3E%3Cpath%20class%3D%22st0%22%20d%3D%22M365%2C76.7c-0.9-4.1-2.1-8.1-3.5-12c-0.5-1.3-2.5-6.3-3.7-7c-93.3%2C34-158.7%2C112.4-158.7%2C226v268.4%20c3.3%2C3.4%2C6.7%2C6.8%2C10.2%2C10.3V283.6c0-95.3%2C45.8-172%2C145.5-213.6C358.4%2C71.9%2C361.9%2C74.1%2C365%2C76.7z%22%2F%3E%3Cpath%20d%3D%22M525.4%2C750.5v14.6h-3.7v-14.6h-4.3v-3.7h12.2v3.7H525.4z%20M545.2%2C765.1v-10.7l-3.1%2C6.7H539l-3.1-6.7v10.7h-3.7v-18.3h3.7%20l4.7%2C9.8l4.7-9.8h3.7v18.3H545.2L545.2%2C765.1z%22%2F%3E%3C%2Fsvg%3E'); background-repeat: no-repeat; }
</style>

      
    
    
              



	        	

      
    
    
              



	        		<li class=" hidden-xs dropdown ">
                                    
							<a href="#" onclick="return false;" class="shortcut-nav-link" role="button" data-toggle="dropdown" ><i class='icon-nine-square'></i></a>
			
							<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/grand-club" class="nav-submenu-link">
	
			Grand Club
			
</a>	</li>
                                                            	<li >
		
		    <a href="/tele/en-direct" class="nav-submenu-link">
	
			Télé en direct
			
</a>	</li>
                                                            	<li >
		
		    <a href="/en-direct" class="nav-submenu-link">
	
			Webdiffusion
			
</a>	</li>
                        				</ul>
					</li>
        	

      
    
    
            

<li class="join not-loggedin" style="display:none">
    <a href="#" id="gigyaHeaderLogin" class="shortcut-nav-link"><i class="icon-profile"></i><span class="screen-reader-only">Se connecter</span></a>
</li>


<li class="dropdown dropdown-avatar loggedin" id="gigyaHeaderLogged" style="display:none">
    <a href="#" class="shortcut-nav-link" role="button" data-toggle="dropdown">
        <img src="https://rdsmedia.cookieless.ca/static-web/201706161341/img/bellmedia_rds/tmp_imageProfil.png" width="141" height="141" alt="" class="img-avatar" /><span class="caret"></span>
        <span class="screen-reader-only">Profil</span>
    </a>
    <ul class="dropdown-menu tooltip-menu" role="menu">
        <li><a class="myProfileLink" id="gigyaHeaderLoginUpdate" href="#">Mon profil</a></li>
        <li id="chroniqueLinkExpert" style="display:none"><a href="/pied-de-page/publication-de-chronique">Écrire une chronique</a></li>
        <li><a href="/grand-club/profil?tabs_index=2">Mon grand club</a></li>
        <li class="divider"></li>
        <li><a class="membershipLogout" href="#" id="gigyaHeaderLogout">Se déconnecter</a></li>
    </ul>
</li>


<script type="text/javascript">
    RDS.bind('onInitStart', function(){
        $("#gigyaHeaderLogin").click(function(){
            gigyaShowLogin();
            return false;
        });
        $("#gigyaHeaderLoginUpdate").click(function(){
            gigyaShowUpdateProfile();
            return false;
        });
        $("#gigyaHeaderLogout").click(function(){
            gigyaLogout();
            return false;
        });
    });
</script>
      
    
    
              



			<li class="dropdown-menu-info hidden-xs dropdown">
			<a href="#" onclick="return false;" role="button" data-toggle="dropdown" >
				<i class="icon-info"></i>

				<ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
					                                        	<li >
		
		    <a href="/pied-de-page/contacts" class="nav-submenu-link">
	
			Écrivez-nous
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/communiques" >
				Communiqués
	</a>	</li>
                                                            	<li >
		
		    <a href="/pied-de-page/ventes" class="nav-submenu-link">
	
			Ventes
			
</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/ventes/" >
				Trousse média
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  target="_blank"  href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" >
				Emplois
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="/pied-de-page/rds-mobile" >
				Mobile
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" >
				Conditions
	</a>	</li>
                                                            	<li >
					            <a class="nav-submenu-link"  href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" >
				Politique
	</a>	</li>
                        				</ul>
			</a>
		</li>
	

      
    
    
        











    

    

<li class="search  hidden-xs">
    <div class="search-field ">
                <form method="get" class="frm frmSearch" id="frmSearch" action="/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225">
        
            <input class="txt-search" type="search" id="q" name="q" value="" placeholder=""/>             <input type="hidden" id="sort" name="sort" value="recent" />
            <button class="close search-close" type="submit" value="Recherche" data-dismiss="search">                 <span aria-hidden="true">×</span>
                <span class="screen-reader-only">Close</span>
            </button>
        </form>

    </div>




    <a href="#" class="shortcut-nav-link search-link hidden-xs float-left-i" data-toggle="search"><i class="icon-glass"></i> <span class="screen-reader-only">Search</span></a>
</li>
      
    
    
        <style>
  .carousel-concours { margin: 20px auto 0;}
  .carousel-concours .concours{ margin:0 !important;}
  #ad-banner-carousel .owl-stage-outer {width:300px; height:90px;}
</style>

      
    
    
        
<div id="flashPlayerDetector7572796" class="flash-player-detector" style="display: none;">
            




<div class="alert-element warning full-width" id="alert14360866" data-numberofdays="30" data-hideclosebutton="false">
    <div class="alert-content">
        <div class="alert-content-text">Vous avez de la difficulté à voir la vidéo? Pour visionner une vidéo sur notre site Web, vous devez d’abord vous assurer qu’Adobe Flash Player est à jour et activé dans votre navigateur. Les directives pour la mise à jour sont accessibles <a href="https://get.adobe.com/flashplayer/">ici</a> et les directives pour l’activation peuvent être consultées <a href="https://helpx.adobe.com/flash-player.html>ici</a>. Pour obtenir de l’aide supplémentaire, veuillez consulter notre <a href="http://www.rds.ca/faq-vid%C3%A9os">FAQ</a>.</div>
                    <div class="alert-content-close"><i class="icon icon-close-white semi-bold"></i></div>
            </div>
</div>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $('#alert14360866').alertElement({
            numberOfDays : 30,
            hideCloseButton : false
        });
    });
</script>    
    <script type="text/javascript">
        RDS.one('onInitStart',function(){
            $('#flashPlayerDetector7572796').flashPlayerDetector({
                            });
        });
    </script>
</div>
      
  
                                  </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </header>
    		<!-- End .header -->

		<!-- SLOT 1 - SCOREBOARD -->
		<div class="push zone-1">
			<div class="hg-container hg-full-width">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Soccer, , , , ] -->
    
                        
    
    
    <script>
        adzone = "SoccerArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-3feb2e7e-106e-45e0-9840-9f50d4af3d1d">
        <div id="div-gpt-ad-multifunctionnal-3feb2e7e-106e-45e0-9840-9f50d4af3d1d"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [320,50])
                        .addSize([768,0], [728,90])
                        .addSize([960, 0], [960,90])
                        .addSize([1272, 0], [[728,90], [970,250], [1105,90], [1105,120], [1105,250], [1272,90], [1272,120], [1272,250]])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_SoccerArticles', [], 'div-gpt-ad-multifunctionnal-3feb2e7e-106e-45e0-9840-9f50d4af3d1d')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "section")
                        .setCollapseEmptyDiv(true)
                    ;
                                        headertag.display('div-gpt-ad-multifunctionnal-3feb2e7e-106e-45e0-9840-9f50d4af3d1d');
                });

                                </script>
    </section>



      
  
      </div>
				</div>
			</div>
		</div>
		<!-- SLOT 2 - NAVIGATION -->
									<div class="hg-container hg-full-width zone-2">
				<div class="hg-row">
					<div class="hg-xxs-12">
                  
    
  
    
  
    
    
        			



<div class="menu-wrap g-c-md">
	<nav id="primary-nav" class="primary-nav pushy pushy-left">
		<div class="g-c-md">
			<div class="g-md-28">
				                <ul class="nav nav-more visible-xs-block visible-sm-block">
                    <li>
                        <a role="button" class="accueil nav-main-link highlight" href="/">
							Accueil
						</a>
					</li>
                    <li>
                        <a role="button" class="videos nav-main-link highlight" href="/videos">
							Vidéos
						</a>
                    </li>
                </ul>
								<ul class="nav nav-teams">
					                                        



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-nhl-team-logo-9" data-megamenucount="1" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/canadiens"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848981-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/canadiens-1.1144172?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-nhl-team-logo-9 icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-110848981-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-ottawa-senators" data-megamenucount="2" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh/senateurs"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848982-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/s%C3%A9nateurs-1.1167821?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-ottawa-senators icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-110848982-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-alouettes" data-megamenucount="3" data-toggle="dropdown" data-ismegamenu="true" href="/football/alouettes"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848984-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/alouettes-1.1144247?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-alouettes icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-110848984-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                                    <a role="button" class="nav-team-link tracking-parent svg-nav-icon nav-icon-montreal-impact" data-megamenucount="4" data-toggle="dropdown" data-ismegamenu="true" href="/soccer/impact"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848985-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264/impact-1.1144387?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                                    <i class="icon-montreal-impact icon-team"></i>
                            </a>
        
        
        <section id="ajax-placeholder-110848985-1"></section>
    </li>
                            				</ul>
				<ul class="nav nav-main">
					                                        



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="5" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lnh"  	 data-loadcontentonhover="false"  data-ajaxid="ajax-placeholder-110848986-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lnh-1.1144327?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LNH
                            </a>
        
        
        <section id="ajax-placeholder-110848986-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="6" data-toggle="dropdown" data-ismegamenu="true" href="/football/nfl"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848987-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/nfl-1.1144173?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         NFL
                            </a>
        
        
        <section id="ajax-placeholder-110848987-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="7" data-toggle="dropdown" data-ismegamenu="true" href="/baseball/mlb"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848988-1" data-urltoself="/navigation-principale-rds-14.320581/baseball-1.1144286/mlb-1.1144252?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         MLB
                            </a>
        
        
        <section id="ajax-placeholder-110848988-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="8" data-toggle="dropdown" data-ismegamenu="true" href="/football/lcf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848989-1" data-urltoself="/navigation-principale-rds-14.320581/football-1.1144276/lcf-1.1144312?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LCF
                            </a>
        
        
        <section id="ajax-placeholder-110848989-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="9" data-toggle="dropdown" data-ismegamenu="true" href="/combat/boxe"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848990-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/boxe-1.1144158?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Boxe
                            </a>
        
        
        <section id="ajax-placeholder-110848990-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="10" data-toggle="dropdown" data-ismegamenu="true" href="/hockey/lhjmq"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848991-1" data-urltoself="/navigation-principale-rds-14.320581/hockey-1.1144273/lhjmq-1.1144206?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         LHJMQ
                            </a>
        
        
        <section id="ajax-placeholder-110848991-1"></section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="11" data-toggle="dropdown" data-ismegamenu="true" href="/combat/ufc"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848992-1" data-urltoself="/navigation-principale-rds-14.320581/combat-1.1144191/ufc-1.1144279?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         UFC
                            </a>
        
        
        <section id="ajax-placeholder-110848992-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block active 	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="12" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110848993-1" data-urltoself="/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Soccer
                    </a>

                    <!-- we display childs of the parent -->
        <!-- searching the deepest child -->
                                                                                                            <div class="push" id="secondary-nav-wrapper" style="display:none;">
    <nav class="secondary-nav">
        <div class="g-c close">
            <div class="g-xs-28">
                <div class="active-section-title float-left">
                                            <a href="/soccer/euro-2016-accueil-1.3392657" class="white-link">Euro 2016</a>
                                    </div>
                                    <div class="nav-submenu-wrapper">
                        <div class="active-sub-section-title">
                                                            Soccer
                                                    </div>
                        <ul class="nav nav-submenu nav-submenu-plus">
                            <li class=" nodeLabel">
                                                                    <a href="/soccer/euro-2016-accueil-1.3392657" class="white-link nav-submenu-link">Euro 2016</a>
                                                            </li><div class="nav-item-divider"></div>
                                                                                                                                    	<li >
					            <a class="nav-submenu-link"  href="http://euro2016.rds.ca/" >
				Accueil
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="http://euro2016.rds.ca/news/" >
				Nouvelles
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="http://euro2016.rds.ca/photos" >
				Photos
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="http://euro2016.rds.ca/matches" >
				Calendrier
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="http://euro2016.rds.ca/groups-and-standings" >
				Classement
	</a>	</li>
                                                                                                                                	<li >
					            <a class="nav-submenu-link"  href="http://euro2016.rds.ca/teams" >
				Équipes
	</a>	</li>
                                                                                                                                	<li >
		
		    <a href="/soccer/jeu-de-predictions-euro-2016" class="nav-submenu-link">
	
			Prédictions Euro
			
</a>	</li>
                                                                                                                    </ul>
                    </div>
                    <a href="#" class="icon-sb-arrow-down toggle-nav-submenu"></a>
                            </div>
        </div>
    </nav>
</div>
        
        <section id="ajax-placeholder-110848993-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block active 	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Soccer
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-110848993-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-110848993-2').load('/navigation-principale-rds-14.320581/soccer-1.1144264?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-110848993-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="13" data-toggle="dropdown" data-ismegamenu="true" href="/golf"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110849008-1" data-urltoself="/navigation-principale-rds-14.320581/golf-1.1144292?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Golf
                            </a>
        
        
        <section id="ajax-placeholder-110849008-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="14" data-toggle="dropdown" data-ismegamenu="true" href="/tennis"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110849009-1" data-urltoself="/navigation-principale-rds-14.320581/tennis-1.1144241?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Tennis
                            </a>
        
        
        <section id="ajax-placeholder-110849009-1"></section>
    </li>
                                                                



        <li class="dropdown   	  mainNavHideTabletHPO " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="15" data-toggle="dropdown" data-ismegamenu="true" href="/courses/formule-1"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110849010-1" data-urltoself="/navigation-principale-rds-14.320581/courses-1.1144254/f1-1.1144162?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         F1
                            </a>
        
        
        <section id="ajax-placeholder-110849010-1"></section>
    </li>
                                                                



        	    <li class="dropdown visible-md-block visible-lg-block  	 " >
                    <a role="button" class="nav-main-link tracking-parent" data-megamenucount="16" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" 	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110849011-1" data-urltoself="/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                    Plus
                            <span class="plus">+</span>
                    </a>

        
        <section id="ajax-placeholder-110849011-1"></section>
    </li>
	
        <li class="dropdown close visible-xs-block visible-sm-block  	">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Plus
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-110849011-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-110849011-2').load('/navigation-principale-rds-14.320581/plus-1.1144202?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-110849011-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        	
        <li class="dropdown close visible-xs-block visible-sm-block  	hpo-info-links hpo-only">
                    <a role="button" class="nav-main-link" data-toggle="dropdown" data-ismegamenu="true" href="#" onclick="javascript:void(0)" data-reveal="more">
                    Infos
            <span class="plus">+</span>
            <span class="minus">-</span>
        </a>

        <section id="ajax-placeholder-110849012-2">
            <script>
                if (window.RDS.isMobileOrTabletViewport) {
                    RDS.bind('onInitStart', function () {
                        jQuery('#ajax-placeholder-110849012-2').load('/navigation-principale-rds-14.320581/infos-1.2439724?ot=example.AjaxPageLayout.ot' + '&mode=mainmegamenu.responsive.mobile', function () {
                            jQuery('#ajax-placeholder-110849012-2').contents().unwrap();
                        });
                    });
                }
            </script>
        </section>
    </li>
                                                                



        <li class="dropdown   visible-md-block visible-lg-block  	 " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="18" data-toggle="dropdown" data-ismegamenu="true" href="/videos"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110849013-1" data-urltoself="/navigation-principale-rds-14.320581/vid%C3%A9os-1.1144251?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Vidéos
                            </a>
        
        
        <section id="ajax-placeholder-110849013-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="19" data-toggle="dropdown" data-ismegamenu="true" href="/jeux/top-fan"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110849014-1" data-urltoself="/navigation-principale-rds-14.320581/top-fan-1.3528744?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Top Fan
                            </a>
        
        
        <section id="ajax-placeholder-110849014-1"></section>
    </li>
                                                                



        <li class="dropdown   	hpo-only " >
		                            <a role="button" class="nav-main-link tracking-parent" data-megamenucount="20" data-toggle="dropdown" data-ismegamenu="true" href="/tele"  	 data-loadcontentonhover="true"  data-ajaxid="ajax-placeholder-110849015-1" data-urltoself="/navigation-principale-rds-14.320581/t%C3%A9l%C3%A9-1.2488778?ot=example.AjaxPageLayout.ot" data-megamenuitem="true"
 >
                         Télé
                            </a>
        
        
        <section id="ajax-placeholder-110849015-1"></section>
    </li>
                            				</ul>

								<ul class="nav nav-more visible-xs-block">
					<li>
                        <a class="nav-main-link highlight" href="/tele/30-minutes-chrono" role="button">
                            30 minutes CHrono
                        </a>
                    </li>
					<li>
                        <a class="nav-main-link highlight" href="/grand-club" role="button">
							Grand Club
							<i class="logo-gc margin-left-5" style="width:19px; height:20px;"></i>
						</a>
                    </li>
					<li>
						<a class="nav-main-link highlight" href="/tele/en-direct" role="button">
                            Télé en direct
						</a>
					</li>
                    <li>
                        <a class="nav-main-link highlight" href="/en-direct" role="button">
                            Webdiffusion
                        </a>
                    </li>
                    <li>
                        <a class="nav-main-link highlight" href="https://boutique.rds.ca" role="button">
                            Boutique
                        </a>
                    </li>
				</ul>
				<div class="search visible-xs-block">
					<div class="input-group">
						<input type="search" class="form-control" placeholder="Recherche">
						<span class="input-group-btn">
							<button class="btn btn-search"><i class="icon-glass-white"></i></button>
						</span>
					</div>
				</div>
			</div>
		</div>
	</nav>

		
		
	<script>
		var navigationMenuElement = {};
		navigationMenuElement.mmHoverInTimeout = 200;
		navigationMenuElement.mmHoverOutTimeout = 350;
		RDS.bind('onInitStart', function(){
			jQuery("#primary-nav").after(jQuery('#secondary-nav-wrapper').show());
									$('#primary-nav').data('searchURL', '/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225');
			$('#primary-nav').primaryNav();

            var url = window.location.href;
            var baseurl = RDS.utils.url.getBaseUrl();
            if(url == (baseurl+'/')){
                $('#primary-nav .nav-more .accueil').parent().addClass('active');
            }
            if(url == (baseurl+'/videos')){
                $('#primary-nav .nav-more .videos').parent().addClass('active');
            }
		});
	</script>
</div>	
      
    
    
            


<div id="ContextNav" class="header-sub-nav float-left clearfix hidden-xs hidden-sm no-margin-left">
            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="LNH"  href="/hockey/lnh" >
				LNH <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="NFL"  href="/football/nfl" >
				NFL <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="MLB"  href="/baseball/mlb" >
				MLB <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LCF"  href="/football/lcf" >
				LCF <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="UFC"  href="/combat/ufc" >
				UFC <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Boxe"  href="/combat/boxe" >
				Boxe <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="LHJMQ"  href="/hockey/lhjmq" >
				LHJMQ <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                        			                                                                    <li>
            <a class="all"  title="Tennis"  href="/tennis" >
				Tennis <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Formule 1"  href="/courses/formule-1" >
				Formule 1 <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Golf"  href="/golf" >
				Golf <span class="ic"></span>
	</a>
    </li>
                                			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                			                                                                    <li>
            <a class="all"  title="Vid&eacute;os"  href="/videos" >
				Vidéos <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Canadiens"  href="/hockey/canadiens" >
				Canadiens <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Senateurs"  href="/hockey/lnh/senateurs" >
				Senateurs <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Alouettes"  href="/football/alouettes" >
				Alouettes <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Impact"  href="/soccer/impact" >
				Impact <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Soccer <span class="caret"></span></a>
            </div>

                            <div class="sub-nav float-left position-relative dropdown">
        <ul class="dropdown-menu tooltip-menu dropdown-menu-tv" role="menu">
                                                                                <li>
            <a class="all"  title="MLS"  href="/soccer/mls" >
				MLS <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  title="Europe"  href="/soccer/europe" >
				Europe <span class="ic"></span>
	</a>
    </li>
                                			                                                                    <li>
            <a class="all"  href="http://euro2016.rds.ca/" >
				Euro 2016 Accueil <span class="ic"></span>
	</a>
    </li>
                                			        </ul>
                                    <a class="sub-nav-link no-hover-underline" href="#" role="button" data-toggle="dropdown">Accueil <span class="caret"></span></a>
                        </div>

                                        </div>

<script type="text/javascript">
    window.moveContextNav = function moveContextNav(){
        if($('header.push').find('#ContextNav').size() == 0){
            $('#primary-menu').siblings('.float-right').before($('#ContextNav'));
        }
        $( window ).unbind( 'topMenuIsRed', window.moveContextNav );
    }

    $(function(){
        $( window ).bind('topMenuIsRed', window.moveContextNav );
    });
</script>

      
    
    
        
    
      
  
      </div>
				</div>
			</div>
					<div class="push">
			<div class="hg-container hg-full-width main-hpo-zone">
				<div class="main-hpo-zone-wrapper">
															<div class="hg-row hg-row-full-width zone-6-half main-hpo-zone-full">
						<div class="article-content hg-lg-9 hg-md-8 hg-sm-12 hg-xs-12 hg-xxs-12">
															    <article itemscope itemtype="http://schema.org/Article">
    <header class="article-header">
        <h1 class="section" itemprop="headline">Soccer féminin : les É-U de retour au sommet</h1>
        <span itemprop="articleSection" class="screen-reader-only">
            Soccer
        </span>
        <span itemprop="dateCreated" class="screen-reader-only">
            vendredi, 23 juin 2017.  07:51
        </span>
        <span itemprop="datePublished" class="screen-reader-only">
            vendredi, 23 juin 2017.  08:06
        </span>
                    <img title='' height='622' itemprop='associatedMedia' alt='Carli Lloyd' width='1105' class='img-full' src='https://rdsimages.cookieless.ca/polopoly_fs/1.2478292.1435711559!/img/httpImage/image.jpg_gen/derivatives/main-xxxhdpi/image.jpg' />            <div class="b-media-description">
                <em>
                                                                        Carli Lloyd a marqué le but décisif à la 70e minute
                                                                                        (Source d'image:PC)
                                    </em>
            </div>
            </header>
    <div class="section article-float">
                                    <div class="author" itemprop="author">
                                                                                                                        																	<strong>AFP</strong>
								                                                                                                    </div>
            
        
        
        <div class="pubdate">
            <time>
                <span datetime="2017-06-23T07:48" itemprop="dateModified">vendredi, 23 juin 2017.  07:48</span>
                            </time>
        </div>

        
                <div class="article-top-social-bar">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="unique-div-social-sharing-gigya" class="share-zone" style="padding: 5px"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
													id: 'unique-div-social-sharing-gigya'
											}
				}
			});
        });
	</script>
        </div>

        <div class="article-body" itemprop="articleBody">
            <p>
	ZURICH, Suisse - &nbsp;Les États-Unis qui avaient été délogés de la première place par l'Allemagne, ont retrouvé la tête du classement féminin FIFA publié vendredi dont la France occupe toujours le troisième rang.</p>
<p>
	Les Allemandes étaient parvenues à évincer les Américaines de la tête dans le précédent classement, une première depuis mars 2015.</p>
<p>
	Mais grâce à quatre victoires consécutives, face à la Russie (deux fois) à la Suède et à la Norvège, les Américaines redeviennent la meilleure nation du football féminin.</p>
<p>
	Autre progression notable, celle du Canada qui remonte à la 4e place aux dépens de l'Angleterre.</p>
<p>
	<u><strong>Classement en date du 23 juin:</strong></u></p>
<p>
	1. Etats-Unis</p>
<p>
	2. Allemagne</p>
<p>
	3. France</p>
<p>
	<em><strong>4. Canada</strong></em></p>
<p>
	5. Angleterre</p>
<p>
	6. Japon</p>
<p>
	7. Australie</p>
<p>
	8. Brésil</p>
<p>
	9. Suède</p>
<p>
	10 Corée du Nord</p>

        </div>

                <div class="padding-top-10 padding-bottom-10">
            
			<div class="hpo-share-bar " style="width:100%; position: relative; right: 0">
			<a class="share-text border-grey" href="#"><i class="icon-share-link margin-right-5"></i>Partager</a>

			                <div id="socialSharingArticle" class="share-zone"></div>
					</div>
	
<div class="clearer"></div>

<script language="javascript">
    var imgSrc = "";
	
			RDS.bind('onInitStart', function(){
			if (imgSrc === "") {
                imgSrc = $("meta[itemprop='image']").attr("content");
			}
			$(window).gigya({
	            func: {
					name: "generateGigyaShareBar",
					params: {
						title: $('meta[name=title]').attr("content"),
						imgSrc: imgSrc,
						url: window.location.href,
						                            id: 'socialSharingArticle'
											}
				}
			});
        });
	</script>
        </div>

        <div class="leaderboard-comments-wrapper"></div>
        
                
                        
    
    
    <script>
        adzone = "SoccerArticles";
    </script>

    


    <script>
        if(window.RDS.isMobileOrTabletViewport) {
            appendBigBoxMarkup('300_250_ARTICLES_MOBILE', 1);
        }
    </script>

    
    
    
    
    
    
    
    
    
    
	
	
	

	
	
	
        
                  
    
  
    
  
    
    
        


<div id='commentsDiv'></div>
<script type='text/javascript'>
    function deactivateShareForModeratedPosts() {
        //When a post is made, hide the share button if the pending div is found
        $(".gig-comment").each(function (index) {
            //find the pending div.
            var pendingDiv = $(this).find('.gig-comment-status-pending');
            if (pendingDiv.length > 0) {
                //hide the share div if the pending div is found.
                var shareLink = $(this).find('.gig-comment-shareLink');
                shareLink.hide();
                $('.gig-composebox-footer-left').hide();
            }
        });
    }

    function gigyaOnLoadComments(){
        $('.gig-composebox-follow').hide(); 
        bindShowLoginIfNotLoggedIn();
    }

    function bindShowLoginIfNotLoggedIn(){
        $(".gig-composebox-textarea, .gig-comment-replyLink").click(function () {
            if(polopoly.user.isLoggedIn() == false){
                $( this ).blur();
                gigyaShowLogin();
            }
        });
    }

    var params ={
        categoryID: 'General RDS.ca',
        streamID: '7.581323',
        version: 2,
        containerID: 'commentsDiv',
        cid:'',
        useSiteLogin: true,
        onSiteLoginClicked: gigyaShowLogin,
        onLoad: gigyaOnLoadComments,
        onCommentSubmitted: deactivateShareForModeratedPosts,
        deviceType: "auto",         enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
    }

    params.customLang = {
        reply: 'Répondre',
        one_comment: '1 commentaire',
        num_comments: '%num commentaires',
        reply_to_username: 'Répondre à %username',
        please_fill_required_fields: "Le commentaire ne doit pas être vide",
        resume_stream: 'Reprendre la mise à jour automatique',
        pause_stream: 'Arrêt de la mise à jour automatique',
        tag_a_commenter: 'Mentionner une personne dans ma réponse',
        post: 'Publier'
    }

				window.RDS.onGigyaServiceReadyFunctions.push(
		(function() {
			gigya.comments.showCommentsUI(params);
		})
	);
</script>

      
  
          </div>
    <script type="text/javascript">
        RDS.bind("onInitStart",function(){
           $('.video_inline').each(function(){
               var element = $(this),
                   mode = element.attr('polopoly:videoform');
               element.css({"height":'auto','margin-bottom':'10px'});
               if(mode == 'right'){
                   element.css({'margin-left':'10px','margin-right':'0px'});
               } else if(mode == 'left'){
                   element.css({'margin-left':'0px','margin-right':'10px'});
               }
           });
            $('.video_inline .axisPlayer .inline_video_title').each(function(){
               var element = $(this),
                   parentId = element.parent().attr('id');
                element.parent().after(element.clone());
                element.remove();
            });
        });
    </script>
</article>													</div>
						<div class="article-rightrail hg-lg-3 hg-md-4 hg-sm-12 hg-xs-12 hg-xxs-12 hg-hidden-xxs hg-hidden-xs hg-hidden-sm">
							
                  
    
  
    
  
    
    
        






    <!-- sectionLevels.get(0) = [Soccer, , , , ] -->
    
                        
    
    
    <script>
        adzone = "SoccerArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-17f22089-38c2-4c6d-9ae5-1d6b9d47a037">
        <div id="div-gpt-ad-multifunctionnal-17f22089-38c2-4c6d-9ae5-1d6b9d47a037"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [300,250])
                        .addSize([768,0], [[300,250], [300,600]])
                        .addSize([960, 0], [[300,250], [300,600]])
                        .addSize([1272, 0], [[300,250], [300,600], [300,1050]])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_SoccerArticles', [], 'div-gpt-ad-multifunctionnal-17f22089-38c2-4c6d-9ae5-1d6b9d47a037')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "flexible")
                        .setCollapseEmptyDiv(true)
                    ;
                                        headertag.display('div-gpt-ad-multifunctionnal-17f22089-38c2-4c6d-9ae5-1d6b9d47a037');
                });

                                </script>
    </section>



      
    
    
             <div class="hidden-xs hidden-sm">
         <section class="section">
        <h2 class="title-2" itemprop="name">Vidéos</h2>
        <div>
                                                                <article class="b-media-aside top">
                        
                                                                                                        
                        <a href="/videos/soccer/impasse-entre-l-impact-et-le-toronto-fc-3.1236092" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Impasse entre l&#39;Impact et le Toronto FC' height='171' alt='Impasse entre l&#39;Impact et le Toronto FC' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4552489.1498152312!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            7:47 - 22 juin 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Impasse entre l'Impact et le Toronto FC</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/soccer/impasse-entre-l-impact-et-le-toronto-fc-3.1236092</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/soccer/entrevue-avec-max-crepeau-3.1236091" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Entrevue avec Max Crépeau' height='171' alt='Entrevue avec Max Crépeau' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4552488.1498152229!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            13:19 - 22 juin 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Entrevue avec Max Crépeau</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/soccer/entrevue-avec-max-crepeau-3.1236091</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/soccer/les-sujets-chauds-de-la-semaine-3.1236093" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Les sujets chauds de la semaine' height='171' alt='Les sujets chauds de la semaine' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4552490.1498152386!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            7:51 - 22 juin 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Les sujets chauds de la semaine</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/soccer/les-sujets-chauds-de-la-semaine-3.1236093</span>
</a>                    </article>
                                                                            <article class="b-media-aside ">
                        
                                                                                                        
                        <a href="/videos/soccer/impact/impact-le-rendez-vous-est-donne-dans-une-semaine-a-toronto-soccer-3.1236041" class="b-media-link clearfix">
    <div class="b-media-thumb">
        <i class="icon-play top-right   xs"></i>
        <img title='Le rendez-vous est donné dans une semaine à Toronto' height='171' alt='Le rendez-vous est donné dans une semaine à Toronto' width='304' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4551930.1498107603!/img/httpImage/image.jpg_gen/derivatives/box_304x171/image.jpg' />    </div>
    <div class="b-media-text">
        <time class="datetime" datetime="$rdsDateUtils.getDurationHMS($!entry.duration.timeMillis)" itemprop="datePublished">
            1:51 - 22 juin 2017 
        </time>
        <h4 class="b-media-title" itemprop="headline">Le rendez-vous est donné dans une semaine à Toronto</h4>
    </div>
    <!-- url pour visionner le video -->
    <span class="is-visibility-hidden" itemprop="url">/videos/soccer/impact/impact-le-rendez-vous-est-donne-dans-une-semaine-a-toronto-soccer-3.1236041</span>
</a>                    </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
    </section>
    </div>

      
    
    
                <section class="article-theme">
        <div class="section clearfix">
                <h2 class="title-2">Sur le même thème</h2>
                                                             <a href='/resultats-de-recherche/resultats-de-recherche-rds-ca-7.225?q=%22Soccer%22' class="hover: hover-red no-hover-underline">Soccer</a>
                                            </div>
    </section>

      
    
    
        
						
<section class="aside-author" id="readMoreLinksAside">
            <h2 class="title-2 title-pad-left" itemprop="name">À lire également</h2>
    
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/soccer/classement-feminin-de-la-fifa-les-etats-unis-reprennent-la-tete-1.4553250" itemprop="url" class="no-hover-underline">
			<span href="/soccer/classement-feminin-de-la-fifa-les-etats-unis-reprennent-la-tete-1.4553250" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Carli Lloyd' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.2478292.1435711559!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_581323"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			AFP
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 2 heures</div>
				<span href="/soccer/classement-feminin-de-la-fifa-les-etats-unis-reprennent-la-tete-1.4553250" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Soccer féminin : les É-U de retour au sommet</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/soccer/europe/espagne/une-amende-plutot-que-la-prison-pour-lionel-messi-1.4553231" itemprop="url" class="no-hover-underline">
			<span href="/soccer/europe/espagne/une-amende-plutot-que-la-prison-pour-lionel-messi-1.4553231" class="b-media-thumb">
			   					<img title='Lionel Messi' height='90' itemprop='thumbnailUrl' alt='Lionel Messi' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.3645074.1478038227!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_581316"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			AFP
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 3 heures</div>
				<span href="/soccer/europe/espagne/une-amende-plutot-que-la-prison-pour-lionel-messi-1.4553231" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Lionel Messi : la prison ou une amende?</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/soccer/europe/coupe-des-confederations-l-allemagne-et-le-chili-se-livrent-un-verdict-nul-de-1-1-1.4552692" itemprop="url" class="no-hover-underline">
			<span href="/soccer/europe/coupe-des-confederations-l-allemagne-et-le-chili-se-livrent-un-verdict-nul-de-1-1-1.4552692" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Emre Can et Arturo Vidal' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4552682.1498164346!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_581152"></span></i>
				
											<span class="b-media-byline-1" href="#" itemprop="author">
																																			AFP
																			</span>
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 17 heures</div>
				<span href="/soccer/europe/coupe-des-confederations-l-allemagne-et-le-chili-se-livrent-un-verdict-nul-de-1-1-1.4552692" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">L'Allemagne et le Chili s'accrochent</h2>
				</span>
			</div>
		</a>

	</article>
	
				
		
						<article class="b-media-author sm full-width" itemscope itemtype="http://schema.org/Article">
		<a href="http://www.rds.ca/soccer/impact/biello-se-rappellera-du-but-d-altidore-1.4551893" itemprop="url" class="no-hover-underline">
			<span href="/soccer/impact/biello-se-rappellera-du-but-d-altidore-1.4551893" class="b-media-thumb">
			   					<img title='' height='90' itemprop='thumbnailUrl' alt='Mauro Biello' width='160' class='b-media-img' src='https://rdsimages.cookieless.ca/polopoly_fs/1.3377294.1464486786!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />			   			</span>
			<div class="b-media-text">
													<i class="icon-comments-light float-right" style="display:none;"><span class="gray-med" data-gigya-id="7_581083"></span></i>
				
									<div class="b-media-byline-2" itemprop="datePublished">Il y a 1 jour</div>
				<span href="/soccer/impact/biello-se-rappellera-du-but-d-altidore-1.4551893" class="b-media-link">
					<h2 class="b-media-title" itemprop="headline">Biello se rappellera du but d'Altidore</h2>
				</span>
			</div>
		</a>

	</article>
	</section>
			
      
    
    
                
                        
    
    
    <script>
        adzone = "SoccerArticles";
    </script>

    



    
    
    
        <section class="btf">
        <div id="div-gpt-ad-300_250_BTF_ARTICLES-2" class="aside-banner aside-banner-md">
                    
                    <script type="text/javascript"><!--
        googletag.cmd.push(function () {
                var mapping_btfArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 250])
            .addSize([1137, 0], [300, 250])
        
            .build();
    
            googletag.defineSlot('/5479/ctv.rds.ca/_SoccerArticles', [300, 250], 'div-gpt-ad-300_250_BTF_ARTICLES-2')
                .defineSizeMapping(mapping_btfArticles)
                .addService(googletag.pubads())
                .setTargeting("pos", "btfArticles")
                                    .setCollapseEmptyDiv(true)
                            ;
            headertag.display('div-gpt-ad-300_250_BTF_ARTICLES-2');
        });
        // -->
        </script>
            </div>
    </section>
    
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
                
                        
    
    
    <script>
        adzone = "SoccerArticles";
    </script>

    



    
    
    
    
        <section class="topbanner">
        <div id="div-gpt-ad-300_90_ARTICLES-3" class="aside-banner aside-banner-md">
                    
                    <script type="text/javascript"><!--
        googletag.cmd.push(function () {
                var mapping_topbannerArticles = googletag.sizeMapping()
                    .addSize([0, 0],[])
            .addSize([768,0], [])
            .addSize([1024, 0], [300, 90])
            .addSize([1137, 0], [300, 90])
        
            .build();
    
            googletag.defineSlot('/5479/ctv.rds.ca/_SoccerArticles', [300, 90], 'div-gpt-ad-300_90_ARTICLES-3')
                .defineSizeMapping(mapping_topbannerArticles)
                .addService(googletag.pubads())
                .setTargeting("pos", "topbannerArticles")
                                    .setCollapseEmptyDiv(true)
                            ;
            headertag.display('div-gpt-ad-300_90_ARTICLES-3');
        });
        // -->
        </script>
            </div>
    </section>
    
    
    
    
    
    
	
	
	

	
	
	

      
    
    
        <!-- No photos found, Related photos component is hidden-->

      
    
    
        	





<section class="aside-author aside-gc-author-hpo hidden-xs hg-hidden-sm padding-top-35" id="readMoreLinksAside">
            <h2 class="title-2 padding-bottom-10 border-bottom-grey" itemprop="name">Le Grand Club</h2>
    
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_581220"></span></i>
			<span href="/grand-club/billet/markelle-fultz-selectionne-premier-au-repechage-2017-1.4552882" class="b-media-thumb">
                 <a href="/grand-club/billet/markelle-fultz-selectionne-premier-au-repechage-2017-1.4552882" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='Adam Silver et Markelle Fultz' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4552828.1498176753!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/markelle-fultz-selectionne-premier-au-repechage-2017-1.4552882" class="b-media-link">
                    <a href="/grand-club/billet/markelle-fultz-selectionne-premier-au-repechage-2017-1.4552882" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Markelle Fultz sélectionné premier au repêchage 2017!</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1071444">William Thériault
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_581115"></span></i>
			<span href="/grand-club/billet/plus-de-circuits-que-jamais-1.4552580" class="b-media-thumb">
                 <a href="/grand-club/billet/plus-de-circuits-que-jamais-1.4552580" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='Aaron Judge et Cody Bellinger' height='90' itemprop='thumbnailUrl' alt='Aaron Judge et Cody Bellinger' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4551619.1498065686!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/plus-de-circuits-que-jamais-1.4552580" class="b-media-link">
                    <a href="/grand-club/billet/plus-de-circuits-que-jamais-1.4552580" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Plus de circuits que jamais!</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1116828">Catherine Bourgoin
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_581111"></span></i>
			<span href="/grand-club/billet/des-defis-pour-simon-kean-1.4552542" class="b-media-thumb">
                 <a href="/grand-club/billet/des-defis-pour-simon-kean-1.4552542" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='Simon Kean' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4549490.1497792127!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/des-defis-pour-simon-kean-1.4552542" class="b-media-link">
                    <a href="/grand-club/billet/des-defis-pour-simon-kean-1.4552542" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Des défis pour Simon Kean</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.744653">12 Rounds.ca
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_581085"></span></i>
			<span href="/grand-club/billet/meme-un-stimulateur-cardiaque-ne-ralentit-pas-simone-poulin-1.4552104" class="b-media-thumb">
                 <a href="/grand-club/billet/meme-un-stimulateur-cardiaque-ne-ralentit-pas-simone-poulin-1.4552104" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img title='' height='90' itemprop='thumbnailUrl' alt='' width='160' class='b-media-img ratio-16x9-content' src='https://rdsimages.cookieless.ca/polopoly_fs/1.4552103.1498124725!/img/httpImage/image.jpg_gen/derivatives/box_160x90/image.jpg' />                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/meme-un-stimulateur-cardiaque-ne-ralentit-pas-simone-poulin-1.4552104" class="b-media-link">
                    <a href="/grand-club/billet/meme-un-stimulateur-cardiaque-ne-ralentit-pas-simone-poulin-1.4552104" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Même un stimulateur cardiaque ne ralentit pas Simone Poulin !</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.203644">Daniel Lequin
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    
        
        <article class="b-media-author sm full-width position-relative" itemscope="" itemtype="http://schema.org/Article">
            <i class="icon-comments" style="display:none;"><span class="color-white" data-gigya-id="7_581024"></span></i>
			<span href="/grand-club/billet/les-nets-mettent-la-main-sur-d-angelo-russell-1.4551339" class="b-media-thumb">
                 <a href="/grand-club/billet/les-nets-mettent-la-main-sur-d-angelo-russell-1.4551339" itemprop="url" class="ratio-16x9 display-block no-hover-underline">
                                    <img class="b-media-img ratio-16x9-content" src="http://www.basket4us.com/blog/wp-content/uploads/2016/03/Dangelo-Russell-620x413.jpg" alt="">
                     </a>
            </span>
            <div class="b-media-text">
                <span href="/grand-club/billet/les-nets-mettent-la-main-sur-d-angelo-russell-1.4551339" class="b-media-link">
                    <a href="/grand-club/billet/les-nets-mettent-la-main-sur-d-angelo-russell-1.4551339" class="color-black-i"><h2 class="b-media-title" itemprop="headline">Les Nets mettent la main sur D'Angelo Russell</h2></a>
                </span>
                <div class="topblogeur-wrapper" style="line-height: 1.1;">
                    <span class="b-media-byline-2 display-inline">PAR </span>
                    <span class="b-media-byline-1 display-inline" href="#"><a href="/grand-club/profil?authorContentId=3.1071444">William Thériault
                                                    <i class="margin-left-5 icon-topblogeur"></i>
                        </a>
                    </span>
                </div>
            </div>
        </article>
    </section>
<script type="text/javascript">
    RDS.one('onInitStart',function(){
        $("#readMoreLinksAside.aside-gc-author-hpo").gigya({func: { name: "loadGigyaCommentsNumber"}});
    });
</script>
      
    
    
        	<section class="section">
		<h2 class="title-2">Sympatico Recommande</h2>
		<script type=text/javascript>
			document.write('<div class=OUTBRAIN data-ob-template="sympatico.brands" data-widget-id="AR_5" data-src="' + window.location.href + '"></div>');
		</script>
		<script type=text/javascript src="http://widgets.outbrain.com/outbrain.js" async="async"></script>
		<img class=S_LOGO src="http://bsympatico.vo.llnwd.net/o35/Images/logo_Sympaticoca_noir.png" />
	</section>

      
    
    
                <section class="section">
                    <h2 class="title-2">RDS sur facebook</h2>
        		<div class="border-grey margin-0-auto overflow-hidden">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156263086520&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/RDS" data-width="298" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
		</div>
	</section>

      
    
    
            









		
		
<script>
    RDS.one('onInitStart', function(){
    if (!window.RDS.isMobileViewport) {            jQuery('#ajax-placeholder-110849638').load('/articles/liste-de-sondage-s-article-7.269?ot=example.AjaxPageLayout.ot&localLinksEnabled=false' + '&contentId=1.4553250&forceResponsivePoll=true', function(responseText, textStatus, XMLHttpRequest){
                $('#ajax-placeholder-110849638 #polls-owl-carousel').poll();
                                    var otherSideClass = $('#ajax-placeholder-110849638').parents('.g-c-md').first().children().first().children().first().attr('id');
                                            function matchPollsHeight(){
                            $('#ajax-placeholder-110849638').parents('.g-c-md').first().attr('id','matchHeightajax-placeholder-110849638');
                            $('#ajax-placeholder-110849638 .section, #matchHeightajax-placeholder-110849638').matchHeight({
                                mq: 'only screen and (min-width: 768px)',
                                margin:true,
                                callbackName:'pollsHeightMatch'
                            });
                        };
                        if(typeof otherSideClass !== 'undefined'){
                            if(otherSideClass.substring(0,4) == 'ajax'){
                                var loadingAjax = setInterval(function () {
                                    if($('#'+otherSideClass).html() != ''){
                                        clearInterval(loadingAjax);
                                        matchPollsHeight();
                                    }
                                }, 200);
                            } else {
                                matchPollsHeight();
                            }
                        }
                                                });
    }    });
</script>
<div id="ajax-placeholder-110849638" class="list-of-polls"></div>

      
    
    
        






    <!-- sectionLevels.get(0) = [Soccer, , , , ] -->
    
                        
    
    
    <script>
        adzone = "SoccerArticles";
    </script>




    <section class="multifunctionnal-ads" data-event="div-gpt-ad-multifunctionnal-400fca8d-5de9-4913-be62-fb9b5fabf214">
        <div id="div-gpt-ad-multifunctionnal-400fca8d-5de9-4913-be62-fb9b5fabf214"></div>
        <script type="text/javascript">
                            
                googletag.cmd.push(function () {
                    var mapping = googletag.sizeMapping()
                        .addSize([0, 0], [1,1])
                        .addSize([768,0], [1,1])
                        .addSize([960, 0], [1,1])
                        .addSize([1272, 0], [1,1])
                        .build();

                                    googletag.defineSlot('/5479/ctv.rds.ca/_SoccerArticles', [], 'div-gpt-ad-multifunctionnal-400fca8d-5de9-4913-be62-fb9b5fabf214')
                        .defineSizeMapping(mapping)
                        .addService(googletag.pubads())
                        .setTargeting("pos", "btf")
                        .setCollapseEmptyDiv(true)
                    ;
                                        headertag.display('div-gpt-ad-multifunctionnal-400fca8d-5de9-4913-be62-fb9b5fabf214');
                });

                                </script>
    </section>



      
  
      						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- .push closing tag -->

		<div class="site-overlay"></div>

						<!-- Statistics Module -->
				<script type="text/javascript">$(function() {if (polopoly.user.isLoggedIn() == true && polopoly.user.memberId() == jQuery('#billet\\.authorMemberId').val()) {}else if (isSamCID()) {}else {    jQuery.ajax({
        url: "/logger/p.gif?a=1.4553250&d=/2.618/2.1437/2.1577",
        type: "get"
    });}setCID();});</script>			
		<!-- FOOTER + SCRIPTS -->
			

    <footer id="content-footer" role="contentinfo" class="push">
        
                  
    
  
    
  
    
    
                    
<div class="g-c">
    <div class="g-xs-28">
        <nav class="footer-social-nav">
            <h2 class="title-1 footer-title no-margin">Sautez dans l'action</h2>
            <ul class="footer-social-list">
                <li><a href="/grand-club/" target="_blank" class="footer-link"><i class="icon-gc"></i> <span class="hidden-xs">Le Grand Club</span></a>
                </li>
                <li><a href="http://www.facebook.com/RDS" target="_blank" class="footer-link"><i class="icon-facebook"></i> <span
                        class="hidden-xs">Facebook</span></a></li>
                <li><a href="http://twitter.com/rdsca" target="_blank" class="footer-link"><i class="icon-twitter"></i> <span
                        class="hidden-xs">Twitter</span></a>
                </li>
                <li><a href="http://instagram.com/rds" target="_blank" class="footer-link"><img class="vertical-align-middle" src="https://rdsimages.cookieless.ca/polopoly_fs/1.3357485!/image/image.png" alt="Instagram"/> <span
                        class="hidden-xs">Instagram</span></a></li>
				<li><a href="https://www.pinterest.com/rds_ca/" target="_blank" class="footer-link"><i class="icon-pinterest-footer"></i> <span
						class="hidden-xs">Pinterest</span></a></li>

                                    <link rel="alternate" type="application/rss+xml" title="Le fil de presse de RDS.ca - Soccer" href="/cmlink/le-fil-de-presse-de-rds-ca-soccer-1.793?localLinksEnabled=false" >                    <li class="hidden-sm"><a target="_blank" href="/cmlink/le-fil-de-presse-de-rds-ca-soccer-1.793" class="footer-link"><i class="icon-rss"></i> <span
                        class="hidden-xs">Flux RSS</span></a></li>
                            </ul>
        </nav>
    </div>
</div>    
      
    
    
                    
<hr>
<div class="g-c">
    <div class="g-xs-28">
        <div class="clearfix">
                            
    <div class="footer-col ">
                
    <h2>Autres sports</h2>
                    
            <a href="/plus/amateurs" class="footer-link" >
            Amateurs
        </a>
                        
            <a href="/plus/basketball" class="footer-link" >
            Basketball
        </a>
                        
            <a href="/plus/chasse-et-peche" class="footer-link" >
            Chasse et pêche
        </a>
                        
            <a href="/plus/curling" class="footer-link" >
            Curling
        </a>
                        
            <a href="/plus/cyclisme" class="footer-link" >
            Cyclisme
        </a>
                        
            <a href="/plus/lutte" class="footer-link" >
            Lutte
        </a>
                        
            <a href="/plus/plein-air" class="footer-link" >
            Plein air
        </a>
                        
            <a href="/plus/poker" class="footer-link" >
            Poker
        </a>
                        
            <a href="/plus/rugby" class="footer-link" >
            Rugby
        </a>
                        
            <a href="/plus/sports-extremes" class="footer-link" >
            Sports extrêmes
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Interaction</h2>
                    
            <a href="/concours" class="footer-link" >
            Concours
        </a>
                        
            <a href="/les-jeux-coors-light" class="footer-link" >
            Jeux Coors Light
        </a>
                        
    <h2>Grand Club</h2>
                    
            <a href="/grand-club" class="footer-link" >
            Accueil
        </a>
                        
            <a href="/grand-club/faq" class="footer-link" >
            À propos
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>À propos</h2>
                    
            <a href="/pied-de-page/comite-de-direction" class="footer-link" >
            Comité de direction
        </a>
                        
            <a href="/communiques" class="footer-link" >
            Communiqués
        </a>
                        
            <a href="http://jobs.bce.ca/go/Emploi-dans-Bell-Media/357956/" class="footer-link"  target="_blank" >
            Emplois
        </a>
                        
            <a href="/pied-de-page/carte-du-site" class="footer-link" >
            Carte du site
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" class="footer-link" >
            Conditions
        </a>
                        
            <a href="http://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee#displayStep" class="footer-link" >
            Politique
        </a>
                        
            <a href="http://www.bellmedia.ca/fr/ventes/" class="footer-link" >
            Trousse média
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Mobile</h2>
                    
            <a href="/pied-de-page/rds-mobile#row1" class="footer-link" >
            Apps mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row3" class="footer-link" >
            Alertes mobiles
        </a>
                        
            <a href="/pied-de-page/rds-mobile#row4" class="footer-link" >
            Télé mobile
        </a>
                        
            <a href="/pied-de-page/rds-mobile" class="footer-link" >
            Tout le mobile
        </a>
            </div>                            
    <div class="footer-col ">
                
    <h2>Contact</h2>
                    
            <a href="/pied-de-page/ventes" class="footer-link" >
            Ventes
        </a>
                        
            <a href="/pied-de-page/contacts?property=RDSca" class="footer-link" >
            Écrivez-nous
        </a>
            </div>                    </div>
        <div class="footer-copy">
            &copy; 2017
            <a href="#"><i class="icon-bell-media"><span class="screen-reader-only">Bell Média</span></i></a>
            Tous droits réservés
        </div>

    </div>
</div>    
      
    
    
        
      
    
    
            
      
    
    
        <!-- SiteCatalyst code version: H.24.1. Copyright 1996-2011 Adobe, Inc. All Rights Reserved. More info available at http://www.omniture.com -->
<script src="https://components.bellmedia.ca/tracking/IncludeAuth2"></script>
<script type="text/javascript">
    window.TrackingRewriteList = [];
    window.TrackingRewritePageName = "";
    window.TrackingRewriteItem = function(trackingIndex,field){
        return{
            trackingIndex:trackingIndex,
            field:field
        }
    };

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            if(c && c.length > 0){
                while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
                Tracking.setSiteAccount("ctvgmrdsprod");
    Tracking.setSiteId("Rds");

    Tracking.ga.setAccount('UA-19464918-1');
    Tracking.ga.setDomain('auto');
    Tracking.ga.trackLinks(true);

                                                                                Tracking.setValue(6, "Soccer");
                                                                                                                                                                                        Tracking.setValue(3,"Classement feminin de la FIFA : les Etats-Unis reprennent la tete");
                                                Tracking.setPageName("rds:"+"Soccer"+":newsarticle:"+"Classement feminin de la FIFA : les Etats-Unis reprennent la tete");
                Tracking.setValue("newsarticle");
                            Tracking.setValue(8,"Classement feminin de la FIFA : les Etats-Unis reprennent la tete");
                    
        if (typeof omnitureEvarProp6!="undefined"){
        Tracking.setPageName("rds:"+omnitureEvarProp6);
        Tracking.setValue(6, omnitureEvarProp6);
    }
    if (typeof customEvent!="undefined"){
        Tracking.raiseCustomEvent(customEvent, customEventName, null);
    }

                Tracking.setValue(31, "AFP");
        
    Tracking.setValue(32, "rdsca");
    var connnectedStatus = "not connected";
    if (readCookie("sessionKey")!=null ){
        connnectedStatus = "connected";
    }
    Tracking.setValue(33,connnectedStatus);

                                            
                    Tracking.setValue(61, "Soccer");
                        
        var trackingRewriteMapping ={}
                trackingRewriteMapping ={};
        
    for (var property in trackingRewriteMapping) {
        TrackingRewriteList.push(
                new TrackingRewriteItem(
                        property,
                        trackingRewriteMapping[property])
        );
    }

    $(TrackingRewriteList).map(function () {
        if(this.trackingIndex.split("eVar") && this.trackingIndex.split("eVar").length > 0)
            Tracking.setValue(this.trackingIndex.split("eVar")[1], this.field);
    })
    if( window['TrackingRewritePageName'] != undefined){
        Tracking.setPageName(TrackingRewritePageName);
    }

    Tracking.track();

                        if(typeof s_ss1 === "undefined") {
            var s_ss1 = "Soccer";
        }
                        if(typeof s_ss2 === "undefined") {
            var s_ss2 = "";
        }
                        if(typeof s_ss3 === "undefined") {
            var s_ss3 = "";
        }
                        if(typeof s_ss4 === "undefined") {
            var s_ss4 = "";
        }
                        if(typeof s_ss5 === "undefined") {
            var s_ss5 = "";
        }
                        if(typeof s_contentTitle === "undefined") {
            var s_contentTitle = "Classement feminin de la FIFA : les Etats-Unis reprennent la tete";
        }
                        var s_contentExpert = "rdsca";
        
                var s_contentID = "1.4553250";
        
                var s_contentType = "NewsArticle";
                        Tracking.setValue(5,"News Article");
                    
                var s_contentSource = "AFP";
        
                var s_contentSubjects = "Soccer";
        
                var s_contentTags = "";
        
    if(typeof polopoly == 'undefined'){
        console.error("******* Analytics broken *******, see RDSDEV-714");
        var s_memberID = "";
    }else {
        var s_memberID = polopoly.user.memberId();
    }
</script>
<noscript>
    <img src="https://smetrics.ctv.ca/b/ss/ctvgmrdsdev/1/H.24.1--NS/0" height="1" width="1" border="0" alt="" />
</noscript>
      
  
          </footer>

<script lang="javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_XRWtaBgzfWTUohDAyEZYmINDiwvV7WcMm_VqygsmChvIjN3Jn7Ph9q9bpKhdqOnf" type="text/javascript">
    {
        lang: "fr"
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/8378.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

    <script src="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/js/dest/common.js"></script>
    <script src="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/js/dest/non-requirejs.footer.min.js"></script>
	<script async src="https://rdsmedia.cookieless.ca/static-web/201706161341/responsive/static/js/dest/rds.footer.scoreboard.min.js"></script>


    <script type="text/javascript">
        displayOutOfPageAd();
    </script>
		<!-- /FOOTER + SCRIPTS -->
	</body>
</html>